<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513-m">
    
        <link rel="canonical" href="https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.86">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? Trafikte can ve mal güvenliğini sağlayabilmek için trafik kuralları büyük önem taşıyor. Araç sürücüleri trafik kurallarını ihlal etiklerinde trafik cezası ile karşılaşıyor. Günümüzde en sık kesilen cezalardan biri de 78/1-a kanun maddeli trafik cezasıdır. E-Devlet üzerinden 78/1-a trafik cezasını  görenler bunun ne demek olduğunu, hangi ihlalden ceza kesildiğini araştırmaya başlıyor. İşte 78/1-a trafik cezası ücreti...">
<meta name="keywords" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?hakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/173/1732513.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?">
<meta property="og:description" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? Trafikte can ve mal güvenliğini sağlayabilmek için trafik kuralları büyük önem taşıyor. Araç sürücüleri trafik kurallarını ihlal etiklerinde trafik cezası ile karşılaşıyor. Günümüzde en sık kesilen cezalardan biri de 78/1-a kanun maddeli trafik cezasıdır. E-Devlet üzerinden 78/1-a trafik cezasını  görenler bunun ne demek olduğunu, hangi ihlalden ceza kesildiğini araştırmaya başlıyor. İşte 78/1-a trafik cezası ücreti...">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/173/1732513.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?">
<meta name="twitter:description" content="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? Trafikte can ve mal güvenliğini sağlayabilmek için trafik kuralları büyük önem taşıyor. Araç sürücüleri trafik kurallarını ihlal etiklerinde trafik cezası ile karşılaşıyor. Günümüzde en sık kesilen cezalardan biri de 78/1-a kanun maddeli trafik cezasıdır. E-Devlet üzerinden 78/1-a trafik cezasını  görenler bunun ne demek olduğunu, hangi ihlalden ceza kesildiğini araştırmaya başlıyor. İşte 78/1-a trafik cezası ücreti...">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            // googletag.pubads().enableLazyLoad({
            //     // Fetch slots within 5 viewports.
            //     fetchMarginPercent: 20,
            //     // Render slots within 2 viewports.
            //     renderMarginPercent: 10,
            //     // Double the above values on mobile, where viewports are smaller
            //     // and users tend to scroll faster.
            //     mobileScaling: 2.0
            // });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame();
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "genel"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"d+yxp1IWh910i+",
            domain:"timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript'; as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


</head>

<body>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                        </a>
                                    </span>
                                    <!-- <span>
                                        <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                        </a>
                                    </span> -->
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-facebook.svg" alt="Facebook - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-twitter.svg" alt="Twitter - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-instagram.svg" alt="Instagram - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>13:12</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>11:12</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>12:12</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>13:12</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>12:12</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>06:12</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>12:12</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>19:12</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>13:12</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>21:12</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <div style="background:#efefef;border-radius: 10px;height: 44px;margin: 6px 0px;">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav Tv" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="" style="height:44px;width:auto;margin:0px 2.5px 0px 7.5px;">
                                        </a>
                                        <a href="https://bit.ly/3JpKY11" title="Vav Radyo" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="" style="height:44px;width:auto;margin:0px 5px 0px 2.5px;">
                                        </a>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                            <li class="active">
                                                        <a href="https://www.timeturk.com/dunya" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/gundem" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/politika" title="Politika Haberleri" target="_blank">Politika</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                    </li>
                                                                                                        <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/gezi" title="Gezi Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bof-logo.png" alt="BOF Logo" style="height:20px;margin-top:7px;margin-right:5px;float:left;">
                                                            & Gezi                                                        </a>
                                                    </li> -->
                                                    <li class="active">
                                                        <a href="https://www.timeturk.com/gezi" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/dijital-para" title="Dijital Para Haberleri" target="_blank">Dijital Para</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:40px;margin-top:-2px;margin-right:5px;float:left;">
                                                            & Eğitim                                                        </a>
                                                    </li>
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/spor" title="Spor Haberleri" target="_blank">Spor</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/saglik" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/islam" title="Ramazan Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/albaraka-icon.png" alt="Albaraka Logo" style="height:30px;margin-top:5px;margin-right:5px;float:left;">
                                                            Ramazan                                                        </a>
                                                    </li>
                                                                                            <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <!-- <li>
                                    <p><a href="https://www.timeturk.com/dijital-par" title="Dijital Para kategorisine ait haberler" target="_blank">DİJİTAL PARA</a></p>
                                </li> -->
                                <li>
                                    <p><a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler" target="_blank">GEZİ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <!-- <li>
                                    <p><a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li> -->
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                </p><a href="https://www.timeturk.com/biyografi" title="Biyografi - Timeturk">BİYOGRAFİ</a></p>
                                </li>
                            </ul>
                            <ul class="desktop-category-menu-elements" style="margin-top:50px;">
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="English">Timeturk English</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title=" عربي">Timeturk عربي</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/de" title="Deutsch">Timeturk Deutsch</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/az" title="Azərbaycan">Timeturk Azərbaycan</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ku" title="Kurdî">Timeturk Kurdî</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3JpKY11" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav Radyo Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/rusya-da-anaokulunda-silahli-saldiri-4-olu/haber-1732520" title="Rusya'da anaokulunda silahlı saldırı: 4 ölü">
                                                        Rusya'da anaokulunda silahlı saldırı: 4 ölü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/jackal-iha-nedir-jackal-iha-ozellikleri-nedir-jackal-cakal-iha-menzili-ne-kadar-kac-km/haber-1732519" title="Jackal İHA nedir? Jackal İHA özellikleri nedir? Jackal (Çakal) İHA menzili ne kadar kaç km?">
                                                        Jackal İHA nedir? Jackal İHA özellikleri nedir? Jackal (Çakal) İHA menzili ne kadar kaç km?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/bakan-nebati-turizmde-hedefimizi-gececegimize-inaniyorum/haber-1732518" title="Bakan Nebati: Turizmde hedefimizi geçeceğimize inanıyorum">
                                                        Bakan Nebati: Turizmde hedefimizi geçeceğimize inanıyorum                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/52-1-a-trafik-cezasi-nedir-52-1-a-madde-numarali-trafik-cezasi-ne-kadar-kac-tl-52-1-a-cezasi-neden-kesilir/haber-1732517" title="52/1-a trafik cezası nedir? 52/1-a madde numaralı trafik cezası ne kadar, kaç TL? 52/1-a cezası neden kesilir?">
                                                        52/1-a trafik cezası nedir? 52/1-a madde numaralı trafik cezası ne kadar, kaç TL? 52/1-a cezası neden kesilir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/kickboxs-ve-muaythai-antrenoru-yunus-altinpa-kimdir/haber-1732516" title="Kickboxs Ve Muaythai Antrenörü Yunus Altınpa kimdir?">
                                                        Kickboxs Ve Muaythai Antrenörü Yunus Altınpa kimdir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/politika/davutoglu-isim-kullanmadan-kavala-kararina-tepki-gosterdi/haber-1732515" title="Davutoğlu isim kullanmadan ''Kavala'' kararına tepki gösterdi">
                                                        Davutoğlu isim kullanmadan ''Kavala'' kararına tepki gösterdi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/46-2-f-trafik-cezasi-nedir-46-2-f-trafik-cezasi-2022-ne-kadar-kac-tl-46-2-f-maddesi-nedir-46-2-f-trafik-cezasi-neden-kesilir/haber-1732514" title="46/2-f trafik cezası nedir? 46/2-f trafik cezası 2022 ne kadar, kaç TL? 46/2-f maddesi nedir? 46/2-f trafik cezası neden kesilir?">
                                                        46/2-f trafik cezası nedir? 46/2-f trafik cezası 2022 ne kadar, kaç TL? 46/2-f maddesi nedir? 46/2-f trafik cezası neden kesilir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" title="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?">
                                                        78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/politika/bahceli-tbmm-gayrimuslim-azinliklarin-meydan-okuma-yeri-degildir/haber-1732512" title="Bahçeli: TBMM, gayrimüslim azınlıkların meydan okuma yeri değildir">
                                                        Bahçeli: TBMM, gayrimüslim azınlıkların meydan okuma yeri değildir                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/havamiz-baska-cunku-halimiz-baska/haber-1732511" title="Havamız başka, çünkü halımız başka!">
                                                        Havamız başka, çünkü halımız başka!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/emeklilerin-bayram-ikramiyesi-odemeleri-basliyor/haber-1732510" title="Emeklilerin bayram ikramiyesi ödemeleri başlıyor">
                                                        Emeklilerin bayram ikramiyesi ödemeleri başlıyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/51-2-c-trafik-cezasi-nedir-51-2-c-trafik-cezasi-2022-ne-kadar-kac-tl-51-2-c-trafik-cezasi-neden-kesilir-51-2-c-trafik-cezasinin-anlami-nedir/haber-1732509" title="51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?">
                                                        51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/almanya-dan-ukrayna-ya-gepard-ucaksavar-tedariki/haber-1732507" title="Almanya'dan Ukrayna'ya 'Gepard' uçaksavar tedariki">
                                                        Almanya'dan Ukrayna'ya 'Gepard' uçaksavar tedariki                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/kadir-gecesi-ibadetleri-kadir-gecesinde-okunacak-zikirler-nelerdir-kadir-gecesi-nde-kur-andan-neler-okunur/haber-1732506" title="Kadir Gecesi ibadetleri | Kadir gecesinde okunacak zikirler nelerdir? Kadir Gecesi'nde Kur'andan neler okunur?">
                                                        Kadir Gecesi ibadetleri | Kadir gecesinde okunacak zikirler nelerdir? Kadir Gecesi'nde Kur'andan neler okunur?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/30-mayis-ta-kopruler-ucretsiz-mi-29-mayis-cumayi-30-mayis-cumartesiye-baglayan-gece-yollar-kopruler-ucretsiz-mi-ucretsiz-gecis-ne-zaman-saat-kacta-basliyor/haber-1732505" title="30 Mayıs'ta köprüler ücretsiz mi? 29 Mayıs Cumayı 30 Mayıs Cumartesiye bağlayan gece yollar, köprüler ücretsiz mi? Ücretsiz geçiş ne zaman, saat kaçta başlıyor?">
                                                        30 Mayıs'ta köprüler ücretsiz mi? 29 Mayıs Cumayı 30 Mayıs Cumartesiye bağlayan gece yollar, köprüler ücretsiz mi? Ücretsiz geçiş ne zaman, saat kaçta başlıyor?                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/dijital-para" title="Dijital Para kategorisine ait haberler" >Dijital Para</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/islam" title="Ramazan kategorisine ait haberler" >Ramazan</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                                        </li>
                                    </ul>

                                    <style media="screen">
                                        .mobil-lang-list {
                                            text-align: center;
                                            margin-top: 50px;
                                        }
                                        .mobil-lang-list li {
                                            width: 40px!important;
                                            text-align: center;
                                        }
                                    </style>

                                    <ul class="mobil-lang-list">
                                        <li>
                                            <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                            </a>
                                        </li>
                                        <!-- <li>
                                            <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                            </a>
                                        </li> -->
                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft" style="z-index:9999999;"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight" style="z-index:9999999;"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>


        <script type="text/javascript" src="https://syc.timeturk.com/sayac/?1732513,153"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>

        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/genel/kategori-199">GENEL</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?</h1>
                            <p class="news-spot">78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? Trafikte can ve mal güvenliğini sağlayabilmek için trafik kuralları büyük önem taşıyor. Araç sürücüleri trafik kurallarını ihlal etiklerinde trafik cezası ile karşılaşıyor. Günümüzde en sık kesilen cezalardan biri de 78/1-a kanun maddeli trafik cezasıdır. E-Devlet üzerinden 78/1-a trafik cezasını  görenler bunun ne demek olduğunu, hangi ihlalden ceza kesildiğini araştırmaya başlıyor. İşte 78/1-a trafik cezası ücreti...</p>

                            <div class="reklam-mobile">
                                                                <div id="2424578156" style="text-align:center;">
                                    <script>
                                        googletag.cmd.push(function() {
                                            var mSlotImage = googletag.defineSlot('/243489215/test/mobil-haber-detay-resim-ustu', [[320, 120], [320, 100], [300, 100], [320, 50]], '2424578156').addService(googletag.pubads());
                                            googletag.display('2424578156');
                                            googletag.pubads().refresh([mSlotImage]);
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 1 Saat Önce</span><br>
                                    <span class="normal-date">2022-04-26 11:43:26</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513&amp;text=78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513&amp;description=78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?&amp;media=https://www.timeturk.com/resim/detay/173/1732513.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#645b1711060e01071059535c4b55490544101605020d0f4407011e0517a0d5440a01000d165b44535c4b55490544101605020d0f4407011e0517a0d5440a01440f0500051648440f05a7c34430285b44535c4b55490544101605020d0f4407011e0517a0d5440a0100010a440f01170d080d165b44535c4b554905440f050a110a440905000001170d440a01000d165b420509145f060b001d590c101014175e4b4b1313134a100d09011011160f4a070b094b03010a01084b535c4955490549101605020d0f4907011e05170d490a01000d1649535c4955490549101605020d0f4907011e05170d490a01490f05000516490f050749100849535c4955490549101605020d0f4907011e05170d490a0100010a490f01170d080d1649535c49554905490f050a110a490905000001170d490a01000d164b0c050601164955535756515557" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/173/1732513.jpg" alt="78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir?">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="decreaseFontSizeBy1px()">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="increaseFontSizeBy1px()">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>

                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>78/1-a trafik cezası nedir? 78/1-a trafik cezası ne kadar, kaç TL? 78/1-a trafik cezası neden kesilir? 78/1-a kanun maddesi nedir? Trafikte can ve mal güvenliğini sağlayabilmek için trafik kuralları büyük önem taşıyor. Araç sürücüleri trafik kurallarını ihlal etiklerinde trafik cezası ile karşılaşıyor. Günümüzde en sık kesilen cezalardan biri de 78/1-a kanun maddeli trafik cezasıdır. E-Devlet üzerinden 78/1-a trafik cezasını  görenler bunun ne demek olduğunu, hangi ihlalden ceza kesildiğini araştırmaya başlıyor. İşte 78/1-a trafik cezası ücreti...
<p>Günümüzde Türkiye'de milyonlarca araç trafikte seyrediyor. Trafiğin güveni ve akışının sağlanması için trafik kurallarına uymak çok önemli. Sürücüler bazan farkında olmadan, bazen de bilerek trafik kurallarını ihlal edebiliyr. Bu durumda trafik cezaları devreye giriyor.                                                 <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional1"></div>
                                                
<h2><strong>78/1-a trafik cezası nedir?</strong></h2>
<p>Trafikte pek çok araca 78/1-a trafik cezası kesiliyor. Pek çok araca kesilen bu cezanın ne anlama geldiği merak ediliyor. 78/1-a cezası kısaca emniyet kemeri cezasıdır. Emniyet kemeri bulundurulması zorunluluğu olan araçlarda emniyet kemeri bulundurmamak veya kullanmamak nedeniyle pek çok araca bu ceza kesilebilir.                                                <div class="h-center reklam-desktop" style="background:#f3f3f3;padding:15px 0px;line-height:280px;margin-bottom:15px;">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                
<h2><strong>78/1-a trafik cezası ne kadar, kaç TL?</strong></h2>
<p>2022 yılında emniyet kemeri kurallarına uymayan araçlara 196 TL para cezası kesilir. Bu cezayı erken ödeyenler yüzde 25 indirimden yararlanabilir.
<h2><strong>2022 trafik cezaları</strong></h2>
<p>Kırmızı ışıkta geçmek 427 TL<br />Hız sınırını %10 - %30'a kadar aşmak 427 TL<br />Hız sınırını %30 - %50'ye kadar aşmak 888 TL<br />Hız Sınırını %50'den fazla aşmak 1823 TL<br />Alkollu araç kullanmak (İlk yakalanma) 1823 TL<br />Alkollu araç kullanmak (İkinci yakalanma) 2286 TL<br />Engelliler için ayrılan yere park etmek 392 TL<br />Emniyet kemeri kullanmamak 196 TL<br />Seyir halinde cep telefonu kullanmak 427 TL<br />Alkol testine itiraz etmek 3836 TL<br />Muayenesiz araçla trafiğe çıkmak 427 TL<br />Yasak olan yerde sollama yapmak 427 TL<br />Şerit izleme ve şerit değiştirme kurallarına uymamak 288 TL<br />Çakar veya siren kullanmak 1823 TL<br />Ehliyetsiz araç kullanmak 3674 TL<br />Drift atmak 9125 TL<br />Uyuşturucu ve uyarıcı madde alarak araç kullanmak 9410 TL<br />Yönetmeliğe aykırı niteliklerde plaka takmak 750 TL<br />Aracı plakasız kullanmak 2312 TL<br />Araca sahte plaka takmak 9107 TL<br />Emniyet şeridini ihlal etmek 1823 TL<br />Trafik sigortası olmadan trafiğe çıkmak 196 TL<br />Takip mesafesine uymamak 196 TL<br />Plakanın okunur olmasını engelleyecek değişiklikler 750 TL
<div class="related-post-container">
<div class="rpc-image-container"><a rel="nofollow" title="47/1-b trafik cezası nedir? 2022 yılı 47/1-b trafik cezası ne kadar, kaç TL? Hangi kurala uymayınca 47/1-b cezası kesilir?" href="https://www.timeturk.com/genel/47-1-b-trafik-cezasi-nedir-2022-yili-47-1-b-trafik-cezasi-ne-kadar-kac-tl-hangi-kurala-uymayinca-47-1-b-cezasi-kesilir/haber-1731974"><img src="https://www.timeturk.com/resim/detay/173/1731974.jpg" alt="47/1-b trafik cezası nedir? 2022 yılı 47/1-b trafik cezası ne kadar, kaç TL? Hangi kurala uymayınca 47/1-b cezası kesilir?" /></a></div>
<div class="rpc-title-container"><span class="title">İLİŞKİLİ HABER</span><a rel="nofollow" class="text" title="47/1-b trafik cezası nedir? 2022 yılı 47/1-b trafik cezası ne kadar, kaç TL? Hangi kurala uymayınca 47/1-b cezası kesilir?" href="https://www.timeturk.com/genel/47-1-b-trafik-cezasi-nedir-2022-yili-47-1-b-trafik-cezasi-ne-kadar-kac-tl-hangi-kurala-uymayinca-47-1-b-cezasi-kesilir/haber-1731974">47/1-b trafik cezası nedir? 2022 yılı 47/1-b trafik cezası ne kadar, kaç TL? Hangi kurala uymayınca 47/1-b cezası kesilir?</a></div>
</div>
<div class="related-post-container">
<div class="rpc-image-container"><a rel="nofollow" title="51/2-A Trafik cezası 2022 nedir? 51/2-A ceza maddesi nedir? Radar cezası ne kadar, kaç TL?" href="https://www.timeturk.com/genel/51-2-a-trafik-cezasi-2022-nedir-51-2-a-ceza-maddesi-nedir-radar-cezasi-ne-kadar-kac-tl/haber-1731534"><img src="https://www.timeturk.com/resim/detay/173/1731534.jpg" alt="51/2-A Trafik cezası 2022 nedir? 51/2-A ceza maddesi nedir? Radar cezası ne kadar, kaç TL?" /></a></div>
<div class="rpc-title-container"><span class="title">İLİŞKİLİ HABER</span><a rel="nofollow" class="text" title="51/2-A Trafik cezası 2022 nedir? 51/2-A ceza maddesi nedir? Radar cezası ne kadar, kaç TL?" href="https://www.timeturk.com/genel/51-2-a-trafik-cezasi-2022-nedir-51-2-a-ceza-maddesi-nedir-radar-cezasi-ne-kadar-kac-tl/haber-1731534">51/2-A Trafik cezası 2022 nedir? 51/2-A ceza maddesi nedir? Radar cezası ne kadar, kaç TL?</a></div>
</div>
<div class="related-post-container">
<div class="rpc-image-container"><a rel="nofollow" title="51/2-b trafik cezası 2022 nedir? 51/2-b trafik cezası ücreti ne kadar, kaç TL? 51/2-b trafik cezası neden kesilir?" href="https://www.timeturk.com/genel/51-2-b-trafik-cezasi-2022-nedir-51-2-b-trafik-cezasi-ucreti-ne-kadar-kac-tl-51-2-b-trafik-cezasi-neden-kesilir/haber-1731976"><img src="https://www.timeturk.com/resim/detay/173/1731976.jpg" alt="51/2-b trafik cezası 2022 nedir? 51/2-b trafik cezası ücreti ne kadar, kaç TL? 51/2-b trafik cezası neden kesilir?" /></a></div>
<div class="rpc-title-container"><span class="title">İLİŞKİLİ HABER</span><a rel="nofollow" class="text" title="51/2-b trafik cezası 2022 nedir? 51/2-b trafik cezası ücreti ne kadar, kaç TL? 51/2-b trafik cezası neden kesilir?" href="https://www.timeturk.com/genel/51-2-b-trafik-cezasi-2022-nedir-51-2-b-trafik-cezasi-ucreti-ne-kadar-kac-tl-51-2-b-trafik-cezasi-neden-kesilir/haber-1731976">51/2-b trafik cezası 2022 nedir? 51/2-b trafik cezası ücreti ne kadar, kaç TL? 51/2-b trafik cezası neden kesilir?</a></div>
</div>
<div class="related-post-container">
<div class="rpc-image-container"><a rel="nofollow" title="51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?" href="https://www.timeturk.com/genel/51-2-c-trafik-cezasi-nedir-51-2-c-trafik-cezasi-2022-ne-kadar-kac-tl-51-2-c-trafik-cezasi-neden-kesilir-51-2-c-trafik-cezasinin-anlami-nedir/haber-1732509"><img src="https://www.timeturk.com/resim/detay/173/1732509.jpg" alt="51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?" /></a></div>
<div class="rpc-title-container"><span class="title">İLİŞKİLİ HABER</span><a rel="nofollow" class="text" title="51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?" href="https://www.timeturk.com/genel/51-2-c-trafik-cezasi-nedir-51-2-c-trafik-cezasi-2022-ne-kadar-kac-tl-51-2-c-trafik-cezasi-neden-kesilir-51-2-c-trafik-cezasinin-anlami-nedir/haber-1732509">51/2-c trafik cezası nedir? 51/2-c trafik cezası 2022 ne kadar, kaç TL? 51/2-c trafik cezası neden kesilir? 51/2-c trafik cezasının anlamı nedir?</a></div>
</div>
<p>                                 <a href="https://www.timeturk.com/genel/78-1-a-trafik-cezasi-nedir-78-1-a-trafik-cezasi-ne-kadar-kac-tl-78-1-a-trafik-cezasi-neden-kesilir-78-1-a-kanun-maddesi-nedir/haber-1732513" target="_blank" style="color:#fff!important;">.</a>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileUnderArticle1"></div>

                            </div>

                            

                            <!-- <div class="reklam-mobile">
                                <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                                    SON VİDEOLAR
                                </div>
                                <iframe frameborder="0" width="100%" height="300"
                                    src="https://geo.dailymotion.com/player/x5i0y.html?video=x853whk&mute=true"
                                    allowfullscreen
                                    allow="autoplay; fullscreen; muted; picture-in-picture">
                                </iframe>
                            </div> -->

                        </div>


                                        <!-- <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="" title=" Haberleri"><i class="fa fa-tag" aria-hidden="true"></i></a>
                                    </li>
                                                            </ul>
                    </div> -->
                    

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <!-- <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div> -->
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1732513">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_1342541650967956"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541650967956',pubid:168381,webid:135050,wid:134254});
                        </script>
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_1342571650967956"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571650967956',pubid:168381,webid:135050,wid:134257});
                        </script>
                    </div>

                    <div style="clear:both;"></div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/politika/bahceli-tbmm-gayrimuslim-azinliklarin-meydan-okuma-yeri-degildir/haber-1732512" title="Bahçeli: TBMM, gayrimüslim azınlıkların meydan okuma yeri değildir" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/173/1732512.jpg" alt="Bahçeli: TBMM, gayrimüslim azınlıkların meydan okuma yeri değildir">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Bahçeli: TBMM, gayrimüslim azınlıkların meydan okuma yeri değildir</p>
                        </div>
                        <span class="category">POLİTİKA</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ekonomi/dogecoin-elon-musk-in-twitter-i-almasiyla-ucusa-gecti/haber-1732501" title="Dogecoin, Elon Musk'ın Twitter'ı almasıyla uçuşa geçti!" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/173/1732501.jpg" alt="Dogecoin, Elon Musk'ın Twitter'ı almasıyla uçuşa geçti!">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Dogecoin, Elon Musk'ın Twitter'ı almasıyla uçuşa geçti!</p>
                        </div>
                        <span class="category">EKONOMİ</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/adana-kebabina-zirh-lezzet-katiyor/video-1732332" title="Adana kebabına 'zırh' lezzet katıyor" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/173/1732332.jpg" alt="Adana kebabına 'zırh' lezzet katıyor">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Adana kebabına 'zırh' lezzet katıyor</p>
                        </div>
                        <span class="category">KÜLTÜR</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/kayseri-nin-150-yillik-tohumdan-uretilen-gacer-ekmegi/video-1732320" title="Kayseri’nin 150 yıllık tohumdan üretilen Gacer ekmeği" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/173/1732320.jpg" alt="Kayseri’nin 150 yıllık tohumdan üretilen Gacer ekmeği">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Kayseri’nin 150 yıllık tohumdan üretilen Gacer ekmeği</p>
                        </div>
                        <span class="category">KÜLTÜR</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar3"></div>

    <style media="screen">
        .mail-form {
            background: #01558d;
            padding: 15px;
            margin-top: -5px;
        }
        .mail-form input,
        .mail-form button {
            height: 40px;
            border: none;
            margin: 5px 0px;
            background: #fff;
        }
        .mail-form input {
            width: calc(100% - 40px);
            padding: 0px 20px;
        }
        .mail-form button {
            width: 100%;
            transition: 0.5s;
        }
        .mail-form button:hover {
            background: #dfdfdf;
            color: #fff;
        }
    </style>

    <div class="sidebar-widget">
        <h3 class="widget-title">E-MAIL LİSTEMİZE DAHİL OL</h3>
        <form action="" class="mail-form" method="post">
            <input type="text" name="name" placeholder="Adınız">
            <input type="email" name="email" placeholder="E-Mail Adresiniz">
            <button type="button" name="send" class="email-submit-button">GÖNDER</button>
        </form>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;text-align:center;">
                    <div class="ads-970x250-d reklam-desktop" id="desktopFooter"></div>
                    <div class="ads-320x100-m reklam-mobile" id="mobileFooter"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/politika/bahceli-tbmm-gayrimuslim-azinliklarin-meydan-okuma-yeri-degildir/haber-1732512" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/genel/","name":"GENEL"}}]}</script><script type="application/ld+json">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</script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        
        <!-- Sticky Ads. (320x100)-->
        <div class="reklam-mobile passive" id="mobileSticky"></div>

        <!-- Sticky Ads. (336x280)-->
        <div class="reklam-desktop passive" id="desktopSticky"></div>

        
        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                                <p style="font-size:13px;color:#8f8f8f;margin-top:15px;line-height:18px;text-align:center;">timeturk.com not a part of (Facebook.com or Facebook Inc.<br>Additionally, timeturk.com is not endorsed by Facebook, Inc. in any way Facebook is a trademark of Facebook, Inc)</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.39"></script>
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=3.1"></script> <!-- Jquery Clever Infinite Scroll -->
                <script src="https://www.timeturk.com/assets/js/jquery-cookie.js?v=1.0"></script>



        <script type="text/javascript">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</script>

    </body>

</html>
