<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250-m">
    
        <link rel="canonical" href="https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" />
            
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.61">

    <!-- AdHouse Start -->
    <!-- <script src="https://cdn.adhouse.pro/code/13/13.js" defer></script> -->
    <!-- AdHouse Finish -->

    <style media="screen">
        #adhouse-804050 {
            z-index: 999999999!important;
        }
    </style>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="İzmir'de UNESCO Dünya Mirası listesindeki Bergama ve Selçuk ilçeleri için farkındalık yaratmak amacıyla bu yıl yedincisi düzenlenen 'UNESCO Dünya Mirası Yolunda Bisiklet Turu', Cumhuriyet Meydanı'nda yapılan törenle son buldu.">
<meta name="keywords" content="“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendihakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/170/1701250.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi">
<meta property="og:description" content="İzmir'de UNESCO Dünya Mirası listesindeki Bergama ve Selçuk ilçeleri için farkındalık yaratmak amacıyla bu yıl yedincisi düzenlenen 'UNESCO Dünya Mirası Yolunda Bisiklet Turu', Cumhuriyet Meydanı'nda yapılan törenle son buldu.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/170/1701250.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi">
<meta name="twitter:description" content="İzmir'de UNESCO Dünya Mirası listesindeki Bergama ve Selçuk ilçeleri için farkındalık yaratmak amacıyla bu yıl yedincisi düzenlenen 'UNESCO Dünya Mirası Yolunda Bisiklet Turu', Cumhuriyet Meydanı'nda yapılan törenle son buldu.">

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "d+yxp1IWh910i+",
            domain: "timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" />

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "diger"; </script>



    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

       ym(71222770, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/71222770" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7DV5H"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / timeturk.com/Homepage -->
    <script type="text/javascript">
        <!--//
        -->
    <![CDATA[//><!--
        var pp_gemius_identifier = 'bJtL_Vg_fJfat1C.zJeHvqcU.INU99f34dRL.NSMmlP.A';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>22:29</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Paris:</b> <span>21:29</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                        <b>New York:</b> <span>15:29</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Tokyo:</b> <span>04:29</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Moskova:</b> <span>22:29</span>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" target="_blank">RAMAZAN</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TİMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TİMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/afganistan-icin-1-1-milyar-dolardan-fazla-bagis-sozu-aldik/haber-1701257" title="'Afganistan için 1,1 milyar dolardan fazla bağış sözü aldık'">
                                                        'Afganistan için 1,1 milyar dolardan fazla bağış sözü aldık'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/libya-da-rus-wagner-tuzagi-ayni-aileden-8-yarali/haber-1701256" title="Libya'da Rus-Wagner tuzağı; aynı aileden 8 yaralı!">
                                                        Libya'da Rus-Wagner tuzağı; aynı aileden 8 yaralı!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/abd-de-gorevden-alma-referandumunda-anketler-california-valisi-nden-yana/haber-1701255" title="ABD'de görevden alma referandumunda anketler California Valisi’nden yana">
                                                        ABD'de görevden alma referandumunda anketler California Valisi’nden yana                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/kopegine-zorla-secde-ettirdi/haber-1701254" title="Köpeğine zorla secde ettirdi!">
                                                        Köpeğine zorla secde ettirdi!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/israil-den-misir-a-10-yil-sonra-basbakan-duzeyinde-ilk-ziyaret/haber-1701253" title="İsrail'den Mısır'a 10 yıl sonra başbakan düzeyinde ilk ziyaret">
                                                        İsrail'den Mısır'a 10 yıl sonra başbakan düzeyinde ilk ziyaret                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/modaci-tugce-erkockar-2022-yilinin-5-rengini-acikladi/haber-1701252" title="Modacı Tuğçe Erkoçkar, 2022 yılının 5 rengini açıkladı">
                                                        Modacı Tuğçe Erkoçkar, 2022 yılının 5 rengini açıkladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/belcika-da-katolik-kilisesine-gecen-yil-59-cinsel-taciz-bildirimi-yapildi/haber-1701251" title="Belçika'da Katolik Kilisesine geçen yıl 59 cinsel taciz bildirimi yapıldı">
                                                        Belçika'da Katolik Kilisesine geçen yıl 59 cinsel taciz bildirimi yapıldı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" title="“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi">
                                                        “Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/sogut-teki-tesisler-kuruldugunda-yillik-6-8-ton-arasinda-altin-uretilecek/haber-1701249" title="Söğüt'teki tesisler kurulduğunda yıllık 6-8 ton arasında altın üretilecek">
                                                        Söğüt'teki tesisler kurulduğunda yıllık 6-8 ton arasında altın üretilecek                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/analiz-cari-acik-turizmle-daralmaya-devam-ediyor/haber-1701248" title="Analiz: Cari açık turizmle daralmaya devam ediyor">
                                                        Analiz: Cari açık turizmle daralmaya devam ediyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/finansal-istikrar-komitesi-bakan-elvan-baskanliginda-toplandi/haber-1701247" title="Finansal İstikrar Komitesi, Bakan Elvan Başkanlığında toplandı">
                                                        Finansal İstikrar Komitesi, Bakan Elvan Başkanlığında toplandı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/global-borsalarda-kucuk-bir-duzeltme-mi/haber-1701246" title="'Global borsalarda küçük bir düzeltme mi?'">
                                                        'Global borsalarda küçük bir düzeltme mi?'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/mali-suclularin-korkusu-masak/haber-1701245" title="Mali suçluların korkusu: MASAK">
                                                        Mali suçluların korkusu: MASAK                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/kubra-par-dan-sevan-nisanyan-a-haddini-bil/haber-1701244" title="Kübra Par'dan Sevan Nişanyan'a: Haddini bil">
                                                        Kübra Par'dan Sevan Nişanyan'a: Haddini bil                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/cinli-sirketlerden-turkiye-ye-yogun-ilgi/haber-1701243" title="Çinli şirketlerden Türkiye’ye yoğun ilgi">
                                                        Çinli şirketlerden Türkiye’ye yoğun ilgi                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TİMETÜRK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TİMETÜRK ARABIC</a>
                                        </li>

                                    </ul>
                                </nav>
                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
                <div class="reklam-mobile" style="height:91px;margin-bottom:20px;">
            <div id="ENGAGEYA_WIDGET_15341116315613823"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_15341116315613823',pubid:168381,webid:135050,wid:153411});
            </script>
        </div>

        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead" style="height:250px!important;"></div>
        <!-- Masthead Reklam - Mobile -->
        <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead" style="height:120px!important;"></div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1701250,15"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/bisiklet/kategori-194">BİSİKLET</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi</h1>
                            <p class="news-spot">İzmir'de UNESCO Dünya Mirası listesindeki Bergama ve Selçuk ilçeleri için farkındalık yaratmak amacıyla bu yıl yedincisi düzenlenen 'UNESCO Dünya Mirası Yolunda Bisiklet Turu', Cumhuriyet Meydanı'nda yapılan törenle son buldu.</p>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 1 Saat Önce</span><br>
                                    <span class="normal-date">2021-09-13 21:18:51</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250&amp;text=“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250&amp;description=“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi&amp;media=https://www.timeturk.com/resim/detay/170/1701250.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#754a0600171f1016014897f5e931b6c91b0c1455381c071406b1c4552c1a19001b111455371c061c1e1910015521000700525531b6c90f101b19101b111c531418054e171a110c481d010105064f5a5a0202025b011c18100100071e5b161a185a171c061c1e1910015a11001b0c1458181c0714061c580c1a19001b111458171c061c1e19100158010007005811000f101b19101b111c5a1d141710075844424544474045" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <!-- <li>
                                                <span class="reklam-mobile">
                                                    <a href="https://t.me/share/url?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                                        <i class="fa fa-telegram" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li> -->
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1701250.jpg" alt="“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <!-- <p style="font-size: 16px;" class="reklam-desktop">GOOGLE NEWS'TE BİZİ TAKİP EDİN</p> -->
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>
                                <div class="google-publicher-space reklam-desktop">
                                    <a href="https://flipboard.com/@Timeturk" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/flipboard-logo.png" alt="Flipboard Abone Ol" class="publicher-center-logo" style="height:30px;margin:10px 30px;">
                                    </a>
                                </div>

                            </div>


                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>İzmir Valiliği, <a href="https://www.timeturk.com/haberleri/izmir"  title="İzmir">İzmir</a> Büyükşehir Belediyesi, Bergama ve Selçuk belediyeleri, UNESCO <a href="https://www.timeturk.com/haberleri/turkiye"  title="Türkiye">Türkiye</a> Milli Komisyonu işbirliğiyle düzenlenen &ldquo;7. UNESCO Dünya Mirası Yolunda Bisiklet Turu" tamamlandı. UNESCO Dünya Mirası listesinde bulunan Bergama ve Selçuk ilçeleri için farkındalık yaratmak amacıyla düzenlenen tura 300 sporcu katıldı.
<p>Cumartesi sabah saatlerinde Bergama Kızılavlu ve Selçuk Efes'ten eş zamanlı olarak başlayan ve Cumhuriyet Meydanı'nda akşamüstü son bulan tura katılan sporcuları, İzmir Büyükşehir Belediye Başkanı Tunç Soyer karşıladı. Bisikletle sporculara bir süre eşlik eden Başkan Soyer, Cumhuriyet Meydanı'nda düzenlenen törende organizasyona destek veren firma temsilcilerine teşekkür plaketi verdi. Bergama Belediye Başkanı Hakan Koştu ile Selçuk Belediye Başkanı Filiz Ceritoğlu Sengel ise İzmir Büyükşehir Belediye Başkanı Tunç Soyer'e katkılarından dolayı teşekkür plaketi verdi.                                            <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div>
                                            
<p><strong>DAHA YEŞİL</strong> <strong>BİR</strong> <strong>DÜNYA</strong> <strong>İÇİN</strong>                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                            </div>
                                            
<p>Dünya mirasının tanıtılması ve korunması aynı zamanda bisiklet sporunun yaygınlaşması için pedal çeviren sporcular, Bergama'dan 110, Selçuk'tan 80 kilometre pedal çevirdi. 2016 yılında başlayan ve bugüne kadar 5 farklı rotada, 4 farklı <a href="https://www.timeturk.com/dunya/kategori-3"  title="dünya">dünya</a> mirası arasında bin 445 kişinin toplam bin 225 kilometre pedal bastığı UNESCO Dünya Mirası Yolunda Bisiklet Turu'nda 5 bin 200'e yakın fidan bağışlandı. Bu yıl düzenlenen tura Bergama ve Selçuk'tan katılan 300 sporcu da bin 500 fidan bağışladı.                                <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctionalLast"></div>




                            </div>

                            
                        </div>


                                        <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="https://www.timeturk.com/haberleri/bisiklet" title="Bisiklet Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>Bisiklet</a>
                                    </li>
                                                                        <li>
                                        <a href="https://www.timeturk.com/haberleri/unesco" title="UNESCO Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>UNESCO</a>
                                    </li>
                                                                        <li>
                                        <a href="https://www.timeturk.com/haberleri/izmir" title="izmir Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>izmir</a>
                                    </li>
                                                                        <li>
                                        <a href="https://www.timeturk.com/haberleri/bisiklet-turu" title="Bisiklet turu Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>Bisiklet turu</a>
                                    </li>
                                                            </ul>
                    </div>
                    
                    <!--
                    <div class="share-native">
                        <ul>
                            <li>
                                <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/share?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250&amp;text=“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li class="desktop-paylas-bottom">
                                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250&amp;description=“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi&amp;media=https://www.timeturk.com/resim/detay/170/1701250.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest">
                                    <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="mailto:?subject=“Dünya Mirası Yolunda Bisiklet Turu' Düzenlendi&amp;body=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                    <i class="fa fa-envelope" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="whatsapp://send?text=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="Whatsapp ile paylaş." rel="nofollow" class="whatsapp">
                                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li class="desktop-paylas-bottom">
                                <a href="https://t.me/share/url?url=https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                    <i class="fa fa-telegram" aria-hidden="true"></i>
                                </a>
                            </li>
                        </ul>
                        <ul class="paylas-bottom-text">
                            <li>
                                <span><i class="fa fa-share-alt"></i> &nbsp;Paylaş</span>
                            </li>
                        </ul>
                    </div>

                    -->

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div>
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm" style="display: none">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1701250">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>



                    <!-- <div class="reklam-mobile">
                        <div style="width:100%;height:auto;background:#111;padding-bottom:15px;">
                            <p style="padding:15px;color:#fff;font-weight:bold;">SON VİDEOLAR</p>
                                                        <script src="https://api.dmcdn.net/all.js"></script>
                            <div id="playervideo-4392926695"></div>
                            <script>
                                var player = DM.player(document.getElementById("playervideo-4392926695"), {
                                    video: "x83gmz6",
                                    width: "100%",
                                    height: "350",
                                    params: {
                                        autoplay: true,
                                        mute: true
                                    }
                                });
                            </script>
                        </div>
                    </div> -->


                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_13425416315613821"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_13425416315613821',pubid:168381,webid:135050,wid:134254});
                        </script>

                        <!-- <div id="adhouse-native-1060365"></div> -->
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_13425716315613822"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_13425716315613822',pubid:168381,webid:135050,wid:134257});
                        </script>

                        <!-- <div id="adhouse-native-1060362"></div> -->
                    </div>

                    <div style="clear:both;"></div>


                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_15341016315613823"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_15341016315613823',pubid:168381,webid:135050,wid:153410});
                        </script>
                    </div>

                </article>




            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ekonomi/mali-suclularin-korkusu-masak/haber-1701245" title="Mali suçluların korkusu: MASAK" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1701245.jpg" alt="Mali suçluların korkusu: MASAK">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Mali suçluların korkusu: MASAK</p>
                        </div>
                        <span class="category">EKONOMİ</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/saglik/necdet-doner-bel-agrilarinda-manuel-terapi-yontemini-anlatiyor/haber-1701192" title="Necdet Döner Bel Ağrılarında Manuel Terapi yöntemini anlatıyor" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1701192.jpg" alt="Necdet Döner Bel Ağrılarında Manuel Terapi yöntemini anlatıyor">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Necdet Döner Bel Ağrılarında Manuel Terapi yöntemini anlatıyor</p>
                        </div>
                        <span class="category">SAĞLIK</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ayrilmaz-dostlar/video-1701230" title="'Ayrılmaz dostlar'" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1701230.jpg" alt="'Ayrılmaz dostlar'">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">'Ayrılmaz dostlar'</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/taksi-duragindaki-silahli-saldiri-kamerada/video-1701228" title="Taksi durağındaki silahlı saldırı kamerada" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1701228.jpg" alt="Taksi durağındaki silahlı saldırı kamerada">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Taksi durağındaki silahlı saldırı kamerada</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/ekonomi/sogut-teki-tesisler-kuruldugunda-yillik-6-8-ton-arasinda-altin-uretilecek/haber-1701249" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/bisiklet/","name":"BİSİKLET"}}]}</script><script type="application/ld+json">


                             {
                                 "@context": "https://schema.org",
                                 "@type": "NewsArticle",
                                 "mainEntityOfPage": {
                                     "@type": "WebPage",
                                     "@id": "https://www.timeturk.com/bisiklet/dunya-mirasi-yolunda-bisiklet-turu-duzenlendi/haber-1701250"
                                 },
                                 "headline": "&ldquo;D&uuml;nya Mirası Yolunda Bisiklet Turu&#039; D&uuml;zenlendi - Timeturk Haber",
                                 "name": "&ldquo;D&uuml;nya Mirası Yolunda Bisiklet Turu&#039; D&uuml;zenlendi - Timeturk Haber",
                                 "articleBody": "İzmir Valiliği, İzmir B&uuml;y&uuml;kşehir Belediyesi, Bergama ve Sel&ccedil;uk belediyeleri, UNESCO T&uuml;rkiye Milli Komisyonu işbirliğiyle d&uuml;zenlenen &amp;ldquo;7. UNESCO D&uuml;nya Mirası Yolunda Bisiklet Turu&quot; tamamlandı. UNESCO D&uuml;nya Mirası listesinde bulunan Bergama ve Sel&ccedil;uk il&ccedil;eleri i&ccedil;in farkındalık yaratmak amacıyla d&uuml;zenlenen tura 300 sporcu katıldı. Cumartesi sabah saatlerinde Bergama Kızılavlu ve Sel&ccedil;uk Efes&#039;ten eş zamanlı olarak başlayan ve Cumhuriyet Meydanı&#039;nda akşam&uuml;st&uuml; son bulan tura katılan sporcuları, İzmir B&uuml;y&uuml;kşehir Belediye Başkanı Tun&ccedil; Soyer karşıladı. Bisikletle sporculara bir s&uuml;re eşlik eden Başkan Soyer, Cumhuriyet Meydanı&#039;nda d&uuml;zenlenen t&ouml;rende organizasyona destek veren firma temsilcilerine teşekk&uuml;r plaketi verdi. Bergama Belediye Başkanı Hakan Koştu ile Sel&ccedil;uk Belediye Başkanı Filiz Ceritoğlu Sengel ise İzmir B&uuml;y&uuml;kşehir Belediye Başkanı Tun&ccedil; Soyer&#039;e katkılarından dolayı teşekk&uuml;r plaketi verdi. DAHA YEŞİL BİR D&Uuml;NYA İ&Ccedil;İN D&uuml;nya mirasının tanıtılması ve korunması aynı zamanda bisiklet sporunun yaygınlaşması i&ccedil;in pedal &ccedil;eviren sporcular, Bergama&#039;dan 110, Sel&ccedil;uk&#039;tan 80 kilometre pedal &ccedil;evirdi. 2016 yılında başlayan ve bug&uuml;ne kadar 5 farklı rotada, 4 farklı d&uuml;nya mirası arasında bin 445 kişinin toplam bin 225 kilometre pedal bastığı UNESCO D&uuml;nya Mirası Yolunda Bisiklet Turu&#039;nda 5 bin 200&#039;e yakın fidan bağışlandı. Bu yıl d&uuml;zenlenen tura Bergama ve Sel&ccedil;uk&#039;tan katılan 300 sporcu da bin 500 fidan bağışladı.",
                                 "articleSection": "BİSİKLET",
                                 "image": {
                                     "@type": "ImageObject",
                                      "url": "https://www.timeturk.com/resim/detay/170/1701250.jpg",
                                     "height": 625,
                                     "width": 313
                                 },
                                 "datePublished": "2021-09-13 21:18:51",
                                 "dateModified": "2021-09-13 21:18:51",
                                 "genre": "news",
                                 "wordCount": 299,
                                 "inLanguage": "tr-TR",
                                 "typicalAgeRange": "7-",
                                 "keywords": ">",
                                 "author": {
                                     "@type": "Person",
                                     "name": "Cengiz Yargıç"
                                 },
                                 "publisher": {
                                     "@type": "Organization",
                                     "name": "Timetürk",
                                     "logo": {
                                         "@type": "ImageObject",
                                         "url": "https://www.timeturk.com/assets/images/logo3.png",
                                         "width": 837,
                                         "height": 105
                                     }
                                 },
                                 "description": "İzmir&#039;de UNESCO D&uuml;nya Mirası listesindeki Bergama ve Sel&ccedil;uk il&ccedil;eleri i&ccedil;in farkındalık yaratmak amacıyla bu yıl yedincisi d&uuml;zenlenen &#039;UNESCO D&uuml;nya Mirası Yolunda Bisiklet Turu&#039;, Cumhuriyet Meydanı&#039;nda yapılan t&ouml;renle son buldu."
                             }


                             </script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        <!-- Desktop Ads. (970x250) -->
        <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

        <!-- Mobile Ads. (300x250) -->
        <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>



        <div class="reklam-desktop" id="stickyContainerDesktop" style="position:fixed;bottom:0px;left:0px;right:0px;margin:auto;z-index:9999999;text-align:center;">
            <div style="margin:auto;height:110px;width:728px;">
                <div style="height:20px;display:block;">
                    <div id="stickyRemove" style="height:20px;width:20px;float:right;background:#fff;color:#111;cursor:pointer;">
                        <i class="fa fa-times"></i>
                    </div>
                </div>
                <div id="stickyDesktopDfpBanner">
                    <script>
                        googletag.cmd.push(function() {
                            var slot = googletag.defineSlot('/243489215/sticky/desktop', [728, 90], 'stickyDesktopDfpBanner').addService(googletag.pubads());
                            googletag.display('stickyDesktopDfpBanner');
                            googletag.pubads().refresh([slot]);
                        });
                    </script>
                </div>
            </div>
        </div>

        <!-- Mobile Sticky Reklam -->
        <div style="position:fixed;bottom:0px;left:0px;right:0px;text-align:center;z-index:9;" class="reklam-mobile" id="stickyContainerMobile" >
            <div style="height:30px;display:block;">
                <div id="stickyRemoveMobile" style="height:30px;width:30px;float:right;background:#fff;color:#111;cursor:pointer;">
                    <i class="fa fa-times" style="line-height:30px;font-size:18px;"></i>
                </div>
            </div>
            <div id="div-gpt-ad-1628021604800-0" style="background:#fff;">
                <script>
                    googletag.cmd.push(function() {
                        var slot = googletag.defineSlot('/243489215/sticky/mobile', [[320, 100], [320, 120]], 'div-gpt-ad-1628021604800-0').addService(googletag.pubads());
                        googletag.display('div-gpt-ad-1628021604800-0');
                        googletag.pubads().refresh([slot]);
                    });
                </script>
            </div>
        </div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:left !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.8"></script> <!-- Jquery Clever Infinite Scroll -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.js?v=3.6.41"></script>
        <script src="https://www.timeturk.com/assets/js/back-button.js?v=1.0.0"></script>

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "1.3em") { c.style.fontSize = "1.3em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }





            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>
        <script type="text/javascript">

            $('.owl-carousel').owlCarousel({
                loop: true,
                margin: 0,
                nav: true,
                items: 1,
                lazyLoad: true
            });

            if($( window ).width() >= 750) {
                $('.owl-main-headline .owl-dot').each(function() {
                    $(this).children('span').text($(this).index()+1);
                });

                $('.owl-main-headline .owl-dot').hover(function() {
                    var itemNumber = $(this).find('span').text() - 1;
                    $('.owl-main-headline').trigger('to.owl.carousel', itemNumber);
                }, function() {});
                $('.owl-main-headline .owl-dot').click(function() {
                    document.getElementById('headline-link-' + ($(this).index())).click();
                });
            }
        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {

                $("#stickyRemove").click(function() {
                    $("#stickyContainerDesktop").css("display", "none");
                });

                $("#stickyRemoveMobile").click(function() {
                    $("#stickyContainerMobile").css("display", "none");
                });


                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 3) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 4000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        

        <script>
            setTimeout(function(){ $(".button-opinion").css("left", "15px"); }, 5000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "15px"); }, 5500);
            setTimeout(function(){ $(".button-opinion").css("left", "-110px"); }, 13000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "-110px"); }, 13500);
        </script>

    </body>

</html>
