<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052-m">
    
        <link rel="canonical" href="https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" />
            
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.22">

    <!-- AdHouse Start -->
    <script src="https://cdn.adhouse.pro/code/13/13.js" defer></script>
    <!-- AdHouse Finish -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-GT3D5HNM43"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-GT3D5HNM43');
    </script>

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Göztepe Beşiktaş maçı İZLE | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı  izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Beinsports takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...">
<meta name="description" content="Göztepe Beşiktaş maçı İZLE | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı  izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Beinsports takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...">
<meta name="keywords" content="Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HDhakkında detaylı bilgi, son dakika $topic haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/168/1686052.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD - Timeturk Haber">
<meta property="og:description" content="Göztepe Beşiktaş maçı İZLE | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı  izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Beinsports takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/168/1686052.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD - Timeturk Haber">
<meta name="twitter:description" content="Göztepe Beşiktaş maçı İZLE | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı  izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Beinsports takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...">

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "d+yxp1IWh910i+",
            domain: "timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" />

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "spor"; </script>

</head>

<body>
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / timeturk.com/Homepage -->
    <script type="text/javascript">
        <!--//
        -->
    <![CDATA[//><!--
        var pp_gemius_identifier = 'bJtL_Vg_fJfat1C.zJeHvqcU.INU99f34dRL.NSMmlP.A';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <style media="screen">
                .header-s1{box-shadow:none!important;position: relative;}
                .header-s0 {height: 55px;}
                .header-s1 .h39{height:39px}
                .s0-clock,.s0-social{padding-right:20px}
                .s0-clock,.s0-social,.s0-lang{display:inline-block;float:right;height:inherit;line-height:57px;}
                .s0-lang span{height:17px;width:17px;border-radius:100%;margin:9px 5px;float:left;text-align:center;line-height:50px;font-size:12px;font-weight:700;}
                .s0-lang span a{color:#000;display:block}
                .s0-social a{color:rgba(0,0,0,.5); line-height: 45px;}
                .s0-social a i{line-height:24px;font-size:13px;color:#fff;margin:auto 5px}
                .s0-clock{font-size:15px;line-height:57px;color:rgba(0,0,0,.5)}
                .s0-clock span{font-weight:700;float:right}
                .s0-clock .clock-city{display:none}
                .s0-clock .clock-city.active{display:block;width:125px}
                .s0-social .fa-facebook,.s0-social .fa-twitter,.s0-social .fa-instagram,.s0-social .fa-youtube{transition:0.5s;background-color: rgba(0,0,0,.5);}
                .circle {text-align: center;width: 22px;height: 22px;border-radius: 50px;}
                .s0-social .fa-facebook:hover {background-color: #1877f2;;}
                .s0-social .fa-twitter:hover {background-color: #1da1f2;}
                .s0-social .fa-instagram:hover {background-color: #c32aa3;}
                .s0-social .fa-youtube:hover {background-color: red;}
                .box-50h a .logo {height: 27px;margin-top: 15px;}
                @media screen and (max-width: 970px) {
                    .header-s1 .col-2 {
                        display: block !important;
                    }
                    .header-s0 {
                        display: none !important;
                    }
                    .header-s1 {
                        top: 0px !important;
                    }
                    .header-s2 {
                        margin-top: 0px !important;
                    }
                }
            </style>
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                    <a href="https://www.youtube.com/channel/UCA7wxU0mAfJhLNq2il1GQRQ" rel="nofollow" target="_blank">
                                        <i class="fa fa-youtube circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>22:47</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Paris:</b> <span>21:47</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                        <b>New York:</b> <span>15:47</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Tokyo:</b> <span>04:47</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Moskova:</b> <span>22:47</span>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">
                                    <a href="https://www.timeturk.com/reklamlar/?id=586" rel="nofollow" target="_blank">
                                        <img src="https://www.timeturk.com/assets/images/vav-tv-canli-izle-mavi.png" alt="VAV TV Canlı Yayın" style="height:57px;">
                                    </a>
                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan Haberleri" target="_blank">Ramazan</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" target="_blank">RAMAZAN</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler" target="_blank">AJANS</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TİMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TİMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.youtube.com/channel/UCA7wxU0mAfJhLNq2il1GQRQ" target="_blank" title="">
                                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                    </a>
                                </li>

                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/goztepe-besiktas-mac-ozeti-izle-goztepe-1-2-besiktas-genis-mac-ozeti-sampiyonluk-ozeti/haber-1686077" title="Göztepe Beşiktaş maç özeti izle | Göztepe 1-2 Beşiktaş geniş maç özeti (Şampiyonluk özeti)">
                                                        Göztepe Beşiktaş maç özeti izle | Göztepe 1-2 Beşiktaş geniş maç özeti (Şampiyonluk özeti)                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/abd-li-muslumanlardan-biden-a-boykot/haber-1686076" title="ABD'li Müslümanlardan Biden'a boykot">
                                                        ABD'li Müslümanlardan Biden'a boykot                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/super-lig-de-2020-2021-sezonun-sampiyonu-besiktas/haber-1686075" title="Süper Lig'de 2020 -2021 sezonun şampiyonu Beşiktaş">
                                                        Süper Lig'de 2020 -2021 sezonun şampiyonu Beşiktaş                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/abd-li-musluman-kuruluslardan-biden-in-bayram-programini-boykot/haber-1686074" title="ABD'li Müslüman kuruluşlardan Biden'ın ‘bayram' programını boykot!">
                                                        ABD'li Müslüman kuruluşlardan Biden'ın ‘bayram' programını boykot!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/israil-15-gunde-41-cocuk-oldurdu/haber-1686073" title="İsrail 15 günde 41 çocuk öldürdü">
                                                        İsrail 15 günde 41 çocuk öldürdü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/israil-ordusu-basinin-bulundugu-bina-sahibiyle-dalga-gecmis-peygambere-salavat-getir/haber-1686072" title="İsrail ordusu, basının bulunduğu bina sahibiyle dalga geçmiş!.. 'Peygambere salavat getir'">
                                                        İsrail ordusu, basının bulunduğu bina sahibiyle dalga geçmiş!.. 'Peygambere salavat getir'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/galatasaray-yenerse-sampiyon-olur-mu-gs-yenip-besiktas-berabere-kalirsa-sampiyon-galatasaray-mi-olur/haber-1686071" title="Galatasaray yenerse şampiyon olur mu? GS yenip Beşiktaş berabere kalırsa şampiyon Galatasaray mı olur?">
                                                        Galatasaray yenerse şampiyon olur mu? GS yenip Beşiktaş berabere kalırsa şampiyon Galatasaray mı olur?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/turk-kizilayi-nin-yardimlari-tum-dunyaya-ulasiyor/haber-1686070" title="Türk Kızılayı’nın yardımları tüm dünyaya ulaşıyor">
                                                        Türk Kızılayı’nın yardımları tüm dünyaya ulaşıyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/2022-sonuna-kadar-uc-yilimiz-cope-gitmis-olacak/haber-1686069" title="'2022 sonuna kadar üç yılımız “çöpe gitmiş” olacak'">
                                                        '2022 sonuna kadar üç yılımız “çöpe gitmiş” olacak'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/turk-kizilayi-ndan-afetzedelere-acil-yardim/haber-1686067" title="Türk Kızılayı’ndan afetzedelere acil yardım">
                                                        Türk Kızılayı’ndan afetzedelere acil yardım                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/cumhurbaskanligi-sozcusu-kalin-israil-savas-suclarina-bir-yenisini-ekledi/haber-1686066" title="Cumhurbaşkanlığı Sözcüsü Kalın: İsrail savaş suçlarına bir yenisini ekledi">
                                                        Cumhurbaşkanlığı Sözcüsü Kalın: İsrail savaş suçlarına bir yenisini ekledi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ceviri/new-york-times-demokratlar-arasindaki-israil-gerilimi-buyuyor/haber-1686064" title="New York Times: Demokratlar arasındaki ‘İsrail gerilimi’ büyüyor">
                                                        New York Times: Demokratlar arasındaki ‘İsrail gerilimi’ büyüyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/turk-kizilayi-ndan-ihtiyac-sahiplerine-yardim-eli/haber-1686063" title="Türk Kızılayı’ndan ihtiyaç sahiplerine yardım eli">
                                                        Türk Kızılayı’ndan ihtiyaç sahiplerine yardım eli                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/iddef-filistinli-muslumanlarin-yaninda/haber-1686062" title="İDDEF, Filistinli Müslümanların Yanında">
                                                        İDDEF, Filistinli Müslümanların Yanında                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/galatasaray-malatyaspor-maci-izle-kesintisiz-donmadan-bein-sports-2-hd-izle/haber-1686061" title="Galatasaray Malatyaspor maçı İZLE | Kesintisiz donmadan Bein sports 2 HD izle">
                                                        Galatasaray Malatyaspor maçı İZLE | Kesintisiz donmadan Bein sports 2 HD izle                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">
                                    <a href="https://www.timeturk.com/reklamlar/?id=586" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/vav-tv-canli-izle-beyaz.png" alt="VAV TV Canlı Yayın" style="height:57px;">
                                    </a>
                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" >Ramazan</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TİMETÜRK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TİMETÜRK ARABIC</a>
                                        </li>

                                    </ul>
                                </nav>
                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.youtube.com/channel/UCAwxU0mAfJhLNq2il1GQRQ" title="">
                                                <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        <style media="screen">
        .important-news{background:-o-linear-gradient(320deg,#db1111,#660101,#db1111);background:linear-gradient(130deg,#db1111,#660101,#db1111);background-size:200% 200%;color:#fff;width:100%;font-size:16px;text-align:center;-webkit-animation:homeBtnAnimate 4s ease infinite;animation:homeBtnAnimate 4s ease infinite}
        @-webkit-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @-moz-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        .important-news .important-title{font-weight:700;font-size:25px;float:left;height:46px;line-height:46px}
        .important-news .important-content{padding:15px 0;width:calc(100% - 200px);display:inline-block}
        .important-news .important-content a{color:#fff;font-weight:700}
        .important-news .i-desktop-title{width:200px}
        .important-news .i-mobile-title{display:none}
        @media only screen and (max-width: 970px) {
        .important-news .i-mobile-title{display:inline-block;width:50px}
        .important-news .i-desktop-title{display:none}
        .important-news .important-content{width:calc(100% - 50px);display:inline-block}
        }
        </style>
        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        <!-- Masthead Reklam - Mobile -->
        <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileMasthead"></div>

        <!-- VAV TV CANLI YAYIN - 19.04.2021 -->
        <img src="https://gdetr.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=pyY7YLMt8DFPJ2gxGqIcaLRHDfXWb87Q46QwQ25_C3H.q7/fastid=gsaecdcfjvrgsgdwdsbxgjstpikc/stparam=tlildvikgz/nc=0/gdpr=0/gdpr_consent=" style="display:none;"/>
<style>
    .share-native {display: block;}
    .share-native ul li a.telegram {background-color: #0088cc;border: 1px solid #ddd;}
    .share-native {justify-content: space-between;align-items: center;margin-bottom: 20px;border: 1px solid rgba(0,0,0,0.1);width: 99%;float: right;padding: 20px 0px;}
    .share-native ul {list-style: none;float: right;}
    .share-native ul li {display: inline-block;}
    .share-native ul li a {display: block;width: 14px;height: 14px;padding: 10px;margin-right: 7.5px;border-radius: 20px;text-align: center;background-color: #3b3b3b;border: 1px solid #3b3b3b;transition: all .3s;}
    .share-native ul li a.facebook {background-color: #4267B2;border: 1px solid #ddd;}
    .share-native ul li a.twitter {background-color: #1DA1F2;border: 1px solid #ddd;}
    .share-native ul li a.whatsapp {background-color: #075e54;border: 1px solid #ddd;}
    .share-native ul li a:hover {background-color: rgb(255, 255, 255);border: 1px solid #ddd;}
    .share-native ul li a i {font-size: 15px;color: #fff;transition: all .3s;line-height: 14px;text-align: center;}
    .share-native ul li a:hover i {color: #0099ff;}
    .paylas-bottom-text {float: left !important;font-size: 18px;padding-left: 20px;margin-top: 10px;}
    @media screen and (max-width: 430px) {
        .desktop-paylas-bottom {
            display: none!important;
        }
    }
</style>


<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1686052,153"></script>
<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <style>
                            .breadcrumb {
                                margin-left: 5px;
                                margin-bottom: 30px;
                                display: inline-flex;
                                list-style: none;
                                font-size: 13px;



                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                                text-transform: capitalize;

                            }
                        </style>
                                                            <div class="row-fluid">
                                        <ul class="breadcrumb">
                                                                                                    <li><a href="/">TIMETURK&nbsp;/</a></li>
                                                                                                                <li><a href="/spor/kategori-4">&nbsp;SPOR&nbsp;/&nbsp;</a></li>
                                                                                                                <li class="active">Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD</li>
                                                                                                </ul>
                                    </div>
                                                    <article>
                        <div id="makale">
                            <h1 class="news-title">Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD</h1>
                            <p class="news-spot">Göztepe Beşiktaş maçı İZLE | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı  izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Beinsports takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...</p>
                        <style>
                            .google-news-container a{
                                width: 100%;
                                height: 45px;
                                display: flex;
                                overflow: hidden;
                                justify-content: space-between;
                            }
                            .google-news-container a img{
                                height: 40px;
                                display: block;
                                border: 1px solid #ddd;
                            }
                            .google-news-container a p{
                                height: 100%;
                                line-height: 45px;
                                font-size: 14px;
                                color: #ccc;
                                margin-right: 10px;
                            }
                        </style>
                        <div class="news-social-box">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                        <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/share?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052&amp;text=Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9830772beb0a1b4a1e486a1015badafb0a5015be4a9a507630075e400749e8881e4b8e486a1adaab7b4abb6b0b7e4015bada2b6a1b7adbee4a7a5aaa80075e4adbea8a1e4b0a5af0075a8a9a5a0a5aae48c80e2a5a9b4ffa6aba0bdf9acb0b0b4b7feebebb3b3b3eab0ada9a1b0b1b6afeaa7aba9ebb7b4abb6eba3abbeb0a1b4a1e9a6a1b7adafb0a5b7e9a9a5a7ade9adbea8a1e9a6a1adaab7b4abb6b0b7e9b7ada2b6a1b7adbee9a7a5aaa8ade9adbea8a1e9b0a5afada8a9a5a0a5aae9aca0ebaca5a6a1b6e9f5f2fcf2f4f1f6" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <span class="reklam-mobile">
                                        <a href="whatsapp://send?text=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <li>
                                <style>
                                    .news-social-box ul li a.telegram {
                                        background-color: #0088cc;
                                        border: 1px solid #ddd;
                                    }
                                </style>
                                    <span class="reklam-mobile">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <style>
                                    @media screen and (max-width: 970px) {
                                        .zoom-desktop {
                                            display: none !important;
                                        }
                                        .abone-ol-mobile {
                                            display: block !important;
                                            width: 100%;
                                        }
                                        .abone-ol-desktop {
                                            display: none !important;
                                        }
                                    }

                                </style>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(-1)">
                                        <i class="fa fa-search-minus"></i>
                                    </a>
                                </li>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(1)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </li>
                            </ul>
                            <div class="google-news-container abone-ol-desktop">
                                <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                    <p>ABONE OL</p>
                                    <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                                </a>
                            </div>
                                                        <div class="datetime">15.05.2021 20:06:55</div>
                        </div>


                        <figure class="news-featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/168/1686052.jpg" alt="Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD">
                        </figure>
                        <div class="google-news-container abone-ol-mobile" style="display: none;  ">
                            <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                <p>ABONE OL</p>
                                <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                            </a>
                        </div>

                                <div class="news-content">
                                    <p><strong>Göztepe <a href="https://www.timeturk.com/haberleri/besiktas"  title="Beşiktaş">Beşiktaş</a> maçı İZLE</strong> | Süper Lig'de şampiyonun belli olacağı haftada heyecan dorukta. 81 puan ve averajla lider olan Beşiktaş Göztepe ile kritik bir maça çıkacak. Bu zorlu maçı evlerinde izlemek isteyenler de Göztepe Beşiktaş maçı&nbsp; izle seçeneklerini araştırmaya başladı. Göztepe Beşiktaş maçı şifresiz HD Bein<a href="https://www.timeturk.com/spor/kategori-4"  title="spor">spor</a>ts takılmadan ve donmadan izlemek için öncelikle Digitürk ve Bein connect üyeliğinizin olması gerekir. Yasal olmayan sitelerden izlenen korsan yayınların suç oluğunu hatırlatmak isteriz. İşte Göztepe Beşiktaş maçı Beinsports şifresiz canlı izle takılmadan HD izle yöntemleri...
<p>Süper Lig'de şampiyon bu akşam belli oluyor. Korona virüs tedbirleri kapsamında kısıtlamaların göltesinde kalacak olan şampiyonlukta taraftarlar takımlarına destek vermek istiyor. Tam kapanma ile evlerinden çıkamayan taraftarlar maçı nasıl izleyeceklerini araştırıyor. Dev maçı izlemek için Digitürk ve Beinconnect üyeliğinizin olması gerekiyor. Zorlu müsabakada Beşiktaş'ın 3 puan almaktan başka şansı yok. Rakibi Galatasaray ise Beşiktaş kazansa bile atacağı bol goller ile şampiyon olabilir. İşte&nbsp;Göztepe Beşiktaş maçı&nbsp;Beinsports şifresiz canlı takılmadan HD izle için derlediğimiz haberimiz...                                                    <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div>
                                                    
<h2><strong><a href="https://www.beinconnect.com.tr/mac-detay/goztepe-besiktas?autoplay=True" target="_blank" rel="nofollow">Göztepe Beşiktaş maçı İZLE</a></strong></h2>
<p><strong>Göztepe&nbsp;Beşiktaş maçı hangi kanalda?</strong>                                                    <div class="h-center reklam-desktop">
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                    </div>
                                                    
<p>Göztepe&nbsp;Beşiktaş maçı&nbsp;saat 20.30'da başlayacak. Şampiyonun belli oalcağı haftada nefesler tutuldu ve Göztepe&nbsp;Beşiktaş maçı canlı izle seçenekleri araştırılmaay başlandı. Taraftarların&nbsp;Göztepe&nbsp;Beşiktaş maçı Beinsport canlı şifresiz izlemek için iki yöntemi bulunutor. İşte Göztepe&nbsp;Beşiktaş maçı internetten canlı izleme ve Televizyondan canlı izleme yöntemleri...
<p>Galatasaray Yeni Malatyaspor canlı televizyon yayını:<strong> beIN SPORTS&nbsp;1</strong>                                                    <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional2"></div>
                                                    
<p>Galatasaray Yeni Malatyaspor canlı HD internet yayını: <strong>beIN Connect</strong>
<p><strong>Beşiktaş ilk 11</strong>                                                    <div class="h-center reklam-desktop">
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                                    </div>
                                                    
<p>Ersin, Rosier, Welinton, Vida, N'Sakala, Josef de Souza, Ghezzal, Atiba, Gökhan Töre, N'Koudou, Larin                                                    <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional3"></div>
                                                    
<p><strong>Göztepe ilk 11</strong>
<p>İrfan Can, Murat, Alpaslan, Atınç, Berkan, Esıtı, Obinna, Ndıaye, Soner, Halil, Jahovic
<p><strong>Göztepe-Beşiktaş maçı hakemi kim?</strong>                                                    <div class="h-center reklam-desktop">
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost5"></div>
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost6"></div>
                                                    </div>
                                                                                                        <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional4"></div>
                                                    
<p>Göztepe-Beşiktaş maçını Fırat Aydınus yönetecek.
<p><strong>Beşiktaş nasıl şampiyon olur?</strong>
<p>81 puanı bulunan Beşiktaş ile Galatasaray arasında ikili averajda eşitlik bulunuyor. İki takımın puan eşitliğinde genel averaj belirleyici olacak. Bugünkü sonuçlar şu doğrultuda olursa Beşiktaş şampiyon olabilir: Bugün oynanan karşılaşmada Beşiktaş kazanır ve goller atarsa, Galatasaray'ın hem kazanması hem de Beşiktaş'tan iki gol daha fazla atması gerekiyor.                                                    <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional5"></div>
                                                    
<p><strong>Atiba Hutchinson dönüyor</strong>                                                    <div class="h-center reklam-desktop">
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost7"></div>
                                                        <div class="ads-336x280-d mb20-d" id="desktopPost8"></div>
                                                    </div>
                                                    
<p>Sarı kart cezası nedeniyle Fatih Karagümrük maçında forma giyemeyen Atiba Hutchinson, Göztepe karşısında takımdaki yerini alabilecek. Siyah-beyazlı ekipte sakatlıkları bulunan Cenk Tosun ve Ajdin Hasic'in yanı sıra yaşadığı sağlık problemini bir türlü atlatamayan Vincent Aboubakar'ın yarınki mücadelede sahada olması beklenmiyor.                                    <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>
                                </div>

                                
                            </div>


                                                        <div class="tags">
                                <ul>
                                                                                <li>
                                                <a href="https://www.timeturk.com/haberleri/besiktas" title="Beşiktaş Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>Beşiktaş</a>
                                            </li>
                                                                            </ul>
                            </div>
                            

                            <div class="share-native">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook">
                                            <i class="fa fa-facebook" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/share?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052&amp;text=Göztepe Beşiktaş maçı İZLE | Beinsports şifresiz canlı izle takılmadan HD" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                            <i class="fa fa-twitter" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/cdn-cgi/l/email-protection#27185452454d4244531a60e4915d53425742076542e2b84e4c5346e2b8074a46e480e39607e3977d6b62075b0765424e4954574855535407e2b84e415542544e5d074446494be396074e5d4b420753464ce3964b4a46434649076f6301464a571c4548435e1a4f535357541d080850505009534e4a425352554c0944484a08545748550840485d534257420a4542544e4c5346540a4a46444e0a4e5d4b420a45424e495457485553540a544e415542544e5d0a4446494b4e0a4e5d4b420a53464c4e4b4a464346490a4f43084f464542550a16111f11171215" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                            <i class="fa fa-envelope" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="whatsapp://send?text=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" title="Whatsapp ile paylaş." rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/spor/goztepe-besiktas-maci-izle-beinsports-sifresiz-canli-izle-takilmadan-hd/haber-1686052" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                </ul>
                                <ul class="paylas-bottom-text">
                                    <li>
                                        <span><i class="fa fa-share-alt"></i> &nbsp;Paylaş</span>
                                    </li>
                                </ul>
                            </div>

                            <div style="clear:both;">

                            </div>




                            <!-- Start: Google Adsense (timeturk-native) -->
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-format="autorelaxed"
                                data-ad-client="ca-pub-1409818406719164"
                                data-ad-slot="7468766648"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            <!-- Finish: Google Adsense (timeturk-native) -->

                    </article>



                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div>
                        <div class="comment-form" id="commentForm" style="display: block !important;">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1686052">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>
                </div>
                <div class="col-4">
                    <!-- Sidebar -->
                    <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/spor/galatasaray-malatyaspor-maci-izle-kesintisiz-donmadan-bein-sports-2-hd-izle/haber-1686061" title="Galatasaray Malatyaspor maçı İZLE | Kesintisiz donmadan Bein sports 2 HD izle" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/168/1686061.jpg" alt="Galatasaray Malatyaspor maçı İZLE | Kesintisiz donmadan Bein sports 2 HD izle">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Galatasaray Malatyaspor maçı İZLE | Kesintisiz donmadan Bein sports 2 HD izle</p>
                        </div>
                        <span class="category">SPOR</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dunya/israil-in-ap-ve-al-jazeera-saldirisina-iliskin-abd-den-aciklama/haber-1686033" title="İsrail’in AP ve Al Jazeera saldırısına ilişkin ABD’den açıklama" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/168/1686033.jpg" alt="İsrail’in AP ve Al Jazeera saldırısına ilişkin ABD’den açıklama">
                        </figure>
                        <div class="title">
                            <p class="fs-md">İsrail’in AP ve Al Jazeera saldırısına ilişkin ABD’den açıklama</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/israil-in-yiktigi-caminin-enkazindan-ezan-sesleri-yukseldi/video-1686065" title="İsrail'in yıktığı caminin enkazından ezan sesleri yükseldi" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/168/1686065.jpg" alt="İsrail'in yıktığı caminin enkazından ezan sesleri yükseldi">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">İsrail'in yıktığı caminin enkazından ezan sesleri yükseldi</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/israil-bircok-ulkede-protesto-edildi/video-1686060" title="İsrail birçok ülkede protesto edildi" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/168/1686060.jpg" alt="İsrail birçok ülkede protesto edildi">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">İsrail birçok ülkede protesto edildi</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/dunya/netanyahu-biden-ile-gorustu-sivillere-zarar-vermekten-kaciniyoruz/haber-1686051" id="infiniteNext" style="display: none;">...</a>
</div>
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.timeturk.com/spor/","name":"SPOR"}}]}</script><script type="application/ld+json">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</script>

    <a class="opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
    <a class="shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

    </main>

    <!-- Desktop Ads. (970x250) -->
    <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

    <!-- Mobile Ads. (300x250) -->
    <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>

    <!-- FOOTER -->
    <footer>
        <div class="footer-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-9">
                        <h4>DİĞER İÇERİKLER</h4>
                        <ul class="footer-category-menu-elements">
                            <li>
                                <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-3">
                        <h4>KURUMSAL</h4>
                        <ul class="footer-other-menu-elements">
                            <li>
                                <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                            </li>
                            <li>
                                <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <h4>SOSYAL HESAPLAR</h4>
                        <ul class="footer-other-menu-social-elements">
                            <li>
                                <a href="https://www.facebook.com/Timeturk/" title="">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/timeturk" title="">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.youtube.com/channel/UCA7wxU0mAfJhLNq2il1GQRQ" title="">
                                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                </a>
                            </li>

                            <li>
                                <a href="https://instagram.com/timeturkhaber" title="">
                                    <i class="fa fa-instagram" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!--
                            <li>
                                <a href="" title="">
                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                </a>
                            </li>
                            -->
                        </ul>
                    </div>
                </div>
            </div>
            <div class="copyright-wrapper">
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-12">
                            <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>



    <style media="screen">
        .hideShadow::after {
            background: none!important;
        }
    </style>

    <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
    <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
    <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.7"></script> <!-- Jquery Clever Infinite Scroll -->
    <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
    <script src="https://www.timeturk.com/assets/js/main.js?v=3.6.36"></script>
    <script src="https://www.timeturk.com/assets/js/back-button.js?v=1.0.0"></script>
    <!-- <script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.5.1/moment.min.js"></script> -->

    <style media="screen">
        .masthead-fix {
            position: fixed;
            z-index: 999999999;
            left: 0px;
            right: 0px;
            top: 10px;
        }
    </style>

    <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
    <script type="text/javascript">
        var c = document.getElementById("makale");
        function boyutlandir(multiplier) { if (c.style.fontSize == "") { c.style.fontSize = "1em"; }
        c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
    </script>
    <script>

        $( document ).ready(function() {

                // 10 saniye geçtiğinde her halukarda class silinecek.
            // scroll yapılmamışsa ve xxx px den büyükse eklenecek.
            // ek bir class da olucak o class da silinecek ve kontrol onun üzerinden yapılacak.

            setTimeout(function(){
                $("#desktopMasthead").removeClass("masthead-fix");
                $("#desktopMasthead").removeClass("fix-attach");
            }, 10000);

            $( window ).scroll(function() {
                $("#desktopMasthead.fix-attach").addClass("masthead-fix");
            });

        });

        $( window ).scroll(function() {

            if ($(window).scrollTop() <= 100) {
                $(".header-s1").removeClass("scroll");
            } else {
                $(".header-s1").addClass("scroll");
            }

        });

    </script>
    <script type="text/javascript">

        $('.owl-carousel').owlCarousel({
            loop: true,
            margin: 0,
            nav: true,
            items: 1,
            lazyLoad: true
        });

        if($( window ).width() >= 750) {
            $('.owl-main-headline .owl-dot').each(function() {
                $(this).children('span').text($(this).index()+1);
            });

            $('.owl-main-headline .owl-dot').hover(function() {
                var itemNumber = $(this).find('span').text() - 1;
                $('.owl-main-headline').trigger('to.owl.carousel', itemNumber);
            }, function() {});
            $('.owl-main-headline .owl-dot').click(function() {
                document.getElementById('headline-link-' + ($(this).index())).click();
            });
        }
    </script>

    <style media="screen">
        .pageskin-fix {top:10px!important;transition:0.5s;}
        .pageskin-normal {top:155px!important;transition:0.5s;}
    </style>

    <script type="text/javascript">
        /** Sticky Area CLose Button */
        $( document ).ready(function() {
            $(".sticky-close-btn").click(function(){
                $("#stickyRemove").remove();
            });

            setInterval(function() {

                var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                $('.clock-city.active').removeClass('active');
                var newCityNumber = activeCityNumber + 1;

                if (newCityNumber > 3) {
                    $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                } else {
                    $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                }

            }, 4000);

        });




        $(document).scroll(function() {
            if ($(document).scrollTop() >= 40) {
                $(".kule-reklam-sol").removeClass("pageskin-normal");
                $(".kule-reklam-sag").removeClass("pageskin-normal");
                $(".kule-reklam-sol").addClass("pageskin-fix");
                $(".kule-reklam-sag").addClass("pageskin-fix");
            } else {
                $(".kule-reklam-sol").removeClass("pageskin-fix");
                $(".kule-reklam-sag").removeClass("pageskin-fix");
                $(".kule-reklam-sol").addClass("pageskin-normal");
                $(".kule-reklam-sag").addClass("pageskin-normal");
            }
        });
    </script>



    <script type="text/javascript">

        var swiperTextSpor = new Swiper('.spor-text-slider', {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: 'true',
            autoplay: {
                delay: 4000,
            },
            navigation: {
                nextEl: '.spor-text-next',
                prevEl: '.spor-text-prev',
            },
        });

        var swiperRamazan = new Swiper('.ramazan-slider', {
            slidesPerView: 3,
            spaceBetween: 0,
            loop: true,
            navigation: {
                nextEl: '.right-icon',
                prevEl: '.left-icon',
            },
        });

        var swiperTextDunya = new Swiper('.dunya-text-slider', {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: 'true',
            autoplay: {
                delay: 4000,
            },
            navigation: {
                nextEl: '.dunya-text-next',
                prevEl: '.dunya-text-prev',
            },
        });

        var swiperTextEkonomi = new Swiper('.ekonomi-text-slider', {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: 'true',
            autoplay: {
                delay: 4000,
            },
            navigation: {
                nextEl: '.ekonomi-text-next',
                prevEl: '.ekonomi-text-prev',
            },
        });

        var swiperTextCeviri = new Swiper('.ceviri-text-slider', {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: 'true',
            autoplay: {
                delay: 4000,
            },
            navigation: {
                nextEl: '.ceviri-text-next',
                prevEl: '.ceviri-text-prev',
            },
        });


        var sporHeadline = new Swiper('.spor-headline-swiper', {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: 'true',
            pagination: {
                el: '.swiper-pagination',
                type: 'bullets',
            }
        });


        var sliderBiography = new Swiper('.biography-slider', {
            effect: 'cube',
            grabCursor: true,
            cubeEffect: {
                shadow: false,
                slideShadows: true,
                shadowOffset: 20,
                shadowScale: 0.94,
            },
            slidesPerView: 1,
            pagination: {
                el: '.bio-pagination',
                type: 'bullets',
            },
            loop: 'true',
            autoplay: {
                delay: 3000,
            },
        });

        </script>


    </body>

</html>
