<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler! - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980-m">
    
        <link rel="canonical" href="https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.99">

    <!-- <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" />  -->

    <meta name="google-site-verification" content="LDgaF5pUBOK9gxuQe7UAOKsO3qdUDOT5P2B7pd8nYDk" /> <!-- Google Webmaster -->

    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta http-equiv="refresh" content="300">
<meta name="description" content="Artık günümüzde oldukça yaygın olarak kullanılan online yemek siparişinde birtakım sorunlarla karşılaşılmaya başlandı.">
<meta name="keywords" content="Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!hakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/175/1754980.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!">
<meta property="og:description" content="Artık günümüzde oldukça yaygın olarak kullanılan online yemek siparişinde birtakım sorunlarla karşılaşılmaya başlandı.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/175/1754980.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!">
<meta name="twitter:description" content="Artık günümüzde oldukça yaygın olarak kullanılan online yemek siparişinde birtakım sorunlarla karşılaşılmaya başlandı.">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            // googletag.pubads().enableLazyLoad({
            //     // Fetch slots within 5 viewports.
            //     fetchMarginPercent: 20,
            //     // Render slots within 2 viewports.
            //     renderMarginPercent: 10,
            //     // Double the above values on mobile, where viewports are smaller
            //     // and users tend to scroll faster.
            //     mobileScaling: 2.0
            // });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame();
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "genel"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script> -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WNDBXRR');</script>
    <!-- End Google Tag Manager -->



</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDBXRR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                        </a>
                                    </span>
                                    <!-- <span>
                                        <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                        </a>
                                    </span> -->
                                </div>



                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>11:43</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>09:43</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>10:43</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>11:43</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>10:43</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>04:43</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>10:43</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>17:43</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>11:43</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>19:43</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <div style="background:#efefef;border-radius: 10px;height:38px;margin: 8px 0px;">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav Tv" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="" style="height:38px;width:auto;margin:0px 2.5px 0px 7.5px;">
                                        </a>
                                        <a href="https://bit.ly/3JpKY11" title="Vav Radyo" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="" style="height:38px;width:auto;margin:0px 5px 0px 2.5px;">
                                        </a>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;"></div>

                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                            <li class="active">
                                                        <a href="https://www.timeturk.com/dunya" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/gundem" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/politika" title="Politika Haberleri" target="_blank">Politika</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/genel" title="Genel Haberleri" target="_blank">Genel</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/dijital-para" title="Kripto Para Haberleri" target="_blank">Kripto Para</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:40px;margin-top:-2px;margin-right:5px;float:left;">
                                                            & Eğitim                                                        </a>
                                                    </li>
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/spor" title="Spor Haberleri" target="_blank">Spor</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/saglik" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                    </li>
                                                                                            <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <!-- <li>
                                    <p><a href="https://www.timeturk.com/dijital-par" title="Dijital Para kategorisine ait haberler" target="_blank">DİJİTAL PARA</a></p>
                                </li> -->
                                <li>
                                    <p><a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler" target="_blank">GEZİ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                </p><a href="https://www.timeturk.com/biyografi" title="Biyografi - Timeturk">BİYOGRAFİ</a></p>
                                </li>
                            </ul>
                            <ul class="desktop-category-menu-elements" style="margin-top:50px;">
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="English">Timeturk English</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title=" عربي">Timeturk عربي</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/de" title="Deutsch">Timeturk Deutsch</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/az" title="Azərbaycan">Timeturk Azərbaycan</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ku" title="Kurdî">Timeturk Kurdî</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/cerez-politikasi" title="" target="_blank">ÇEREZ POLİTİKASI</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gizlilik-politikasi" title="" target="_blank">GİZLİLİK POLİTİKASI</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3JpKY11" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav Radyo Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-50h">
                                <div class="son-dakika-title hidden-xs">DÖVİZ KURLARI</div>



                                                                            <style media="screen">
                                                .header-doviz{background:rgb(1 84 140 / 10%);height:38px;width:650px;margin:2px;padding:0;color:#000;border-radius:5px;margin-right:0;}
                                                .header-doviz-alani{width:100%;float:left;padding:0 10px;position:relative;overflow:hidden;box-sizing:border-box}
                                                .header-doviz-alani .swiper-slide{width:130px;height:28px;margin:4px 0}
                                                .header-doviz-item{width:150px}
                                                .header-doviz-item .item-icon{width:40px;height:28px;margin-right:6px;float:left;text-align:center;line-height:30px;font-size:22px}
                                                .header-doviz-item .item-icon i {color:#fff;}
                                                .header-doviz-item .item-data{width:80px;height:28px;float:left}
                                                .header-doviz-item .item-data p{line-height:16px;font-size:15px}
                                                .header-doviz-item .item-data p:first-child{font-size:13px;font-weight:bold;color:#fff;}
                                                .header-doviz-item .item-data p:last-child{font-size:13px;font-weight:bold;color:#f1f1f1;}
                                                .header-doviz-item .item-route{width:15px;height:32px;line-height:30px;float:left;font-size:25px}
                                                .item-route .fa-caret-up{color:green}
                                                .item-route .fa-caret-down{color:red}
                                            </style>
                                            <div class="s0-clock" style="padding-right:0px;">
                                                <div class="header-doviz">

                                                    <div class="header-doviz-alani">
                                                        <div class="dovizhead-swiper-container">
                                                            <div class="swiper-wrapper">

                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-usd" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>DOLAR</p>
                                                                            <p>18,6208 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-eur" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>EURO</p>
                                                                            <p>19,2821 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-database" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>ALTIN</p>
                                                                            <p>1.055,89 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>BİST</p>
                                                                            <p>4.534,13 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>

                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                            







                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/genel" title="Genel kategorisine ait haberler" >Genel</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/dijital-para" title="Kripto Para kategorisine ait haberler" >Kripto Para</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                                        </li>
                                    </ul>

                                    <style media="screen">
                                        .mobil-lang-list {
                                            text-align: center;
                                            margin-top: 50px;
                                        }
                                        .mobil-lang-list li {
                                            width: 40px!important;
                                            text-align: center;
                                        }
                                    </style>

                                    <ul class="mobil-lang-list">
                                        <li>
                                            <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                            </a>
                                        </li>
                                        <!-- <li>
                                            <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                            </a>
                                        </li> -->
                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft" style="z-index:9999999;"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight" style="z-index:9999999;"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>


<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>

        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/genel/kategori-199">GENEL</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!</span>
                        </p>
                    </div>

                    <article>
                        <div>
                            <h1 class="news-title">Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!</h1>
                            <p class="news-spot">Artık günümüzde oldukça yaygın olarak kullanılan online yemek siparişinde birtakım sorunlarla karşılaşılmaya başlandı.</p>

                            <div class="reklam-mobile">
                                                                <div id="6678480272" style="text-align:center;">
                                    <script>
                                        googletag.cmd.push(function() {
                                            var mSlotImage = googletag.defineSlot('/243489215/test/mobil-haber-detay-resim-ustu', [[320, 120], [320, 100], [300, 100], [320, 50]], '6678480272').addService(googletag.pubads());
                                            googletag.display('6678480272');
                                            googletag.pubads().refresh([mSlotImage]);
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 2 Saat Önce</span><br>
                                    <span class="normal-date">2022-11-18 09:17:48</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980&amp;text=Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980&amp;description=Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!&amp;media=https://www.timeturk.com/resim/detay/175/1754980.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4b6979590979cd9809c949c92d98a9089988b903c6690979d9cd9809c9790d996808c97d8d9aa9089988b903c66909790d99d9c9f9895988b9a98d990898d9895d99c8d8d90959c8bd8df989489c29b969d80c4918d8d898ac3d6d68e8e8ed78d90949c8d8c8b92d79a9694d69e9c979c95d696979590979cd4809c949c92d48a9089988b908a90979d9cd4809c9790d496808c97d48a9089988b908a909790d49d9c9f9895988b9a98d490898d9895d49c8d8d90959c8bd691989b9c8bd4c8cecccdc0c1c9" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/175/1754980.jpg" alt="Online yemek siparişinde yeni oyun! Siparişini defalarca iptal ettiler!">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="decreaseFontSizeBy1px()">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="increaseFontSizeBy1px()">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>

                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Günümüzde evlere yemek siparişi vermek oldukça yaygın bir hal aldı. Çalışanların ve öğrencilerin daha sık kullandığı online yemek siparişi artık pek çok platforma yayılmış durumda. Milyonlarca dolarlık büyüklükteki şirketlerin yer aldığı bu sistemde zaman zaman mağduriyetler de yaşanıyor. Siparişin eksik gelmesi, siparişin iptal edilmesi, siparişin teslim edilmediği halde teslim edildi olarak görünmesi başlıca sorunlar arasında yer alıyor.
<p>İşte bu mağduriyetlerden birisini yaşayan vatandaş başına gelen olayı Ekşi Sözlük'te anlattı.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional1"></div>
                                                
<p>Migros Yemek üzerinden verdiği siparişin 3 kez iptal edildiğini söyleyen vatandaş diğer kullanıcıları da bu konuda uyardı.
<p><img src="https://img.timeturk.com/resim/dresim/2022/bfew4l81.jpg" alt="bfew4l81" />
<p>Sözlerine Migros yemek üzerinden saat 17 sularında McDonald's siparişi verdiğini söyleyen &ldquo;babofatal&rdquo; adlı kullanıcı <strong><em>&ldquo;Aradan bir saate yakın süre geçtikten sonra canlı desteğe bağlanarak sipariş durumunu sordum. McDonald's ile iletişime geçtiğini ve McDonald'sın sisteminde siparişin gözükmediğinden iptal ettiklerini söylediler. Canlı destek ikinci bir sipariş verebilirsiniz dedi. Neyse belki yoğunluk olmuştur dedim ve ikinci siparişi verdim aynı şekilde saat 19 gibi</em></strong>&rdquo; ifadelerini kullandı.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional2"></div>
                                                
<p><img src="https://img.timeturk.com/resim/dresim/2022/346nrkd4.jpg" alt="346nrkd4" />                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                                </div>
                                                
<p>Aradan geçen bir buçuk saat sonrasında yemeğinin hala gelmediğini belirten müşteri sözlerine &ldquo;<strong><em>Yaklaşık bir buçuk saat geçtikten sonra canlı desteğe bağlandım ve bana hazırlandığı ve teslim edileceğini, içiniz rahat olsun gibisinden bilgi verdiler. İkinci saatin ardından yine bağlandım ve yine iptal edildiği söylendi</em></strong>&rdquo; diye devam etti.
<p><img src="https://img.timeturk.com/resim/dresim/2022/bh2dfpdv.jpg" alt="bh2dfpdv" />                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional3"></div>
                                                
<p>Sakinliğini koruduğunu ve tekrar McDonald'sı aradığını söyleyen vatandaş, &ldquo;<strong><em>Bana şubenin iletişime geçeceğini belirttiler (İstanbul acıbadem şubesi). Yaklaşık 5-10 dakika sonra bir numara aradı ve siparişimin sistemde gözükmediğini, patatesleri göremediği gibisinden saçma sapan bir şey söyledi. Sonrasında siparişi nerden veriyorsunuz sizin tarafınızdan iptal var dendi. Halbuki öyle bir şey yok, ben de reddettim tabii ki. En sonunda da Migros yemekten mi sipariş veriyorsunuz diye soru sordu, evet dedim. Trendyol getir falan oradan verin hazırlayalım dendi. Ben de yine aynı yerden sipariş vereceğimi, tekrardan sizi de arayarak teyit ettireceğimi söyledim. Tamam diyerek telefonu kapadı&rdquo; </em></strong>ifadelerini kullandı.
<p><img src="https://img.timeturk.com/resim/dresim/2022/5v883usu.jpg" alt="5v883usu" />                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost5"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost6"></div>
                                                </div>
                                                
<p>3. siparişini saat 9 gibi verdiğini belirten müşteri, &ldquo;<strong>Yaklaşık 20 dakika sonra da bana verilen şube numarasını aradım ve ulaşamadım. McDonald's genel destek hattını arayarak durumu izah etmeye çalıştım. Orada Gülcan Hanım suratıma kapattı. Yine aradım ve bu sefer Esma hanıma durumu izah ettim. Bana sistemde sadece 8 sularında iki sipariş verildiğini başka siparişin olmadığını onların da iptal edildiğini söyledi. Ben de saatleri düzelterek hayır o saatlerde değil diyerekten düzeltme yaptım. Bana yine sistemlerinde göremediklerini dile getirdiler. Anlayamadığım şey onlarca kez sipariş verdim şimdi ne oldu da sistemde göremediler??!! Şube gayet de görebiliyormuş!&rdquo;</strong> diyerek tepki gösterdi.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional4"></div>
                                                
<p><img src="https://img.timeturk.com/resim/dresim/2022/f6onbtbd.jpg" alt="f6onbtbd" />
<p>Siparişinin üçüncü kez yine iptal edildiğini söyleyen &ldquo;babofatal&rdquo; adlı kullanıcı <strong><em>&ldquo;Bana getir veya Trendyol'dan sipariş verin dedikten sonra farkına vardım ki kafalarına göre sipariş iptali yapıyorlar. Çünkü kendi kuryelerini kullanıyorlar Migros yemek üzerinden. Migros yemeğin ilgisizliği de cabası. İlgilenicez falan filan aynı fasa fiso. Rezilliğin daniskası.&rdquo; </em></strong>diyerek kullanıcıları Migros yemek ve McDonald's kullanmamaları konusunda uyardı.
<p><img src="https://img.timeturk.com/resim/dresim/2022/nadbsxdx.jpg" alt="nadbsxdx" />                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost7"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost8"></div>
                                                </div>
                                                
<p><img src="https://img.timeturk.com/resim/dresim/2022/rb15zugv.jpg" alt="rb15zugv" />                                <a href="https://www.timeturk.com/genel/online-yemek-siparisinde-yeni-oyun-siparisini-defalarca-iptal-ettiler/haber-1754980" target="_blank" style="color:#fff!important;">.</a>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileUnderArticle1"></div>

                            </div>

                            
                            <!-- <div class="reklam-mobile">
                                <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                                    SON VİDEOLAR
                                </div>
                                <iframe frameborder="0" width="100%" height="300"
                                    src="https://geo.dailymotion.com/player/x5i0y.html?video=x8egxgy&mute=true"
                                    allowfullscreen
                                    allow="autoplay; fullscreen; muted; picture-in-picture">
                                </iframe>
                            </div> -->

                        </div>

                                        <!-- <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="" title=" Haberleri"><i class="fa fa-tag" aria-hidden="true"></i></a>
                                    </li>
                                                            </ul>
                    </div> -->
                    

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <!-- <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div> -->
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1754980">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                                                        <div class="comments-container">
                                                                    </div>
                                                    </div>

                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_1342541668760995"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541668760995',pubid:168381,webid:135050,wid:134254});
                        </script>
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_1342571668760995"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571668760995',pubid:168381,webid:135050,wid:134257});
                        </script>
                    </div>

                    <div style="clear:both;"></div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/tarih/iftira-kurbani-neron/haber-1754976" title="İftira kurbanı Neron" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/175/1754976.jpg" alt="İftira kurbanı Neron">
                        </figure>
                        <div class="title">
                            <p class="fs-md">İftira kurbanı Neron</p>
                        </div>
                        <span class="category">TARİH</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/analiz/analiz-abd-nin-bali-bozgunu/haber-1754967" title="ANALİZ: ABD'nin Bali bozgunu" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/175/1754967.jpg" alt="ANALİZ: ABD'nin Bali bozgunu">
                        </figure>
                        <div class="title">
                            <p class="fs-md">ANALİZ: ABD'nin Bali bozgunu</p>
                        </div>
                        <span class="category">ANALİZ</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/vucuttaki-toksin-en-ucuz-yolla-nasil-atilir/video-1754975" title="Vücuttaki toksin 'en ucuz' yolla nasıl atılır" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/175/1754975.jpg" alt="Vücuttaki toksin 'en ucuz' yolla nasıl atılır">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Vücuttaki toksin 'en ucuz' yolla nasıl atılır</p>
                        </div>
                        <span class="category">SAĞLIK</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/bir-yerden-gecerken-kopekten-izin-almaliyiz/video-1754973" title="'Bir yerden geçerken köpekten izin almalıyız'" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/175/1754973.jpg" alt="'Bir yerden geçerken köpekten izin almalıyız'">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">'Bir yerden geçerken köpekten izin almalıyız'</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar3"></div>

    <style media="screen">
        .mail-form {
            background: #01558d;
            padding: 15px;
            margin-top: -5px;
        }
        .mail-form input,
        .mail-form button {
            height: 40px;
            border: none;
            margin: 5px 0px;
            background: #fff;
        }
        .mail-form input {
            width: calc(100% - 40px);
            padding: 0px 20px;
        }
        .mail-form button {
            width: 100%;
            transition: 0.5s;
        }
        .mail-form button:hover {
            background: #dfdfdf;
            color: #fff;
        }
    </style>

    <div class="sidebar-widget">
        <h3 class="widget-title">E-MAIL LİSTEMİZE DAHİL OL</h3>
        <form action="" class="mail-form" method="post">
            <input type="text" name="name" placeholder="Adınız">
            <input type="email" name="email" placeholder="E-Mail Adresiniz">
            <button type="button" name="send" class="email-submit-button">GÖNDER</button>
        </form>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;text-align:center;">
                    <div class="ads-970x250-d reklam-desktop" id="desktopFooter"></div>
                    <div class="ads-320x100-m reklam-mobile" id="mobileFooter"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/politika/ahmet-hakan-erdogan-masadaki-cekismeyi-derinlestirmek-istiyor/haber-1754979" id="infiniteNext" style="display: none;">...</a>
</div>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/genel/","name":"GENEL"}}]}</script><script type="application/ld+json">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</script>
<a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
<a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

</main>


<!-- Sticky Ads. (320x100)-->
<div class="reklam-mobile passive" id="mobileSticky"></div>

<!-- Sticky Ads. (336x280)-->
<div class="reklam-desktop passive" id="desktopSticky"></div>


<!-- FOOTER -->
<footer>
    <div class="footer-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-9">
                    <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                    <ul class="footer-category-menu-elements">
                        <li>
                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler">DÜNYA</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler">POLİTİKA</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/ceviri" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler">SPOR</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/yasam" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/korona-virus" title="Korona kategorisine ait haberler">KORONA</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/ajans" title="Ajans kategorisine ait haberler">AJANS</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                        </li>
                    </ul>
                </div>
                <div class="col-3">
                    <h4>KURUMSAL</h4>
                    <ul class="footer-other-menu-elements desktop-footer">
                        <li>
                            <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/cerez-politikasi" title="">ÇEREZ POLİTİKASI</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/gizlilik-politikasi" title="">GİZLİLİK POLİTİKASI</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                        </li>
                    </ul>
                    <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                        <li>
                            <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/cerez-politikasi" title="">ÇEREZ POLİTİKASI</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/gizlilik-politikasi" title="">GİZLİLİK POLİTİKASI</a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                        </li>
                        <li>
                            <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <h4>SOSYAL HESAPLAR</h4>
                    <ul class="footer-other-menu-social-elements">
                        <li>
                            <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                <i class="fa fa-facebook" aria-hidden="true"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                <i class="fa fa-twitter" aria-hidden="true"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                <i class="fa fa-instagram" aria-hidden="true"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                <i class="fa fa-linkedin" aria-hidden="true"></i>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="copyright-wrapper">
            <div class="container">
                <div class="row mb0 mb0-xs">
                    <div class="col-12">
                        <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                        <p style="font-size:13px;color:#8f8f8f;margin-top:15px;line-height:18px;text-align:center;">timeturk.com not a part of (Facebook.com or Facebook Inc.<br>Additionally, timeturk.com is not endorsed by Facebook, Inc. in any way Facebook is a trademark of Facebook, Inc)</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
<script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
<script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
<script src="https://www.timeturk.com/assets/js/main.min.js?v=1.44"></script>
<script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=3.1"></script> <!-- Jquery Clever Infinite Scroll -->
<script src="https://www.timeturk.com/assets/js/jquery-cookie.js?v=1.0"></script>



<script type="text/javascript">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</script>

                        <script type="text/javascript" src="https://www.timeturk.com/assets/js/jqueryCookie-1.4.1/jquery.cookie.min.js"></script>
            <script type="text/javascript">

                var ccc = '1754980,6';
                var cccUrl = 'https://syc.timeturk.com/sayac/?' + ccc;

                if ($.cookie('hitKontrol-1754980') != 'ok') {
                    document.write('<scr'+'ipt type="text/javascript" src="' + cccUrl + '"></sc'+'ript>');
                    $.cookie('hitKontrol-1754980', 'ok', { expires: 1 });
                    console.log('hiti yazdı');
                } else {
                    console.log('hiti yazmadı');
                }

            </script>
            <script type="text/javascript">

    var swiperNewThumbsMainHeadline = new Swiper(".thumbs-new-main-headline", {
        slidesPerView: 10,
        watchSlidesProgress: true,
        breakpoints: {
            450: {
                slidesPerView: 11
            },
            750: {
                slidesPerView: 14
            },
            970: {
                slidesPerView: 20
            }
        }
    });
    var swiperNewMainHeadline = new Swiper(".swiper-new-main-headline", {
        navigation: {
            nextEl: ".new-main-headline-button-next",
            prevEl: ".new-main-headline-button-prev",
        },
        thumbs: {
            swiper: swiperNewThumbsMainHeadline,
        },
        loop: true
    });

    $('.main-slide-thumb').hover(function() {
        var hoverValue = 1 + $( this ).data( "id" );
        swiperNewMainHeadline.slideTo(hoverValue);
    });

    $('.main-slide-thumb').click(function(e) {
        var hoverValue = 1 + $( this ).data( "id" );

        // $('#hfb-' + hoverValue + ' a').click(function(){
        //     console.log(hoverValue + '\'e tıklandı');
        // });

        e.preventDefault();
        var url = $('#hfb-' + $( this ).data( "id" ) + ' a').attr('href');
        window.open(url, '_blank');

    });

</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "bfe7e611-dbc1-46f1-a1bf-d45d0c83f17c",
        });
    });
</script>

</body>

</html>
