<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Ons altında satış baskısının temmuzda da devam etmesi bekleniyor - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916-m">
    
        <link rel="canonical" href="https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" />
            
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.32">

    <!-- AdHouse Start -->
    <!-- <script src="https://cdn.adhouse.pro/code/13/13.js" defer></script> -->
    <!-- AdHouse Finish -->
    <style media="screen">
        #adhouse-804050 {
            z-index: 999999999!important;
        }
    </style>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-GT3D5HNM43"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-GT3D5HNM43');
    </script>

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Altının ons fiyatı, salgın döneminde yatırımcı portföyünün güvenli limanlardan riskli varlıklara kayması ile ilk yarıyı yüzde 6,9'luk değer kaybıyla tamamlarken, analistler ABD Merkez Bankasının (Fed) temmuz ayı para politikası yönlendirmesi sonrası altının ons fiyatının baskı altında kalmaya devam edebileceğini belirtiyor.">
<meta name="keywords" content="Ons altında satış baskısının temmuzda da devam etmesi bekleniyorhakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/169/1691916.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Ons altında satış baskısının temmuzda da devam etmesi bekleniyor">
<meta property="og:description" content="Altının ons fiyatı, salgın döneminde yatırımcı portföyünün güvenli limanlardan riskli varlıklara kayması ile ilk yarıyı yüzde 6,9'luk değer kaybıyla tamamlarken, analistler ABD Merkez Bankasının (Fed) temmuz ayı para politikası yönlendirmesi sonrası altının ons fiyatının baskı altında kalmaya devam edebileceğini belirtiyor.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/169/1691916.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Ons altında satış baskısının temmuzda da devam etmesi bekleniyor">
<meta name="twitter:description" content="Altının ons fiyatı, salgın döneminde yatırımcı portföyünün güvenli limanlardan riskli varlıklara kayması ile ilk yarıyı yüzde 6,9'luk değer kaybıyla tamamlarken, analistler ABD Merkez Bankasının (Fed) temmuz ayı para politikası yönlendirmesi sonrası altının ons fiyatının baskı altında kalmaya devam edebileceğini belirtiyor.">

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "d+yxp1IWh910i+",
            domain: "timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" />

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "ekonomi"; </script>

</head>

<body>
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / timeturk.com/Homepage -->
    <script type="text/javascript">
        <!--//
        -->
    <![CDATA[//><!--
        var pp_gemius_identifier = 'bJtL_Vg_fJfat1C.zJeHvqcU.INU99f34dRL.NSMmlP.A';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <style media="screen">
                .header-s1{box-shadow:none!important;position: relative;}
                .header-s0 {height: 55px;}
                .header-s1 .h39{height:39px}
                .s0-clock,.s0-social{padding-right:20px}
                .s0-clock,.s0-social,.s0-lang{display:inline-block;float:right;height:inherit;line-height:57px;}
                .s0-lang span{height:17px;width:17px;border-radius:100%;margin:9px 5px;float:left;text-align:center;line-height:50px;font-size:12px;font-weight:700;}
                .s0-lang span a{color:#000;display:block}
                .s0-social a{color:rgba(0,0,0,.5); line-height: 45px;}
                .s0-social a i{line-height:24px;font-size:13px;color:#fff;margin:auto 5px}
                .s0-clock{font-size:15px;line-height:57px;color:rgba(0,0,0,.5)}
                .s0-clock span{font-weight:700;float:right}
                .s0-clock .clock-city{display:none}
                .s0-clock .clock-city.active{display:block;width:125px}
                .s0-social .fa-facebook,.s0-social .fa-twitter,.s0-social .fa-instagram,.s0-social .fa-youtube{transition:0.5s;background-color: rgba(0,0,0,.5);}
                .circle {text-align: center;width: 22px;height: 22px;border-radius: 50px;}
                .s0-social .fa-facebook:hover {background-color: #1877f2;;}
                .s0-social .fa-twitter:hover {background-color: #1da1f2;}
                .s0-social .fa-instagram:hover {background-color: #c32aa3;}
                .s0-social .fa-youtube:hover {background-color: red;}
                .box-50h a .logo {height: 27px;margin-top: 15px;}
                @media screen and (max-width: 970px) {
                    .header-s1 .col-2 {
                        display: block !important;
                    }
                    .header-s0 {
                        display: none !important;
                    }
                    .header-s1 {
                        top: 0px !important;
                    }
                    .header-s2 {
                        margin-top: 0px !important;
                    }
                }
            </style>
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>20:07</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Paris:</b> <span>19:07</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                        <b>New York:</b> <span>13:07</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Tokyo:</b> <span>02:07</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Moskova:</b> <span>20:07</span>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" target="_blank">RAMAZAN</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TİMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TİMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/teknoloji/sifir-emisyon-bisikletle-calisan-otomobil/haber-1691925" title="Sıfır emisyon: Bisikletle çalışan otomobil!">
                                                        Sıfır emisyon: Bisikletle çalışan otomobil!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/israil-askerlerinin-filistinli-bir-cocuga-ates-actigi-anin-goruntuleri-sosyal-medyada-tepki-cekti/haber-1691924" title="İsrail askerlerinin Filistinli bir çocuğa ateş açtığı anın görüntüleri, sosyal medyada tepki çekti">
                                                        İsrail askerlerinin Filistinli bir çocuğa ateş açtığı anın görüntüleri, sosyal medyada tepki çekti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/korona-virus/prof-dr-ceyhan-karpuz-secimini-karpuzcuya-birakanlar-asi-konusunda-uzman-kesiliyor/haber-1691923" title="Prof. Dr. Ceyhan: Karpuz seçimini karpuzcuya bırakanlar aşı konusunda uzman kesiliyor">
                                                        Prof. Dr. Ceyhan: Karpuz seçimini karpuzcuya bırakanlar aşı konusunda uzman kesiliyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/pazarkule-sinir-kapisi-yeniden-acildi/haber-1691922" title="Pazarkule Sınır Kapısı yeniden açıldı">
                                                        Pazarkule Sınır Kapısı yeniden açıldı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/balikesir-kiyilarinda-musilaj-etkisini-kaybetti/haber-1691921" title="Balıkesir kıyılarında müsilaj etkisini kaybetti">
                                                        Balıkesir kıyılarında müsilaj etkisini kaybetti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/miami-de-bir-kismi-coken-13-katli-binanin-tamaminin-yikilmasina-karar-verildi/haber-1691920" title="Miami'de bir kısmı çöken 13 katlı binanın tamamının yıkılmasına karar verildi">
                                                        Miami'de bir kısmı çöken 13 katlı binanın tamamının yıkılmasına karar verildi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/tarih/ragnar-lothbrok-un-hayati/haber-1691919" title="Ragnar Lothbrok'un hayatı">
                                                        Ragnar Lothbrok'un hayatı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/bakan-karaismailoglu-kanal-istanbul-ile-birlikte-3-yeni-baraj-yapilacak/haber-1691918" title="Bakan Karaismailoğlu: Kanal İstanbul ile birlikte 3 yeni baraj yapılacak">
                                                        Bakan Karaismailoğlu: Kanal İstanbul ile birlikte 3 yeni baraj yapılacak                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/miami-de-coken-bina-ile-ilgili-yeni-karar/haber-1691917" title="Miami'de çöken bina ile ilgili yeni karar">
                                                        Miami'de çöken bina ile ilgili yeni karar                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" title="Ons altında satış baskısının temmuzda da devam etmesi bekleniyor">
                                                        Ons altında satış baskısının temmuzda da devam etmesi bekleniyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/fransa-da-danistay-hukumetin-bazi-askeri-arsivleri-gizli-tutma-prosedurunu-iptal-etti/haber-1691914" title="Fransa'da Danıştay, hükümetin bazı askeri arşivleri gizli tutma prosedürünü iptal etti">
                                                        Fransa'da Danıştay, hükümetin bazı askeri arşivleri gizli tutma prosedürünü iptal etti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/iran-1988-de-yolcu-ucagini-vuran-abd-den-ozur-ve-tazminat-bekliyor/haber-1691913" title="İran, 1988'de yolcu uçağını vuran ABD'den özür ve tazminat bekliyor">
                                                        İran, 1988'de yolcu uçağını vuran ABD'den özür ve tazminat bekliyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/fethiye-de-tur-teknesi-batti-yaralilar-var/haber-1691912" title="Fethiye'de tur teknesi battı: Yaralılar var">
                                                        Fethiye'de tur teknesi battı: Yaralılar var                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/icisleri-bakani-soylu-dan-uyusturucu-ile-mucadele-aciklamasi/haber-1691911" title="İçişleri Bakanı Soylu’dan uyuşturucu ile mücadele açıklaması">
                                                        İçişleri Bakanı Soylu’dan uyuşturucu ile mücadele açıklaması                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/suudi-arabistan-4-ulkeyle-daha-ucak-seferlerini-askiya-aldi/haber-1691910" title="Suudi Arabistan, 4 ülkeyle daha uçak seferlerini askıya aldı">
                                                        Suudi Arabistan, 4 ülkeyle daha uçak seferlerini askıya aldı                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>

                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TİMETÜRK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TİMETÜRK ARABIC</a>
                                        </li>

                                    </ul>
                                </nav>
                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        <style media="screen">
        .important-news{background:-o-linear-gradient(320deg,#db1111,#660101,#db1111);background:linear-gradient(130deg,#db1111,#660101,#db1111);background-size:200% 200%;color:#fff;width:100%;font-size:16px;text-align:center;-webkit-animation:homeBtnAnimate 4s ease infinite;animation:homeBtnAnimate 4s ease infinite}
        @-webkit-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @-moz-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        .important-news .important-title{font-weight:700;font-size:25px;float:left;height:46px;line-height:46px}
        .important-news .important-content{padding:15px 0;width:calc(100% - 200px);display:inline-block}
        .important-news .important-content a{color:#fff;font-weight:700}
        .important-news .i-desktop-title{width:200px}
        .important-news .i-mobile-title{display:none}
        @media only screen and (max-width: 970px) {
        .important-news .i-mobile-title{display:inline-block;width:50px}
        .important-news .i-desktop-title{display:none}
        .important-news .important-content{width:calc(100% - 50px);display:inline-block}
        }
        </style>
        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead" style="height:250px;"></div>
        <!-- Masthead Reklam - Mobile -->
        <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
<style>
    .share-native {display: block;}
    .share-native ul li a.telegram {background-color: #0088cc;border: 1px solid #ddd;}
    .share-native {justify-content: space-between;align-items: center;margin-bottom: 20px;border: 1px solid rgba(0,0,0,0.1);width: 99%;float: right;padding: 20px 0px;}
    .share-native ul {list-style: none;float: right;}
    .share-native ul li {display: inline-block;}
    .share-native ul li a {display: block;width: 14px;height: 14px;padding: 10px;margin-right: 7.5px;border-radius: 20px;text-align: center;background-color: #3b3b3b;border: 1px solid #3b3b3b;transition: all .3s;}
    .share-native ul li a.facebook {background-color: #4267B2;border: 1px solid #ddd;}
    .share-native ul li a.twitter {background-color: #1DA1F2;border: 1px solid #ddd;}
    .share-native ul li a.whatsapp {background-color: #075e54;border: 1px solid #ddd;}
    .share-native ul li a:hover {background-color: rgb(255, 255, 255);border: 1px solid #ddd;}
    .share-native ul li a i {font-size: 15px;color: #fff;transition: all .3s;line-height: 14px;text-align: center;}
    .share-native ul li a:hover i {color: #0099ff;}
    .paylas-bottom-text {float: left !important;font-size: 18px;padding-left: 20px;margin-top: 10px;}
    @media screen and (max-width: 430px) {
        .desktop-paylas-bottom {
            display: none!important;
        }
    }
</style>

<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1691916,11"></script>
<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <style>
                            .breadcrumb {
                                margin-left: 5px;
                                margin-bottom: 30px;
                                display: inline-flex;
                                list-style: none;
                                font-size: 13px;



                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                                text-transform: capitalize;

                            }
                        </style>
                                                            <div class="row-fluid">
                                        <ul class="breadcrumb">
                                                                                                    <li><a href="/">TIMETURK&nbsp;/</a></li>
                                                                                                                <li><a href="/ekonomi/kategori-26">&nbsp;EKONOMİ&nbsp;/&nbsp;</a></li>
                                                                                                                <li class="active">Ons altında satış baskısının temmuzda da devam etmesi bekleniyor</li>
                                                                                                </ul>
                                    </div>
                                                    <article>
                        <div id="makale">
                            <h1 class="news-title">Ons altında satış baskısının temmuzda da devam etmesi bekleniyor</h1>
                            <p class="news-spot">Altının ons fiyatı, salgın döneminde yatırımcı portföyünün güvenli limanlardan riskli varlıklara kayması ile ilk yarıyı yüzde 6,9'luk değer kaybıyla tamamlarken, analistler ABD Merkez Bankasının (Fed) temmuz ayı para politikası yönlendirmesi sonrası altının ons fiyatının baskı altında kalmaya devam edebileceğini belirtiyor.</p>
                        <style>
                            .google-news-container a{
                                width: 100%;
                                height: 45px;
                                display: flex;
                                overflow: hidden;
                                justify-content: space-between;
                            }
                            .google-news-container a img{
                                height: 40px;
                                display: block;
                                border: 1px solid #ddd;
                            }
                            .google-news-container a p{
                                height: 100%;
                                line-height: 45px;
                                font-size: 14px;
                                color: #ccc;
                                margin-right: 10px;
                            }
                        </style>
                        <div class="news-social-box">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                        <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/share?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916&amp;text=Ons altında satış baskısının temmuzda da devam etmesi bekleniyor" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec9ebfa2f1b0bda51560bfb5b0f1a2b0a51560144ef1b3b0a2ba1560a21560bf1560bff1a5b4bcbca4abb5b0f1b5b0f1b5b4a7b0bcf1b4a5bcb4a2b8f1b3b4babdb4bfb8a8bea3f7b0bca1eab3beb5a8ecb9a5a5a1a2ebfefea6a6a6ffa5b8bcb4a5a4a3baffb2bebcfeb4babebfbebcb8febebfa2fcb0bda5b8bfb5b0fca2b0a5b8a2fcb3b0a2bab8a2b8bfb8bffca5b4bcbca4abb5b0fcb5b0fcb5b4a7b0bcfcb4a5bcb4a2b8fcb3b4babdb4bfb8a8bea3feb9b0b3b4a3fce0e7e8e0e8e0e7" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <span class="reklam-mobile">
                                        <a href="whatsapp://send?text=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <li>
                                <style>
                                    .news-social-box ul li a.telegram {
                                        background-color: #0088cc;
                                        border: 1px solid #ddd;
                                    }
                                </style>
                                    <span class="reklam-mobile">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <style>
                                    @media screen and (max-width: 970px) {
                                        .zoom-desktop {
                                            display: none !important;
                                        }
                                        .abone-ol-mobile {
                                            display: block !important;
                                            width: 100%;
                                        }
                                        .abone-ol-desktop {
                                            display: none !important;
                                        }
                                    }

                                </style>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(-1)">
                                        <i class="fa fa-search-minus"></i>
                                    </a>
                                </li>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(1)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </li>
                            </ul>
                            <div class="google-news-container abone-ol-desktop">
                                <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                    <p>ABONE OL</p>
                                    <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                                </a>
                            </div>
                                                        <div class="datetime">03.07.2021 18:32:15</div>
                        </div>


                        <figure class="news-featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1691916.jpg" alt="Ons altında satış baskısının temmuzda da devam etmesi bekleniyor">
                        </figure>
                        <div class="google-news-container abone-ol-mobile" style="display: none;  ">
                            <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                <p>ABONE OL</p>
                                <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                            </a>
                        </div>

                                <div class="news-content">
                                    <p>Altının ons fiyatı, 2020'de yüzde 25,2'lik artışla son 10 yılın en yüksek kazanımını elde etmesinin ardından salgın döneminde yatırımcıların riskli varlıklara yönelmesi ile düşüşe geçti. Bu yılın ocak ayında yüzde 3,1 gerileyen altının ons fiyatı, şubatta yüzde 5,9 ve martta yüzde 1,5 düşüş kaydetti.
<p>Nisan ve mayıs aylarında ise sırasıyla yüzde 3,6 ve yüzde 7,8 değer kazanan altının ons fiyatı, haziranda yüzde 7,2 ile sert düştü ve bir önceki ayki kazanımlarını neredeyse sıfırladı. Haziran ayındaki yüzde 7,2'lik kayıp ayrıca, Kasım 2016'dan bu yana kaydedilen en sert düşüş oldu.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div>
                                                
<p>Bu gelişmelerle altının ons fiyatı, yılın ilk yarısını yüzde 6,9 değer kaybederek 1.770,4 dolardan tamamladı. Geçen yılın haziran ayını 1.780,9 dolardan tamamlayan altının ons fiyatının, yıllık bazda ise yüzde 0,6'lık sınırlı düşüş kaydetmesi ve neredeyse başa baş noktaya gelmesi dikkati çekti.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                
<p>Analistler, salgın döneminde yatırımcıların portföy yelpazesinin güvenli limanlardan daha riskli varlıklara kaydığını belirterek, azalan talebin altının ons fiyatında düşüşü beraberinde getirdiğini söyledi.
<p>Enflasyonist kaygılar ve para politikalarına ilişkin belirsizliklerin dolara olan talebi güçlendirmesi ile haziran ayında ons altında satış baskısının belirginleştiğini aktaran analistler, bu kapsamda Fed'in temmuz ayı toplantısında verilecek mesajların kritik önemde olacağını, bu süreçte satış baskısının devam edebileceğini kaydetti.
<p>"Globalde altın en kötü dönemi yaşattı"
<p>Alnus Yatırım Araştırma Müdürü Yunus Kaya, a​​​​​ltının ons fiyatının yükselişe geçtiği Eylül 2018'den tarihi zirvesini gördüğü Ağustos 2020 dönemine kadar geçen süreçte 1.192-2.075 <a href="https://www.timeturk.com/haberleri/dolar"  title="dolar">dolar</a> arasında yüzde 74'lük bir ralli yaptığını söyledi.
<p>Salgın sonrası toparlanma sürecinde altının ons fiyatı ve gram altında rekor seviyeler görüldüğünü anımsatan Kaya, "Ancak gelinen noktada haziran sonundan geçen yılın aynı ayına kadar geçen son 1 yıllık süreçte ons altındaki değişim yüzde 0,6'lık düşüşle sınırlı oldu. Öte yandan Ağustos 2020'deki 2.075 dolarlık tarihi zirvesine göre de altının onsu haziran sonu itibarıyla yüzde 14,7 geriledi." diye konuştu.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional2"></div>
                                                
<p>Kaya, son bir yıllık dönemde getirisiz altına karşın borsaların büyük kazanç sağladığına işaret ederek, şunları kaydetti:
<p>"Haziran sonu itibarıyla son bir yıllık süreçte ABD'de Nasdaq endeksi yüzde 44, S&amp;P 500 endeksi yüzde 39 değer kazandı. Güney Kore'de Kospi endeksi yüzde 56, Hindistan'da Sensex endeksi yüzde 50 yükseldi. <a href="https://www.timeturk.com/haberleri/avrupa"  title="Avrupa">Avrupa</a> borsaları yüzde 13 ila 33 arasında getiri sağlarken, Borsa İstanbul'da BIST 100 endeksi yüzde 16,4 değer kazandı. En fazla değer kazanan ise kripto paralar oldu. Söz konusu süreçte Bitcoin'in getirisi neredeyse yüzde 280 seviyesinde. Diğer taraftan aynı dönemde gümüş yüzde 43, petrol yüzde 79 değer kazandı. Bu rakamlara bakarak globalde altının en kötü dönemini yaşattığını düşünebiliriz. Yurt içinde ise gram altın dolar kurundaki artışın etkisiyle geçen yılın haziran ayından bu yılın haziran sonuna kadar geçen süreçte yüzde 26,4 değer kazanarak 495,7 liradan kapandı."                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                                </div>
                                                
<p>"Kripto para piyasaları altından rol çaldı"
<p>Yunus Kaya, 2 yıl boyunca altın pozisyonundan kazananların global ekonomilerdeki canlanma ile alternatiflere yöneldiğine işaret ederek, "Öyle ki bazı dönemlerde düzeltme yapan piyasalarda güvenli liman altının tepkisi bile cılız kaldı." dedi.
<p>Önceki yıllarda güçlü olmayan kripto para piyasalarının da altından rol çaldığını aktaran Kaya, şu değerlendirmelerde bulundu:
<p>"Diğer taraftan dolar endeksi ve <a href="https://www.timeturk.com/haberleri/abd"  title="Amerika Birleşik Devletleri">ABD</a> reel faiz gelişimi de altını baskılayan unsurlar oldu. Bu baskı o kadar ağır ki, mayısta yüzde 7,8 yükselen altının ons fiyatını haziranda yüzde 7,2 düşürebildi. Şimdi aylık bazda en büyük düşüşlerden denilecek ama aslında bir önceki aydaki aşırı getirinin geri alınması gibi oldu. Göstergelere göre önümüzdeki ay için de bu baskının devam etme olasılığı var, ancak ciddi bir getiri ortada olmadığından daha hafif olmasını beklerim. Yüksek enflasyon altında ABD Merkez Bankasının (Fed) faiz artırımı konusundaki gelişmeler reel faizi ve altının seyrini etkileyebilecektir. Bu yüzden altının ons fiyatında 1.650 dolara kadar düşüşü makul, daha aşağısını ise ekstra gelişmelerin etkisi olarak algılarım."                                    <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>
                                </div>

                                
                            </div>


                                                        <div class="tags">
                                <ul>
                                                                                <li>
                                                <a href="https://www.timeturk.com/haberleri/altin" title="altın Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>altın</a>
                                            </li>
                                                                            </ul>
                            </div>
                            

                            <div class="share-native">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook">
                                            <i class="fa fa-facebook" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/share?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916&amp;text=Ons altında satış baskısının temmuzda da devam etmesi bekleniyor" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                            <i class="fa fa-twitter" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/cdn-cgi/l/email-protection#526d212730383731266f1d3c2172333e2696e33c36337221332696e397cd723033213996e32196e33c96e33c7226373f3f2728363372363372363724333f7237263f37213b723037393e373c3b2b3d2074333f2269303d362b6f3a26262221687d7d2525257c263b3f37262720397c313d3f7d37393d3c3d3f3b7d3d3c217f333e263b3c36337f2133263b217f303321393b213b3c3b3c7f26373f3f272836337f36337f363724333f7f37263f37213b7f3037393e373c3b2b3d207d3a333037207f63646b636b6364" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                            <i class="fa fa-envelope" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="whatsapp://send?text=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" title="Whatsapp ile paylaş." rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/ekonomi/ons-altinda-satis-baskisinin-temmuzda-da-devam-etmesi-bekleniyor/haber-1691916" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                </ul>
                                <ul class="paylas-bottom-text">
                                    <li>
                                        <span><i class="fa fa-share-alt"></i> &nbsp;Paylaş</span>
                                    </li>
                                </ul>
                            </div>

                            <div style="clear:both;"></div>

                            <div class="comments">
                                <h3 class="comments-title">YORUMLAR (0)</h3>
                                <div class="comment-btn" id="commentBtn">
                                    <button style="cursor: pointer">Yorum Gönder</button>
                                </div>
                                <!-- <div class="comments-icon">
                                    <i class="fa fa-comments" aria-hidden="true"></i>
                                </div> -->
                                <div class="comment-form" id="commentForm" style="display: none">
                                    <form method="post" id="comment-form-detail">
                                        <input id="comment-input" type="hidden" name="news_id" value="1691916">
                                        <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                        <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                        <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                        <div class="comment-message"></div>
                                    </form>
                                </div>
                                <div class="comments-container">
                                                                    </div>
                            </div>


                            <div class="reklam-desktop">
                                                                <div id="ENGAGEYA_WIDGET_1342541625332033"></div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541625332033',pubid:168381,webid:135050,wid:134254});
                                </script>

                                <!-- <div id="adhouse-native-1060365"></div> -->

                            </div>

                            <div class="reklam-mobile">
                                                                <div id="ENGAGEYA_WIDGET_1342571625332033"></div>
                                <script data-cfasync="false">
                                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571625332033',pubid:168381,webid:135050,wid:134257});
                                </script>

                                <!-- <div id="adhouse-native-1060362"></div> -->

                            </div>

                            <div style="clear:both;"></div>


                            <!-- Start: Google Adsense (timeturk-native) -->
                            <!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-format="autorelaxed"
                                data-ad-client="ca-pub-1409818406719164"
                                data-ad-slot="7468766648"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script> -->
                            <!-- Finish: Google Adsense (timeturk-native) -->

                    </article>




                </div>
                <div class="col-4">
                    <!-- Sidebar -->
                    <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/gundem/pazarkule-sinir-kapisi-yeniden-acildi/haber-1691922" title="Pazarkule Sınır Kapısı yeniden açıldı" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1691922.jpg" alt="Pazarkule Sınır Kapısı yeniden açıldı">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Pazarkule Sınır Kapısı yeniden açıldı</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/genel/kurbanlik-bagisi-caiz-mi-diyanet-kurban-bagisi-ve-vekaletle-kurban-kesimi-caiz-mi/haber-1691880" title="Kurbanlık bağışı caiz mi diyanet | Kurban bağışı ve vekaletle kurban kesimi caiz mi?" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1691880.jpg" alt="Kurbanlık bağışı caiz mi diyanet | Kurban bağışı ve vekaletle kurban kesimi caiz mi?">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Kurbanlık bağışı caiz mi diyanet | Kurban bağışı ve vekaletle kurban kesimi caiz mi?</p>
                        </div>
                        <span class="category">GENEL</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/yay-imalati-iste-boyle-yapiliyor/video-1691899" title="Yay imalatı işte böyle yapılıyor" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1691899.jpg" alt="Yay imalatı işte böyle yapılıyor">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Yay imalatı işte böyle yapılıyor</p>
                        </div>
                        <span class="category">TEKNOLOJİ</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ataturk-un-amerikan-elcisi-j-grew-ile-orman-ciftligi-gezisinin-restore-edilen-goruntuleri/video-1691898" title="Atatürk'ün Amerikan elçisi J. Grew ile Orman Çiftliği gezisinin restore edilen görüntüleri..." class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1691898.jpg" alt="Atatürk'ün Amerikan elçisi J. Grew ile Orman Çiftliği gezisinin restore edilen görüntüleri...">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Atatürk'ün Amerikan elçisi J. Grew ile Orman Çiftliği gezisinin restore edilen görüntüleri...</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/dunya/fransa-da-danistay-hukumetin-bazi-askeri-arsivleri-gizli-tutma-prosedurunu-iptal-etti/haber-1691914" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/ekonomi/","name":"EKONOMİ"}}]}</script><script type="application/ld+json">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</script>

        <a class="opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>


        <div class="reklam-desktop" style="width:100%;height:auto;background:#fff;position:fixed;bottom:0px;left:0px;right:0px;z-index:99999999;text-align:center;">
            <a href="https://www.ihh.org.tr/bagis/kurban?utm_source=akit&utm_medium=sticky_kurban2021&utm_campaign=sticky_kurban2021">
                <img src="https://www.timeturk.com/assets/images/1000x100.jpg" alt="İHH">
            </a>
        </div>
        <div class="reklam-mobile" style="width:100%;height:auto;background:#fff;position:fixed;bottom:0px;left:0px;right:0px;z-index:99999999;text-align:center;">
            <a href="https://www.ihh.org.tr/bagis/kurban?utm_source=akit&utm_medium=sticky_kurban2021&utm_campaign=sticky_kurban2021">
                <img src="https://www.timeturk.com/assets/images/BANT-MOBIL-320x120pxl.jpg" alt="İHH">
            </a>
        </div>

        <!-- Desktop Ads. (970x250) -->
        <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

        <!-- Mobile Ads. (300x250) -->
        <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:left !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.7"></script> <!-- Jquery Clever Infinite Scroll -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.js?v=3.6.39"></script>
        <script src="https://www.timeturk.com/assets/js/back-button.js?v=1.0.0"></script>

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "") { c.style.fontSize = "1em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }




            $( document ).ready(function() {

                setTimeout(function(){
                    $("#desktopMasthead").removeClass("masthead-fix");
                    $("#desktopMasthead").removeClass("fix-attach");
                }, 10000);

                $( window ).scroll(function() {
                    $("#desktopMasthead.fix-attach").addClass("masthead-fix");
                });

            });

            $( document ).ready(function() {

                setTimeout(function(){
                    $("#mobileMasthead").removeClass("masthead-fix");
                    $("#mobileMasthead").removeClass("fix-attach");
                }, 10000);

                $( window ).scroll(function() {
                    $("#mobileMasthead.fix-attach").addClass("masthead-fix");
                });

            });


            mobileMasthead

            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>
        <script type="text/javascript">

            // $("#commentBtn").click(function(){
            //     $("#commentForm").slideToggle();
            // });

            $('.owl-carousel').owlCarousel({
                loop: true,
                margin: 0,
                nav: true,
                items: 1,
                lazyLoad: true
            });

            if($( window ).width() >= 750) {
                $('.owl-main-headline .owl-dot').each(function() {
                    $(this).children('span').text($(this).index()+1);
                });

                $('.owl-main-headline .owl-dot').hover(function() {
                    var itemNumber = $(this).find('span').text() - 1;
                    $('.owl-main-headline').trigger('to.owl.carousel', itemNumber);
                }, function() {});
                $('.owl-main-headline .owl-dot').click(function() {
                    document.getElementById('headline-link-' + ($(this).index())).click();
                });
            }
        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {
                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 3) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 4000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        
    </body>

</html>
