<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı” - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543-m">
    
        <link rel="canonical" href="https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543" />
            
    <!-- <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.74">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Ekomnomi yazarı Dilek Güngör, hayat pahalılığına ve gıda fiyatlarındaki artışa dikkat çekerek asgari ücrete yapılacak zammın piyasalardaki zamların üzerinde olması gerektiğini dile getirdi">
<meta name="keywords" content="“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”hakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/170/1707543.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”">
<meta property="og:description" content="Ekomnomi yazarı Dilek Güngör, hayat pahalılığına ve gıda fiyatlarındaki artışa dikkat çekerek asgari ücrete yapılacak zammın piyasalardaki zamların üzerinde olması gerektiğini dile getirdi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/170/1707543.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”">
<meta name="twitter:description" content="Ekomnomi yazarı Dilek Güngör, hayat pahalılığına ve gıda fiyatlarındaki artışa dikkat çekerek asgari ücrete yapılacak zammın piyasalardaki zamların üzerinde olması gerektiğini dile getirdi">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "ekonomi"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WNDBXRR');</script>
    <!-- End Google Tag Manager -->

</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDBXRR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div id="1412526599" style="margin:10px 0px 10px 0px;text-align:center;" class="reklam-desktop">
        <script>
            googletag.cmd.push(function() {
                var slot = googletag.defineSlot('/243489215/joker/desktop_1', [970, 250], '1412526599').addService(googletag.pubads());
                googletag.display('1412526599');
                googletag.pubads().refresh([slot]);

            });
        </script>
    </div>

        <div id="4917566712" style="margin:10px 0px 10px 0px;text-align:center;" class="reklam-mobile">
        <script>
            googletag.cmd.push(function() {
                var slot = googletag.defineSlot('/243489215/joker/mobile_1', [320, 120], '4917566712').addService(googletag.pubads());
                googletag.display('4917566712');
                googletag.pubads().refresh([slot]);

            });
        </script>
    </div>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="İngilizce - Timeturk">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="Arapça - Timeturk">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-facebook.svg" alt="Facebook - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-twitter.svg" alt="Twitter - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-instagram.svg" alt="Instagram - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>18:36</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>16:36</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>17:36</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>18:36</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>17:36</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>11:36</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>17:36</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>00:36</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>18:36</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>02:36</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <a href="https://www.timeturk.com/namaz-vakitleri/" title="Namaz Vakitleri" target="_blank">
                                        <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/header-namaz-vakitleri-logosu.png" alt="" style="height:40px;margin:7.5px;">
                                    </a>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TIMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TIMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/borsa-gunu-yukselisle-tamamladi/haber-1707557" title="Borsa günü yükselişle tamamladı">
                                                        Borsa günü yükselişle tamamladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/lubnan-da-hizbullah-in-hedefindeki-hristiyan-lideri-caca-kimdir/haber-1707556" title="Lübnan'da Hizbullah'ın hedefindeki Hristiyan lideri Caca kimdir?">
                                                        Lübnan'da Hizbullah'ın hedefindeki Hristiyan lideri Caca kimdir?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/menopoz-donemindeki-kadin-hamile-kalabilir-mi/haber-1707555" title="Menopoz dönemindeki kadın hamile kalabilir mi?">
                                                        Menopoz dönemindeki kadın hamile kalabilir mi?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/caykur-azerbaycan-ve-ozbekistan-a-cay-satacak/haber-1707554" title="ÇAYKUR Azerbaycan ve Özbekistan'a çay satacak">
                                                        ÇAYKUR Azerbaycan ve Özbekistan'a çay satacak                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/zencefil-tursusu-nasil-hazirlanir/haber-1707553" title="Zencefil turşusu nasıl hazırlanır?">
                                                        Zencefil turşusu nasıl hazırlanır?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dizi-film/selahaddin-eyyubi-dizisine-pakistan-dan-yogun-ilgi/haber-1707552" title="Selahaddin Eyyubi dizisine Pakistan'dan yoğun ilgi">
                                                        Selahaddin Eyyubi dizisine Pakistan'dan yoğun ilgi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/filistin-den-israil-in-kudus-teki-cadde-ve-sokak-adlarini-degistirmesine-tepki/haber-1707551" title="Filistin'den İsrail'in Kudüs'teki cadde ve sokak adlarını değiştirmesine tepki">
                                                        Filistin'den İsrail'in Kudüs'teki cadde ve sokak adlarını değiştirmesine tepki                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/kultur/hurrem-sultan-in-portresi-126-bin-sterline-satildi/haber-1707550" title="Hürrem Sultan'ın portresi 126 bin sterline satıldı">
                                                        Hürrem Sultan'ın portresi 126 bin sterline satıldı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/putin-den-asya-pasifik-te-silahlanma-aciklamasi/haber-1707549" title="Putin’den ‘Asya-Pasifik’te silahlanma’ açıklaması">
                                                        Putin’den ‘Asya-Pasifik’te silahlanma’ açıklaması                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/lavanta-yagiyla-gargara-yaparsaniz/haber-1707548" title="Lavanta yağıyla gargara yaparsanız...">
                                                        Lavanta yağıyla gargara yaparsanız...                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/ab-den-polonya-ya-gunluk-1-milyon-avro-para-cezasi/haber-1707547" title="AB’den Polonya'ya günlük 1 milyon avro para cezası">
                                                        AB’den Polonya'ya günlük 1 milyon avro para cezası                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/cezayir-macron-a-en-iyi-cevap-fransizcayi-terk-etmek/haber-1707546" title="Cezayir: Macron'a en iyi cevap Fransızcayı terk etmek">
                                                        Cezayir: Macron'a en iyi cevap Fransızcayı terk etmek                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/kaz-ayaklarini-bu-maskeyle-gecirin/haber-1707545" title="Kaz ayaklarını bu maskeyle geçirin">
                                                        Kaz ayaklarını bu maskeyle geçirin                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/benzinde-25-kurus-indirim/haber-1707544" title="Benzinde 25 kuruş indirim">
                                                        Benzinde 25 kuruş indirim                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543" title="“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”">
                                                        “Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TIMETURK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TIMETURK ARABIC</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>

                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1707543,17"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”</h1>
                            <p class="news-spot">Ekomnomi yazarı Dilek Güngör, hayat pahalılığına ve gıda fiyatlarındaki artışa dikkat çekerek asgari ücrete yapılacak zammın piyasalardaki zamların üzerinde olması gerektiğini dile getirdi</p>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 1 Saat Önce</span><br>
                                    <span class="normal-date">2021-10-27 17:07:35</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543&amp;text=“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/ekonomi/asgari-ucret-en-az-net-3-600-tl-seviyesine-cikarilmali/haber-1707543&amp;description=“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”&amp;media=https://www.timeturk.com/resim/detay/170/1707543.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a17e1c00ddeffbfdeef5bc5f20ffeef9e8bcf9f2bcfde6bcf2f9e8bcafb2aaacacbcc8d0bceff9eaf5e5f9eff5f2f9bc5f3b582df7fdee582df0f1fdf0582d7e1c01bafdf1eca7fef3f8e5a1f4e8e8ecefa6b3b3ebebebb2e8f5f1f9e8e9eef7b2fff3f1b3f9f7f3f2f3f1f5b3fdeffbfdeef5b1e9ffeef9e8b1f9f2b1fde6b1f2f9e8b1afb1aaacacb1e8f0b1eff9eaf5e5f9eff5f2f9b1fff5f7fdeef5f0f1fdf0f5b3f4fdfef9eeb1adabacaba9a8af" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1707543.jpg" alt="“Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı”">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>


                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Güngör'ün &ldquo;<strong>Asgari ücrete kaynak var</strong>&rdquo; başlıklı değerlendirmesi şöyle:
<p>Kim ne derse desin AK Parti hükümetlerinin kamu maliyesindeki başarısını hiçe sayamaz. Bugüne kadar bütçe dengesi konusunda genellikle 'başarılı' bir sınav verdiler. 2002'de iktidara geldiklerinde yüzde 11.2 olan bütçe açığının milli gelire oranını 2003'ten itibaren alınan mali konsolidasyon tedbirleri sayesinde iyice azalttılar. Hatta 2006'da bu oran yüzde 0.8 seviyelerine kadar düştü. Daha sonraki yıllarda da (2009 küresel kriz hariç) yüzde 3'leri geçmedi. Düşünün, dünyanın başına 100 yılda bir gelebilecek pandemide dahi verilen desteklere, azalan vergi gelirlerine rağmen bütçe dengesi korundu. Yılsonu, tahminlerden daha iyi noktada kapatıldı. Bütçe açığının milli gelire oranı yüzde 3.4'lerde kaldı. Aynı yıl ABD'nin bütçe açığı 14.9'u, İngiltere'nin 14.2'yi, Japonya'nın 12.6'yı, Fransa'nın 9.2'yi, Almanya'nın 4.2'yi buldu.                                            <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div>
                                            
<p>Aynı performans aslında 2021'de de devam etti, ediyor. Biliyorsunuz 2021'de yüzde 4.5 olarak hedeflenen bütçe açığı/ GSYH daha sonra 3.5'e çekildi. (Eylül rakamlarına göre oran yüzde 1.6'larda&hellip;) İlk 9 ayda açık 61.1 milyar TL. Yani yılsonunu tahminlerin çok altında bütçe açığıyla kapatacağız. Keza, 2022 yılında da bütçe performansı olarak birçok ülkeden daha iddialı hedefler koyduk. Bütçe dengesinin yüzde 3.5 olacağı öngörüldü.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                            </div>
                                            
<p>Fakat&hellip; Hep yazıyorum&hellip; Malum, hayat pahalılığı birçok kesimin belini büküyor. Dünyadaki emtia fiyatlarına bakarsanız, enflasyon uzun bir süre daha yüksek kalacak. Fiyat seviyesi eskiye dönmeyeceğine göre toplumun belli kesimlerindeki refah kaybının önüne geçmek için tedbirler acilen alınmalıdır.
<h3><strong>&ldquo;Asgari ücret en az net 3.600 TL seviyesine çıkarılmalı&rdquo;</strong></h3>
<p>'Para mı var' demeyin. Misal, bu yıl bütçe hedeflenenden daha düşük açıkla kapanacağı için kabaca 100 milyar TL bir marj yaratılabilir. Hatta, önümüzdeki yıl açık hedefini yukarı çekip asgari ücretten dar gelirliye ve emekliye kadar birçok kesime destek olunup, dolaylı vergilerin payı azaltılabilir.
<p>Örneğin, asgari ücret aralıkta belli olacak. 45 yılın en yüksek zammı olacağı söyleniyor. Bugün gıda enflasyonu yüzde 30'lardayken, asgari ücrete yüzde 20'ler civarında bir zam yapılması doğru olmaz.
<p>Bütçedeki marjı kullanıp asgari ücret en az net 3.600 TL seviyesine çıkarılmalıdır. Ücret üzerindeki % 15 Gelir Vergisi kesintisi başta olmak üzere, SGK ve işsizlik sigortası primi, damga gibi vergilerden feragat edilmelidir.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                            </div>
                                                                                        <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional2"></div>
                                            
<p>Asgari ücretliden vergi alınmasa bir kişinin maliyeti yaklaşık 750 TL yapıyor. 7 milyon asgari ücretli olduğunu varsaydığınızda toplam yük 5.25 milyar TL&hellip; Yapılacak zammın üzerine vergiden feragat edilecek tutar da eklense&hellip; O zaman asgari ücretle ev geçindirmeye çalışanlar bir nebze nefes alır. Keza, bütçedeki yaratılan marj en düşük emekli aylığını asgari ücret seviyesine çıkarmak için de kullanılabilir. İntibak Yasası ve 3600 ek gösterge de yılsonu beklenmeden devreye alınabilir. Böylece, dar gelirlilerin ve emeklilerin pandemi sonrası yakıcılığını artıran enflasyonun altında kalmadan bu süreci atlatması sağlanabilir. Hani derler ya, bugün değilse ne zaman!
<p>Sabah                                <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctionalLast"></div>

                            </div>

                            
                        </div>


                    
                    <div class="reklam-mobile">
                        <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                            SON VİDEOLAR
                        </div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://api.dmcdn.net/all.js"></script>
                                                <div id="playervideo-16353489771"></div>
                        <script>
                            var player = DM.player(document.getElementById("playervideo-16353489771"), {
                                video: "x853whk",
                                width: "100%",
                                height: "300",
                                params: {
                                    autoplay: true,
                                    mute: true
                                }
                            });
                        </script>
                    </div>


                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div>
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm" style="display: none">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1707543">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dunya/filistin-den-israil-in-kudus-teki-cadde-ve-sokak-adlarini-degistirmesine-tepki/haber-1707551" title="Filistin'den İsrail'in Kudüs'teki cadde ve sokak adlarını değiştirmesine tepki" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1707551.jpg" alt="Filistin'den İsrail'in Kudüs'teki cadde ve sokak adlarını değiştirmesine tepki">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Filistin'den İsrail'in Kudüs'teki cadde ve sokak adlarını değiştirmesine tepki</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/genel/lavanta-yagiyla-gargara-yaparsaniz/haber-1707548" title="Lavanta yağıyla gargara yaparsanız..." class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1707548.jpg" alt="Lavanta yağıyla gargara yaparsanız...">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Lavanta yağıyla gargara yaparsanız...</p>
                        </div>
                        <span class="category">GENEL</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/suriyeli-ogrenciler-baris-ve-kardeslik-icin-zeytin-topladi/video-1707487" title="Suriyeli öğrenciler barış ve kardeşlik için zeytin topladı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1707487.jpg" alt="Suriyeli öğrenciler barış ve kardeşlik için zeytin topladı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Suriyeli öğrenciler barış ve kardeşlik için zeytin topladı</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/suriye-deki-yetim-cocuklar-turkiye-ye-emanet/video-1707483" title="Suriye’deki yetim çocuklar Türkiye’ye emanet" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1707483.jpg" alt="Suriye’deki yetim çocuklar Türkiye’ye emanet">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Suriye’deki yetim çocuklar Türkiye’ye emanet</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/genel/mhk-baskani-ferhat-gundogdu-kimdir-ferhat-gundogdu-kac-yasinda/haber-1707542" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/ekonomi/","name":"EKONOMİ"}}]}</script><script type="application/ld+json">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</script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        <!-- Desktop Ads. (970x250) -->
        <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

        <!-- Mobile Ads. (300x250) -->
        <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>



        <div class="reklam-desktop" id="stickyContainerDesktop" style="position:fixed;bottom:0px;left:0px;right:0px;margin:auto;z-index:9999999;text-align:center;">
            <div style="margin:auto;height:110px;width:728px;">
                <div style="height:20px;display:block;">
                    <div id="stickyRemove" style="height:20px;width:20px;float:right;background:#fff;color:#111;cursor:pointer;">
                        <i class="fa fa-times"></i>
                    </div>
                </div>
                <div id="stickyDesktopDfpBanner">
                    <script>
                        googletag.cmd.push(function() {
                            var slot = googletag.defineSlot('/243489215/sticky/desktop', [728, 90], 'stickyDesktopDfpBanner').addService(googletag.pubads());
                            googletag.display('stickyDesktopDfpBanner');
                            googletag.pubads().refresh([slot]);
                        });
                    </script>
                </div>
            </div>
        </div>

        <!-- Mobile Sticky Reklam -->
        <div style="position:fixed;bottom:0px;left:0px;right:0px;text-align:center;z-index:9;" class="reklam-mobile" id="stickyContainerMobile" >
            <div style="height:30px;display:block;">
                <div id="stickyRemoveMobile" style="height:30px;width:30px;float:right;background:#fff;color:#111;cursor:pointer;">
                    <i class="fa fa-times" style="line-height:30px;font-size:18px;"></i>
                </div>
            </div>
            <div id="div-gpt-ad-1628021604800-0" style="background:#fff;">
                <script>
                    googletag.cmd.push(function() {
                        var slot = googletag.defineSlot('/243489215/sticky/mobile', [[320, 100], [320, 120]], 'div-gpt-ad-1628021604800-0').addService(googletag.pubads());
                        googletag.display('div-gpt-ad-1628021604800-0');
                        googletag.pubads().refresh([slot]);
                    });
                </script>
            </div>
        </div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.8"></script> <!-- Jquery Clever Infinite Scroll -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.2"></script>

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "1.3em") { c.style.fontSize = "1.3em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }





            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {

                $("#stickyRemove").click(function() {
                    $("#stickyContainerDesktop").css("display", "none");
                });

                $("#stickyRemoveMobile").click(function() {
                    $("#stickyContainerMobile").css("display", "none");
                });


                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 10) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 3000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        

        <script>
            setTimeout(function(){ $(".button-opinion").css("left", "15px"); }, 5000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "15px"); }, 5500);
            setTimeout(function(){ $(".button-opinion").css("left", "-110px"); }, 13000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "-110px"); }, 13500);
        </script>

    </body>

</html>
