<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Akaryakıtta çifte indirim... - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226-m">
    
        <link rel="canonical" href="https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.89">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Motorin fiyatlarına peş peşe gelen indirimlerden sonra şimdi de benzin ve LGP fiyatları düştü. Benzine 2 lira 13 kuruş, LPG'ye 1 lira 71 kuruş indirim geldi. Böylece benzin 25 lira seviyelerine, oto gaz ise 10 lira seviyelerine geriledi.">
<meta name="keywords" content="Akaryakıtta çifte indirim...hakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/174/1740226.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Akaryakıtta çifte indirim...">
<meta property="og:description" content="Motorin fiyatlarına peş peşe gelen indirimlerden sonra şimdi de benzin ve LGP fiyatları düştü. Benzine 2 lira 13 kuruş, LPG'ye 1 lira 71 kuruş indirim geldi. Böylece benzin 25 lira seviyelerine, oto gaz ise 10 lira seviyelerine geriledi.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/174/1740226.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Akaryakıtta çifte indirim...">
<meta name="twitter:description" content="Motorin fiyatlarına peş peşe gelen indirimlerden sonra şimdi de benzin ve LGP fiyatları düştü. Benzine 2 lira 13 kuruş, LPG'ye 1 lira 71 kuruş indirim geldi. Böylece benzin 25 lira seviyelerine, oto gaz ise 10 lira seviyelerine geriledi.">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            // googletag.pubads().enableLazyLoad({
            //     // Fetch slots within 5 viewports.
            //     fetchMarginPercent: 20,
            //     // Render slots within 2 viewports.
            //     renderMarginPercent: 10,
            //     // Double the above values on mobile, where viewports are smaller
            //     // and users tend to scroll faster.
            //     mobileScaling: 2.0
            // });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame();
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "ekonomi"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

</head>

<body>

        <div id="8757788155" style="margin:10px 0px 10px 0px;text-align:center;" class="reklam-desktop">
        <script>
            googletag.cmd.push(function() {
                var slot = googletag.defineSlot('/243489215/joker/desktop_1', [970, 250], '8757788155').addService(googletag.pubads());
                googletag.display('8757788155');
                googletag.pubads().refresh([slot]);
            });
        </script>
    </div>

        <div id="9815565477" style="margin:10px 0px 10px 0px;text-align:center;" class="reklam-mobile">
        <script>
            googletag.cmd.push(function() {
                var slot = googletag.defineSlot('/243489215/joker/mobile_1', [320, 120], '9815565477').addService(googletag.pubads());
                googletag.display('9815565477');
                googletag.pubads().refresh([slot]);
            });
        </script>
    </div>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                        </a>
                                    </span>
                                    <!-- <span>
                                        <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                        </a>
                                    </span> -->
                                </div>






                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>12:57</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>10:57</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>11:57</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>12:57</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>11:57</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>05:57</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>11:57</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>18:57</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>12:57</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>20:57</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <div style="background:#efefef;border-radius: 10px;height:38px;margin: 8px 0px;">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav Tv" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="" style="height:38px;width:auto;margin:0px 2.5px 0px 7.5px;">
                                        </a>
                                        <a href="https://bit.ly/3JpKY11" title="Vav Radyo" rel="nofollow" target="_blank" style="">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="" style="height:38px;width:auto;margin:0px 5px 0px 2.5px;">
                                        </a>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;"></div>

                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                            <li class="active">
                                                        <a href="https://www.timeturk.com/dunya" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/gundem" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/politika" title="Politika Haberleri" target="_blank">Politika</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                    </li>
                                                                                                        <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/gezi" title="Gezi Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bof-logo.png" alt="BOF Logo" style="height:20px;margin-top:7px;margin-right:5px;float:left;">
                                                            & Gezi                                                        </a>
                                                    </li> -->
                                                    <li class="active">
                                                        <a href="https://www.timeturk.com/gezi" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/dijital-para" title="Kripto Para Haberleri" target="_blank">Kripto Para</a>
                                                    </li>
                                                                                                        <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:40px;margin-top:-2px;margin-right:5px;float:left;">
                                                            & Eğitim                                                        </a>
                                                    </li> -->
                                                    <li class="active">
                                                        <a href="https://www.timeturk.com/egitim" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/spor" title="Spor Haberleri" target="_blank">Spor</a>
                                                    </li>
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/saglik" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                    </li>
                                                                                            <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <!-- <li>
                                    <p><a href="https://www.timeturk.com/dijital-par" title="Dijital Para kategorisine ait haberler" target="_blank">DİJİTAL PARA</a></p>
                                </li> -->
                                <li>
                                    <p><a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler" target="_blank">GEZİ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                </p><a href="https://www.timeturk.com/biyografi" title="Biyografi - Timeturk">BİYOGRAFİ</a></p>
                                </li>
                            </ul>
                            <ul class="desktop-category-menu-elements" style="margin-top:50px;">
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="English">Timeturk English</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title=" عربي">Timeturk عربي</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/de" title="Deutsch">Timeturk Deutsch</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/az" title="Azərbaycan">Timeturk Azərbaycan</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ku" title="Kurdî">Timeturk Kurdî</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3JpKY11" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav Radyo Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://bit.ly/3CTqMCq" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank" rel="nofollow">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-50h">
                                <div class="son-dakika-title hidden-xs">DÖVİZ KURLARI</div>



                                                                            <style media="screen">
                                                .header-doviz{background:rgb(1 84 140 / 10%);height:38px;width:650px;margin:2px;padding:0;color:#000;border-radius:5px;margin-right:0;}
                                                .header-doviz-alani{width:100%;float:left;padding:0 10px;position:relative;overflow:hidden;box-sizing:border-box}
                                                .header-doviz-alani .swiper-slide{width:130px;height:28px;margin:4px 0}
                                                .header-doviz-item{width:150px}
                                                .header-doviz-item .item-icon{width:40px;height:28px;margin-right:6px;float:left;text-align:center;line-height:30px;font-size:22px}
                                                .header-doviz-item .item-icon i {color:#fff;}
                                                .header-doviz-item .item-data{width:80px;height:28px;float:left}
                                                .header-doviz-item .item-data p{line-height:16px;font-size:15px}
                                                .header-doviz-item .item-data p:first-child{font-size:13px;font-weight:bold;color:#fff;}
                                                .header-doviz-item .item-data p:last-child{font-size:13px;font-weight:bold;color:#f1f1f1;}
                                                .header-doviz-item .item-route{width:15px;height:32px;line-height:30px;float:left;font-size:25px}
                                                .item-route .fa-caret-up{color:green}
                                                .item-route .fa-caret-down{color:red}
                                            </style>
                                            <div class="s0-clock" style="padding-right:0px;">
                                                <div class="header-doviz">

                                                    <div class="header-doviz-alani">
                                                        <div class="dovizhead-swiper-container">
                                                            <div class="swiper-wrapper">

                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-usd" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>DOLAR</p>
                                                                            <p>16,7832 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-eur" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>EURO</p>
                                                                            <p>17,4971 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-database" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>ALTIN</p>
                                                                            <p>976,05 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>
                                                                <div class="swiper-slide">
                                                                    <div class="header-doviz-item">
                                                                        <div class="item-icon">
                                                                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                                                                        </div>
                                                                        <div class="item-data">
                                                                            <p>BİST</p>
                                                                            <p>2.443,77 ₺</p>
                                                                        </div>
                                                                        <div class="item-route">
                                                                                                                                                            <i class="fa fa-caret-up" aria-hidden="true"></i>
                                                                                                                                                    </div>
                                                                    </div>
                                                                </div>

                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                            







                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/dijital-para" title="Kripto Para kategorisine ait haberler" >Kripto Para</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                                        </li>
                                    </ul>

                                    <style media="screen">
                                        .mobil-lang-list {
                                            text-align: center;
                                            margin-top: 50px;
                                        }
                                        .mobil-lang-list li {
                                            width: 40px!important;
                                            text-align: center;
                                        }
                                    </style>

                                    <ul class="mobil-lang-list">
                                        <li>
                                            <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                            </a>
                                        </li>
                                        <!-- <li>
                                            <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                            </a>
                                        </li> -->
                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft" style="z-index:9999999;"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight" style="z-index:9999999;"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1740226,2"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>

        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Akaryakıtta çifte indirim...</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">Akaryakıtta çifte indirim...</h1>
                            <p class="news-spot">Motorin fiyatlarına peş peşe gelen indirimlerden sonra şimdi de benzin ve LGP fiyatları düştü. Benzine 2 lira 13 kuruş, LPG'ye 1 lira 71 kuruş indirim geldi. Böylece benzin 25 lira seviyelerine, oto gaz ise 10 lira seviyelerine geriledi.</p>

                            <div class="reklam-mobile">
                                                                <div id="7489374466" style="text-align:center;">
                                    <script>
                                        googletag.cmd.push(function() {
                                            var mSlotImage = googletag.defineSlot('/243489215/test/mobil-haber-detay-resim-ustu', [[320, 120], [320, 100], [300, 100], [320, 50]], '7489374466').addService(googletag.pubads());
                                            googletag.display('7489374466');
                                            googletag.pubads().refresh([mSlotImage]);
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 5 Saat Önce</span><br>
                                    <span class="normal-date">2022-07-02 08:18:26</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226&amp;text=Akaryakıtta çifte indirim..." target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226&amp;description=Akaryakıtta çifte indirim...&amp;media=https://www.timeturk.com/resim/detay/174/1740226.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#4b74383e29212e283f760a202a39322a208ffa3f3f2a6b88ec222d3f2e6b22252f223922266565656d2a263b7029242f3276233f3f3b387164643c3c3c653f22262e3f3e392065282426642e202425242622642a202a39322a20223f3f2a6628222d3f2e6622252f2239222664232a292e39667a7c7f7b79797d" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/174/1740226.jpg" alt="Akaryakıtta çifte indirim...">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="decreaseFontSizeBy1px()">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="increaseFontSizeBy1px()">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>

                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Motorinden sonra benzin ve LPG'den gelen haber de sürücüleri sevindirdi. Önceki 2 gün motorin fiyatlarına peş peşe gelen indirimlerden sonra bugün de benzin ve LPG fiyatları düştü. Yeni fiyatlar 1 Temmuz itibarıyla tabelya yansıdı...
<p><strong>BENZİN VE LPG KAÇ LİRA OLDU?</strong>                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional1"></div>
                                                
<p>İndirimin ardından benzinin litresi İstanbul'da 25.17'ye, Ankara ve İzmir'de 25.29 TL'ye geriledi. Otogazın litre fiyatı ise İstanbul'da 10.69 TL'ye, Ankara'da 10.66 TL'ye, İzmir'de ise 10.56 TL'ye geriledi. Akaryakıt fiyatları bayiler arasında küçük değişiklikler gösterebiliyor.
<p><strong>MOTORİNE ÜST ÜSTE İNDİRİM GELMİŞTİ</strong>
<p>29 Haziran tarihinde motorine 2 lira 50 kuruş, 30 Haziran tarihinde ise 84 kuruş indirim geldi. Böylece iki günde fiyat 3 lira 34 kuruş geriledi.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                                </div>
                                                                                <a href="https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226" target="_blank" style="color:#fff!important;">.</a>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileUnderArticle1"></div>

                            </div>

                            

                            <!-- <div class="reklam-mobile">
                                <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                                    SON VİDEOLAR
                                </div>
                                <iframe frameborder="0" width="100%" height="300"
                                    src="https://geo.dailymotion.com/player/x5i0y.html?video=x853whk&mute=true"
                                    allowfullscreen
                                    allow="autoplay; fullscreen; muted; picture-in-picture">
                                </iframe>
                            </div> -->

                        </div>


                                        <!-- <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="" title=" Haberleri"><i class="fa fa-tag" aria-hidden="true"></i></a>
                                    </li>
                                                            </ul>
                    </div> -->
                    

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <!-- <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div> -->
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1740226">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_1342541656755821"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541656755821',pubid:168381,webid:135050,wid:134254});
                        </script>
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_1342571656755821"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571656755821',pubid:168381,webid:135050,wid:134257});
                        </script>
                    </div>

                    <div style="clear:both;"></div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ekonomi/altinin-onsu-ilk-yarida-ne-uzdu-ne-guldurdu/haber-1740254" title="Altının onsu ilk yarıda ne üzdü ne güldürdü" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/174/1740254.jpg" alt="Altının onsu ilk yarıda ne üzdü ne güldürdü">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Altının onsu ilk yarıda ne üzdü ne güldürdü</p>
                        </div>
                        <span class="category">EKONOMİ</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ekonomi/2022-engelli-yakini-ayligi-maasi-ne-kadar-oldu-zamli-engelli-bakim-parasi-kac-tl-oldu-temmuz-engelli-yakini-ayligina-kac-lira-zam-geldi/haber-1740250" title="2022 engelli yakını aylığı (maaşı) ne kadar oldu? Zamlı engelli bakım parası kaç TL oldu? Temmuz engelli yakını aylığına kaç lira zam geldi?" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/174/1740250.jpg" alt="2022 engelli yakını aylığı (maaşı) ne kadar oldu? Zamlı engelli bakım parası kaç TL oldu? Temmuz engelli yakını aylığına kaç lira zam geldi?">
                        </figure>
                        <div class="title">
                            <p class="fs-md">2022 engelli yakını aylığı (maaşı) ne kadar oldu? Zamlı engelli bakım parası kaç TL oldu? Temmuz engelli yakını aylığına kaç lira zam geldi?</p>
                        </div>
                        <span class="category">EKONOMİ</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ihh-somali-de-10-bin-520-adet-gida-kolisi-dagitti/video-1740262" title="İHH Somali’de 10 bin 520 adet gıda kolisi dağıttı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/174/1740262.jpg" alt="İHH Somali’de 10 bin 520 adet gıda kolisi dağıttı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">İHH Somali’de 10 bin 520 adet gıda kolisi dağıttı</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/erdogan-bati-nin-gercek-yuzunu-gosteren-videoyu-izletti/video-1740053" title="Erdoğan, Batı'nın gerçek yüzünü gösteren videoyu izletti" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/174/1740053.jpg" alt="Erdoğan, Batı'nın gerçek yüzünü gösteren videoyu izletti">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Erdoğan, Batı'nın gerçek yüzünü gösteren videoyu izletti</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar3"></div>

    <style media="screen">
        .mail-form {
            background: #01558d;
            padding: 15px;
            margin-top: -5px;
        }
        .mail-form input,
        .mail-form button {
            height: 40px;
            border: none;
            margin: 5px 0px;
            background: #fff;
        }
        .mail-form input {
            width: calc(100% - 40px);
            padding: 0px 20px;
        }
        .mail-form button {
            width: 100%;
            transition: 0.5s;
        }
        .mail-form button:hover {
            background: #dfdfdf;
            color: #fff;
        }
    </style>

    <div class="sidebar-widget">
        <h3 class="widget-title">E-MAIL LİSTEMİZE DAHİL OL</h3>
        <form action="" class="mail-form" method="post">
            <input type="text" name="name" placeholder="Adınız">
            <input type="email" name="email" placeholder="E-Mail Adresiniz">
            <button type="button" name="send" class="email-submit-button">GÖNDER</button>
        </form>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;text-align:center;">
                    <div class="ads-970x250-d reklam-desktop" id="desktopFooter"></div>
                    <div class="ads-320x100-m reklam-mobile" id="mobileFooter"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/spor/turkiye-akdeniz-oyunlari-nin-7-nci-gununde-24-madalyayla-rekor-kirdi/haber-1740225" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/ekonomi/","name":"EKONOMİ"}}]}</script><script type="application/ld+json">


                             {
                                 "@context": "https://schema.org",
                                 "@type": "NewsArticle",
                                 "mainEntityOfPage": {
                                     "@type": "WebPage",
                                     "@id": "https://www.timeturk.com/ekonomi/akaryakitta-cifte-indirim/haber-1740226"
                                 },
                                 "headline": "Akaryakıtta &ccedil;ifte indirim... - Timeturk Haber",
                                 "name": "Akaryakıtta &ccedil;ifte indirim... - Timeturk Haber",
                                 "articleBody": "Motorinden sonra benzin ve LPG&#039;den gelen haber de s&uuml;r&uuml;c&uuml;leri sevindirdi. &Ouml;nceki 2 g&uuml;n motorin fiyatlarına peş peşe gelen indirimlerden sonra bug&uuml;n de benzin ve LPG fiyatları d&uuml;şt&uuml;. Yeni fiyatlar 1 Temmuz itibarıyla tabelya yansıdı... BENZİN VE LPG KA&Ccedil; LİRA OLDU? İndirimin ardından benzinin litresi İstanbul&#039;da 25.17&#039;ye, Ankara ve İzmir&#039;de 25.29 TL&#039;ye geriledi. Otogazın litre fiyatı ise İstanbul&#039;da 10.69 TL&#039;ye, Ankara&#039;da 10.66 TL&#039;ye, İzmir&#039;de ise 10.56 TL&#039;ye geriledi. Akaryakıt fiyatları bayiler arasında k&uuml;&ccedil;&uuml;k değişiklikler g&ouml;sterebiliyor. MOTORİNE &Uuml;ST &Uuml;STE İNDİRİM GELMİŞTİ 29 Haziran tarihinde motorine 2 lira 50 kuruş, 30 Haziran tarihinde ise 84 kuruş indirim geldi. B&ouml;ylece iki g&uuml;nde fiyat 3 lira 34 kuruş geriledi.",
                                 "articleSection": "EKONOMİ",
                                 "image": {
                                     "@type": "ImageObject",
                                      "url": "https://www.timeturk.com/resim/detay/174/1740226.jpg",
                                     "height": 625,
                                     "width": 313
                                 },
                                 "datePublished": "2022-07-02 08:18:26",
                                 "dateModified": "2022-07-02 08:18:26",
                                 "genre": "news",
                                 "wordCount": 138,
                                 "inLanguage": "tr-TR",
                                 "typicalAgeRange": "7-",
                                 "keywords": ">",
                                 "author": {
                                     "@type": "Person",
                                     "name": "Hurşit Akyıl"
                                 },
                                 "publisher": {
                                     "@type": "Organization",
                                     "name": "Timetürk",
                                     "logo": {
                                         "@type": "ImageObject",
                                         "url": "https://www.timeturk.com/assets/images/logo3.png",
                                         "width": 837,
                                         "height": 105
                                     }
                                 },
                                 "description": "Motorin fiyatlarına peş peşe gelen indirimlerden sonra şimdi de benzin ve LGP fiyatları d&uuml;şt&uuml;. Benzine 2 lira 13 kuruş, LPG&#039;ye 1 lira 71 kuruş indirim geldi. B&ouml;ylece benzin 25 lira seviyelerine, oto gaz ise 10 lira seviyelerine geriledi."
                             }


                             </script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        
        <!-- Sticky Ads. (320x100)-->
        <div class="reklam-mobile passive" id="mobileSticky"></div>

        <!-- Sticky Ads. (336x280)-->
        <div class="reklam-desktop passive" id="desktopSticky"></div>

        
        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                                <p style="font-size:13px;color:#8f8f8f;margin-top:15px;line-height:18px;text-align:center;">timeturk.com not a part of (Facebook.com or Facebook Inc.<br>Additionally, timeturk.com is not endorsed by Facebook, Inc. in any way Facebook is a trademark of Facebook, Inc)</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.44"></script>
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=3.1"></script> <!-- Jquery Clever Infinite Scroll -->
                <script src="https://www.timeturk.com/assets/js/jquery-cookie.js?v=1.0"></script>



        <script type="text/javascript">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</script>

    </body>

</html>
