<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Mart ayı burs ve kredi ödemeleri başladı - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766-m">
    
        <link rel="canonical" href="https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.81">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Gençlik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, mart ayı burs ve kredi ödemelerinin başladığını duyurdu.">
<meta name="keywords" content="Mart ayı burs ve kredi ödemeleri başladıhakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/172/1725766.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Mart ayı burs ve kredi ödemeleri başladı">
<meta property="og:description" content="Gençlik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, mart ayı burs ve kredi ödemelerinin başladığını duyurdu.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/172/1725766.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Mart ayı burs ve kredi ödemeleri başladı">
<meta name="twitter:description" content="Gençlik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, mart ayı burs ve kredi ödemelerinin başladığını duyurdu.">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            // googletag.pubads().enableLazyLoad({
            //     // Fetch slots within 5 viewports.
            //     fetchMarginPercent: 20,
            //     // Render slots within 2 viewports.
            //     renderMarginPercent: 10,
            //     // Double the above values on mobile, where viewports are smaller
            //     // and users tend to scroll faster.
            //     mobileScaling: 2.0
            // });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame();
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "egitim"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"d+yxp1IWh910i+",
            domain:"timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript'; as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


</head>

<body>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                        </a>
                                    </span>
                                    <!-- <span>
                                        <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                        </a>
                                    </span> -->
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-facebook.svg" alt="Facebook - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-twitter.svg" alt="Twitter - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-instagram.svg" alt="Instagram - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>16:46</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>14:46</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>15:46</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>16:46</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>15:46</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>09:46</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>15:46</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>22:46</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>16:46</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>00:46</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <a href="https://www.timeturk.com/namaz-vakitleri/" title="Namaz Vakitleri" target="_blank">
                                        <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="" style="height:40px;width:auto;margin:7.5px;">
                                    </a>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                            <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Dünya                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Gündem                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Ekonomi                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Politika                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Çeviri Haber                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Teknoloji                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Yaşam                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Gezi                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Eğitim                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Spor                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Sağlık                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                    </li>
                                                                                                        <!-- 8 Şubat 2022'de yerleştirildi. -->
                                                    <!-- <li class="active">
                                                        <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Ramazan                                                        </a>
                                                    </li> -->
                                                                                                        <li class="active">
                                                        <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan Haberleri" target="_blank">Ramazan</a>
                                                    </li>
                                                                                            <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                </p><a href="https://www.timeturk.com/biyografi" title="Biyografi - Timeturk">BİYOGRAFİ</a></p>
                                </li>
                            </ul>
                            <ul class="desktop-category-menu-elements" style="margin-top:50px;">
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="English">Timeturk English</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title=" عربي">Timeturk عربي</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/de" title="Deutsch">Timeturk Deutsch</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/az" title="Azərbaycan">Timeturk Azərbaycan</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ku" title="Kurdî">Timeturk Kurdî</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.vavradyo.com.tr/" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/politika/kilicdaroglu-oligarklarin-goturdugu-parayi-geri-alacagiz-ethem-sancak-da-oligark/haber-1725775" title="Kılıçdaroğlu: 'Oligarkların götürdüğü parayı geri alacağız, Ethem Sancak da oligark'">
                                                        Kılıçdaroğlu: 'Oligarkların götürdüğü parayı geri alacağız, Ethem Sancak da oligark'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dizi-film/kardeslerim-42-bolum-tek-parca-izle-atv-kardeslerim-son-bolum-ozeti-oyle-guzel-guluyorsun-ki-aglatmaya-kiyamam/haber-1725774" title="Kardeşlerim 42. bölüm tek parça izle | Atv Kardeşlerim son bölüm özeti | 'Öyle güzel gülüyorsun ki, ağlatmaya kıyamam…'">
                                                        Kardeşlerim 42. bölüm tek parça izle | Atv Kardeşlerim son bölüm özeti | 'Öyle güzel gülüyorsun ki, ağlatmaya kıyamam…'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/politika/vatandas-artik-akaryakit-zamlarini-takip-edemez-noktaya-geldi/haber-1725773" title="'Vatandaş artık akaryakıt zamlarını takip edemez noktaya geldi'">
                                                        'Vatandaş artık akaryakıt zamlarını takip edemez noktaya geldi'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/islam-memis-ten-carpici-iddia-elon-musk-i-ekarte-edecekler/haber-1725772" title="İslam Memiş’ten çarpıcı iddia! Elon Musk'ı ekarte edecekler">
                                                        İslam Memiş’ten çarpıcı iddia! Elon Musk'ı ekarte edecekler                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/toki-ye-borclarini-kapatacaklar-icin-indirim-kampanyasi/haber-1725771" title="TOKİ'ye borçlarını kapatacaklar için indirim kampanyası">
                                                        TOKİ'ye borçlarını kapatacaklar için indirim kampanyası                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ceviri/belarus-genelkurmay-baskani-istifa-etti-iddiasi-askerler-rus-saflarinda-savasmayi-reddetti/haber-1725770" title="Belarus Genelkurmay Başkanı istifa etti iddiası! Askerler Rus saflarında savaşmayı reddetti">
                                                        Belarus Genelkurmay Başkanı istifa etti iddiası! Askerler Rus saflarında savaşmayı reddetti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/fenerbahce-den-1959-oncesi-sampiyonluklar-icin-yeni-cagri/haber-1725769" title="Fenerbahçe’den '1959 öncesi şampiyonluklar' için yeni çağrı">
                                                        Fenerbahçe’den '1959 öncesi şampiyonluklar' için yeni çağrı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/politika/erbakan-bicak-kemige-dayandi/haber-1725768" title="Erbakan: Bıçak kemiğe dayandı">
                                                        Erbakan: Bıçak kemiğe dayandı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/putin-nerede-hata-yapti/haber-1725767" title="Putin nerede hata yaptı?">
                                                        Putin nerede hata yaptı?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" title="Mart ayı burs ve kredi ödemeleri başladı">
                                                        Mart ayı burs ve kredi ödemeleri başladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/elon-musk-tan-rusya-cagrisina-yanit-silah-zoruyla-olmadikca-bunu-yapmayacagiz/haber-1725765" title="Elon Musk'tan ''Rusya'' çağrısına yanıt: Silah zoruyla olmadıkça bunu yapmayacağız">
                                                        Elon Musk'tan ''Rusya'' çağrısına yanıt: Silah zoruyla olmadıkça bunu yapmayacağız                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/israilli-asiri-sagci-milletvekili-ben-gvir-filistinlilere-silah-cekti/haber-1725764" title="İsrailli aşırı sağcı milletvekili Ben-Gvir, Filistinlilere silah çekti">
                                                        İsrailli aşırı sağcı milletvekili Ben-Gvir, Filistinlilere silah çekti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/egitim/nisan-tatili-ne-zaman-nisan-da-ara-tatil-ne-zaman-yapilacak-okullar-nisan-ayinda-kapanacak-mi/haber-1725763" title="Nisan tatili ne zaman? Nisan'da ara tatil ne zaman yapılacak? Okullar nisan ayında kapanacak mı?">
                                                        Nisan tatili ne zaman? Nisan'da ara tatil ne zaman yapılacak? Okullar nisan ayında kapanacak mı?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/trafikte-cekicli-saldiri-dehseti/haber-1725762" title="Trafikte çekiçli saldırı dehşeti!">
                                                        Trafikte çekiçli saldırı dehşeti!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/melih-gokcek-ile-umit-ozdag-arasinda-cenaze-namazi-tartismasi/haber-1725760" title="Melih Gökçek ile Ümit Özdağ arasında 'cenaze namazı' tartışması">
                                                        Melih Gökçek ile Ümit Özdağ arasında 'cenaze namazı' tartışması                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" >Ramazan</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>
                                    </ul>

                                    <style media="screen">
                                        .mobil-lang-list {
                                            text-align: center;
                                            margin-top: 50px;
                                        }
                                        .mobil-lang-list li {
                                            width: 40px!important;
                                            text-align: center;
                                        }
                                    </style>

                                    <ul class="mobil-lang-list">
                                        <li>
                                            <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                            </a>
                                        </li>
                                        <!-- <li>
                                            <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                            </a>
                                        </li> -->
                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft" style="z-index:9999999;"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight" style="z-index:9999999;"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1725766,2"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>

        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/egitim/kategori-11">EĞİTİM</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Mart ayı burs ve kredi ödemeleri başladı</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">Mart ayı burs ve kredi ödemeleri başladı</h1>
                            <p class="news-spot">Gençlik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, mart ayı burs ve kredi ödemelerinin başladığını duyurdu.</p>

                            <div class="reklam-mobile">
                                                                <div id="9589666405" style="text-align:center;">
                                    <script>
                                        googletag.cmd.push(function() {
                                            var mSlotImage = googletag.defineSlot('/243489215/test/mobil-haber-detay-resim-ustu', [[320, 120], [320, 100], [300, 100], [320, 50]], '9589666405').addService(googletag.pubads());
                                            googletag.display('9589666405');
                                            googletag.pubads().refresh([mSlotImage]);
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 1 Saat Önce</span><br>
                                    <span class="normal-date">2022-03-06 15:24:13</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766&amp;text=Mart ayı burs ve kredi ödemeleri başladı" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766&amp;description=Mart ayı burs ve kredi ödemeleri başladı&amp;media=https://www.timeturk.com/resim/detay/172/1725766.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf585a9babce8a9b10c79e8aabdbabbe8beade8a3baadaca1e80b7eacada5ada4adbaa1e8aaa90d57a4a9ac0c79eea9a5b8f3aaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6bca1a5adbcbdbaa3e6aba7a5e7adafa1bca1a5e7a5a9babce5a9b1a1e5aabdbabbe5beade5a3baadaca1e5a7acada5ada4adbaa1e5aaa9bba4a9aca1e7a0a9aaadbae5f9fffafdfffefe" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/172/1725766.jpg" alt="Mart ayı burs ve kredi ödemeleri başladı">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>

                            <style media="screen">
                                .news-content img {
                                    width: 100%; height: auto;
                                }
                            </style>

                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Gençlik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, 6-10 Mart tarihleri arasında TC kimlik numarasının son numarasına göre ödemelerin yapılacağını söyledi.
<p>TC kimlik numarasının sonu "0" olanlar bugün, "2" olanlar yarın, "4" olanlar 8 Mart, "6" olanlar 9 Mart, "8" olanlar ise 10 Mart'ta ödemelerini alabilecek.
<p><img src="https://img.timeturk.com/resim/dresim/2020/Ekran%20Resmi%202022-03-06%2015.24.57.png" alt="Ekran Resmi 2022-03-06 15.24.57" />                                <a href="https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766" target="_blank" style="color:#fff!important;">.</a>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileUnderArticle1"></div>

                            </div>

                            

                            <!-- <div class="reklam-mobile">
                                <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                                    SON VİDEOLAR
                                </div>
                                <iframe frameborder="0" width="100%" height="300"
                                    src="https://geo.dailymotion.com/player/x5i0y.html?video=x853whk&mute=true"
                                    allowfullscreen
                                    allow="autoplay; fullscreen; muted; picture-in-picture">
                                </iframe>
                            </div> -->

                        </div>


                                        <!-- <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="" title=" Haberleri"><i class="fa fa-tag" aria-hidden="true"></i></a>
                                    </li>
                                                            </ul>
                    </div> -->
                    

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <!-- <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div> -->
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1725766">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_1342541646574386"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541646574386',pubid:168381,webid:135050,wid:134254});
                        </script>
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_1342571646574386"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571646574386',pubid:168381,webid:135050,wid:134257});
                        </script>
                    </div>

                    <div style="clear:both;"></div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/gundem/trafikte-cekicli-saldiri-dehseti/haber-1725762" title="Trafikte çekiçli saldırı dehşeti!" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/172/1725762.jpg" alt="Trafikte çekiçli saldırı dehşeti!">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Trafikte çekiçli saldırı dehşeti!</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/gundem/erbakan-ve-selcuk-bayraktar-in-yasadiklari-bize-ne-soyluyor/haber-1725736" title="'Erbakan ve Selçuk Bayraktar’ın yaşadıkları bize ne söylüyor?'" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/172/1725736.jpg" alt="'Erbakan ve Selçuk Bayraktar’ın yaşadıkları bize ne söylüyor?'">
                        </figure>
                        <div class="title">
                            <p class="fs-md">'Erbakan ve Selçuk Bayraktar’ın yaşadıkları bize ne söylüyor?'</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/trafikte-cekicli-saldiri-dehseti/video-1725761" title="Trafikte çekiçli saldırı dehşeti!" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/172/1725761.jpg" alt="Trafikte çekiçli saldırı dehşeti!">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Trafikte çekiçli saldırı dehşeti!</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/odesa-da-yeni-dogum-yapan-kadinlar-siginaklara-sigindi/video-1725757" title="Odesa'da yeni doğum yapan kadınlar sığınaklara sığındı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/172/1725757.jpg" alt="Odesa'da yeni doğum yapan kadınlar sığınaklara sığındı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Odesa'da yeni doğum yapan kadınlar sığınaklara sığındı</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar3"></div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;text-align:center;">
                    <div class="ads-970x250-d reklam-desktop" id="desktopFooter"></div>
                    <div class="ads-320x100-m reklam-mobile" id="mobileFooter"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/dunya/elon-musk-tan-rusya-cagrisina-yanit-silah-zoruyla-olmadikca-bunu-yapmayacagiz/haber-1725765" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/egitim/","name":"EĞİTİM"}}]}</script><script type="application/ld+json">


                             {
                                 "@context": "https://schema.org",
                                 "@type": "NewsArticle",
                                 "mainEntityOfPage": {
                                     "@type": "WebPage",
                                     "@id": "https://www.timeturk.com/egitim/mart-ayi-burs-ve-kredi-odemeleri-basladi/haber-1725766"
                                 },
                                 "headline": "Mart ayı burs ve kredi &ouml;demeleri başladı - Timeturk Haber",
                                 "name": "Mart ayı burs ve kredi &ouml;demeleri başladı - Timeturk Haber",
                                 "articleBody": "Gen&ccedil;lik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, 6-10 Mart tarihleri arasında TC kimlik numarasının son numarasına g&ouml;re &ouml;demelerin yapılacağını s&ouml;yledi. TC kimlik numarasının sonu &quot;0&quot; olanlar bug&uuml;n, &quot;2&quot; olanlar yarın, &quot;4&quot; olanlar 8 Mart, &quot;6&quot; olanlar 9 Mart, &quot;8&quot; olanlar ise 10 Mart&#039;ta &ouml;demelerini alabilecek.",
                                 "articleSection": "EĞİTİM",
                                 "image": {
                                     "@type": "ImageObject",
                                      "url": "https://www.timeturk.com/resim/detay/172/1725766.jpg",
                                     "height": 625,
                                     "width": 313
                                 },
                                 "datePublished": "2022-03-06 15:24:13",
                                 "dateModified": "2022-03-06 15:24:13",
                                 "genre": "news",
                                 "wordCount": 76,
                                 "inLanguage": "tr-TR",
                                 "typicalAgeRange": "7-",
                                 "keywords": ">",
                                 "author": {
                                     "@type": "Person",
                                     "name": "Hurşit Akyıl"
                                 },
                                 "publisher": {
                                     "@type": "Organization",
                                     "name": "Timetürk",
                                     "logo": {
                                         "@type": "ImageObject",
                                         "url": "https://www.timeturk.com/assets/images/logo3.png",
                                         "width": 837,
                                         "height": 105
                                     }
                                 },
                                 "description": "Gen&ccedil;lik ve Spor Bakanı Mehmet Muharrem Kasapoğlu, mart ayı burs ve kredi &ouml;demelerinin başladığını duyurdu."
                             }


                             </script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        
        <!-- Sticky Ads. (320x100)-->
        <div class="reklam-mobile passive" id="mobileSticky"></div>

        <!-- Sticky Ads. (336x280)-->
        <div class="reklam-desktop passive" id="desktopSticky"></div>

        
        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                                <p style="font-size:13px;color:#8f8f8f;margin-top:15px;line-height:18px;text-align:center;">timeturk.com not a part of (Facebook.com or Facebook Inc.<br>Additionally, timeturk.com is not endorsed by Facebook, Inc. in any way Facebook is a trademark of Facebook, Inc)</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.38"></script>
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=3.1"></script> <!-- Jquery Clever Infinite Scroll -->
                <script src="https://www.timeturk.com/assets/js/jquery-cookie.js?v=1.0"></script>



        <script type="text/javascript">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</script>

    </body>

</html>
