<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Uydu görüntüsündeki gizem çözüldü - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721-m">
    
        <link rel="canonical" href="https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.75">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Google haritaların sağlamış olduğu uydu görüntüsündeki ‘gizemli kara’ deliğin ne olduğu anlaşıldı.">
<meta name="keywords" content="Uydu görüntüsündeki gizem çözüldühakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/170/1708721.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Uydu görüntüsündeki gizem çözüldü">
<meta property="og:description" content="Google haritaların sağlamış olduğu uydu görüntüsündeki ‘gizemli kara’ deliğin ne olduğu anlaşıldı.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/170/1708721.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Uydu görüntüsündeki gizem çözüldü">
<meta name="twitter:description" content="Google haritaların sağlamış olduğu uydu görüntüsündeki ‘gizemli kara’ deliğin ne olduğu anlaşıldı.">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            googletag.pubads().enableLazyLoad({
                // Fetch slots within 5 viewports.
                fetchMarginPercent: 20,
                // Render slots within 2 viewports.
                renderMarginPercent: 10,
                // Double the above values on mobile, where viewports are smaller
                // and users tend to scroll faster.
                mobileScaling: 2.0
            });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "dunya"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WNDBXRR');</script>
    <!-- End Google Tag Manager -->

</head>

<body>

    
    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="İngilizce - Timeturk">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="Arapça - Timeturk">
                                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-facebook.svg" alt="Facebook - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-twitter.svg" alt="Twitter - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-instagram.svg" alt="Instagram - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>00:58</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>22:58</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>23:58</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>00:58</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>23:58</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>17:58</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>23:58</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>06:58</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>00:58</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>08:58</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <a href="https://www.timeturk.com/namaz-vakitleri/" title="Namaz Vakitleri" target="_blank">
                                        <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-1.png" alt="" style="height:40px;width:auto;margin:7.5px;">
                                        <!-- <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/header-namaz-vakitleri-logosu.png" alt="" style="height:40px;margin:7.5px;"> -->
                                    </a>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TIMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TIMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.vavradyo.com.tr/" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-1.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/bisiklet/ata-yi-anmak-icin-yuruyen-kosk-e-dogru-pedalladilar/haber-1708726" title="ATA’YI ANMAK İÇİN YÜRÜYEN KÖŞK’E DOĞRU PEDALLADILAR">
                                                        ATA’YI ANMAK İÇİN YÜRÜYEN KÖŞK’E DOĞRU PEDALLADILAR                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/tarih/turklerin-tarihi-kus-sevgisi/haber-1708725" title="Türklerin tarihi 'kuş sevgisi'">
                                                        Türklerin tarihi 'kuş sevgisi'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/arif-verimli-cok-bilmeyin-her-seyi/haber-1708724" title="Arif Verimli: Çok bilmeyin her şeyi">
                                                        Arif Verimli: Çok bilmeyin her şeyi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/putin-den-kirim-cikisi-sonsuza-kadar-parcamizdir/haber-1708723" title="Putin’den ‘Kırım’ çıkışı… ‘Sonsuza kadar parçamızdır’">
                                                        Putin’den ‘Kırım’ çıkışı… ‘Sonsuza kadar parçamızdır’                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/ingiltere-de-gok-tasi-iddiasi-heyecanlandirdi/haber-1708722" title="İngiltere’de ‘Gök taşı’ iddiası heyecanlandırdı">
                                                        İngiltere’de ‘Gök taşı’ iddiası heyecanlandırdı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721" title="Uydu görüntüsündeki gizem çözüldü">
                                                        Uydu görüntüsündeki gizem çözüldü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/sudan-da-sivil-yonetim-talebiyle-protestolar-suruyor/haber-1708720" title="Sudan’da sivil yönetim talebiyle protestolar sürüyor">
                                                        Sudan’da sivil yönetim talebiyle protestolar sürüyor                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/kultur/ne-soyledigimizin-farkinda-degiliz/haber-1708719" title="Ne söylediğimizin farkında değiliz">
                                                        Ne söylediğimizin farkında değiliz                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/new-york-ta-hayatini-kaybeden-asisiz-ulasim-calisanlarinin-aileleri-tazminat-alamayacak/haber-1708718" title="New York’ta hayatını kaybeden aşısız ulaşım çalışanlarının aileleri tazminat alamayacak">
                                                        New York’ta hayatını kaybeden aşısız ulaşım çalışanlarının aileleri tazminat alamayacak                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/beyrut-limani-sorusturmasi-4-uncu-kez-askiya-alindi/haber-1708717" title="Beyrut Limanı soruşturması 4'üncü kez askıya alındı">
                                                        Beyrut Limanı soruşturması 4'üncü kez askıya alındı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/yunanistan-da-gunluk-kovid-19-vaka-sayisi-en-yuksek-seviyeye-ulasti/haber-1708716" title="Yunanistan’da günlük Kovid-19 vaka sayısı en yüksek seviyeye ulaştı">
                                                        Yunanistan’da günlük Kovid-19 vaka sayısı en yüksek seviyeye ulaştı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/fransiz-ve-ingiliz-bakanlarin-gorusmesinde-balikcilik-krizine-iliskin-cozum-bulunamadi/haber-1708715" title="Fransız ve İngiliz bakanların görüşmesinde balıkçılık krizine ilişkin çözüm bulunamadı">
                                                        Fransız ve İngiliz bakanların görüşmesinde balıkçılık krizine ilişkin çözüm bulunamadı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/sudan-ordusu-komutani-burhan-4-bakanin-serbest-kalmasina-karar-verdi/haber-1708714" title="Sudan Ordusu Komutanı Burhan 4 bakanın serbest kalmasına karar verdi">
                                                        Sudan Ordusu Komutanı Burhan 4 bakanın serbest kalmasına karar verdi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/galatasaray-taraftarinin-optugu-muhabir-saskina-dondu/haber-1708713" title="Galatasaray taraftarının öptüğü muhabir şaşkına döndü">
                                                        Galatasaray taraftarının öptüğü muhabir şaşkına döndü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/taliban-grubun-icine-sizmalar-oldugunu-iddia-ediyor/haber-1708712" title="Taliban, grubun içine sızmalar olduğunu iddia ediyor">
                                                        Taliban, grubun içine sızmalar olduğunu iddia ediyor                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TIMETURK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TIMETURK ARABIC</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>

                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1708721,11"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>


        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDBXRR"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->


        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/dunya/kategori-3">DÜNYA</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Uydu görüntüsündeki gizem çözüldü</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">Uydu görüntüsündeki gizem çözüldü</h1>
                            <p class="news-spot">Google haritaların sağlamış olduğu uydu görüntüsündeki ‘gizemli kara’ deliğin ne olduğu anlaşıldı.</p>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 1 Saat Önce</span><br>
                                    <span class="normal-date">2021-11-04 23:31:10</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721&amp;text=Uydu görüntüsündeki gizem çözüldü" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/dunya/uydu-goruntusundeki-gizem-cozuldu/haber-1708721&amp;description=Uydu görüntüsündeki gizem çözüldü&amp;media=https://www.timeturk.com/resim/detay/170/1708721.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc4e8f5e4b1f65227e3522dffe5522de2522dfff5f4faf8b1f6f8ebf4fcb152365227eb522dfdf5522db7f0fce1aaf3fef5e8acf9e5e5e1e2abbebee6e6e6bfe5f8fcf4e5e4e3fabff2fefcbef5e4ffe8f0bee4e8f5e4bcf6fee3e4ffe5e4e2e4fff5f4faf8bcf6f8ebf4fcbcf2feebe4fdf5e4bef9f0f3f4e3bca0a6a1a9a6a3a0" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1708721.jpg" alt="Uydu görüntüsündeki gizem çözüldü">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>


                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Bir Reddit kullanıcısı, okyanusun ortasında bir kara delik gibi görünen bir varlığı keşfederek bu hafta internette coğrafi bir tartışma başlattı. Google Earth'e oldukça derin bir dalış yaparken bu topografik tuhaflıkla karşılaşan kokoblocks adlı bir kullanıcı, /r/GoogleMaps alt dizininde Pasifik Okyanusu'nun ortasından alınan bir ekran görüntüsünü yayınladı.
<p>Vostok Adası olarak bilinen, kafa karıştırıcı mercan oluşumu, Pasifik Okyanusu'ndaki Kiribati'deki Southern Line Adaları'ndaki bir atol. Bu ıssız ada Tahiti'den 640 kilometre uzaklıkta ve sadece 0,3 kilometre kare araziye ev sahipliği yapıyor. 1820'de Vostok adlı gemiyle yelken açan Rus Antarktika kaşifi Fabian Gottlieb von Bellingshausen tarafından keşfedildi. Guano (o zamanlar kazançlı olan atık birikintileri) için imrenilen ada, 1856 Guano Yasası uyarınca <a href="https://www.timeturk.com/haberleri/abd"  title="Amerika Birleşik Devletleri">ABD</a> tarafından ve daha sonra 1873'te İngiltere tarafından alındı, ancak hiçbir şekilde kullanılmadı.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional1"></div>
                                                
<p>1979'da vahşi yaşam koruma alanı ilan edilen ada, artık Kiribati'nin bir parçası olarak tüm Line Adaları'nın el değmemiş yerli florasına ev sahipliği yapıyor. Bu, adanın Google Earth'te neden bu kadar garip göründüğünü açıklayabilir, adanın görüntüsünü yakınlaştırırsanız, ana gövdesi siyahken eteklerinin koyu yeşil olmasıyla neredeyse sansürlenmiş gibi görünüyor. Uydu görüntüsü siteleri bazen belirli görüntüleri bu şekilde engellese de, bu olağandışı etkinin yalnızca yoğun bir ormanın düşük çözünürlüklü bir görüntüsünden kaynaklanması da mümkün.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                            </div>
                                            
<p>Bu ikinci açıklama, mercan kumu ve molozdan oluşan kumsallarla ve anakarada tatlı su birikintisi olmamasıyla, arazinin yapısıyla çok daha mantıklı gözüküyor. Ada büyük ölçüde 30 metre yüksekliğe kadar büyüyen Pisonia ağaçlarıyla kaplı ve bu ağaçlar altlarında başka bitkiler için yer kalmayacak kadar sıkı bir şekilde yerleşmiş durumda. Bu nedenle adanın rengi, oldukça düzgün bir Pisonia ağaç tepeleri örtüsünü yansıtabilir.
<p>Reddit'teki bazılarının tanımladığı gibi bir "kara delik" olmaktan çok uzak olan bu sıra dışı toprak parçası, zaman zaman plajlarını ziyaret eden yeşil kaplumbağaların yanı sıra birkaç sümsük ve fregat kuşları, deniz kırlangıçları, sıçanlar, skinkler ve palmiye yengeçleri de dahil olmak üzere şaşırtıcı çeşitlilikte faunaya ev sahipliği yapıyor.
<p>Yani, bu ada o kadar da sıra dışı değil ama Reddit'te bazı harika alternatif açıklamalar bulunuyor.                                <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFooter"></div>

                            </div>

                            
                        </div>


                    
                    <!-- <div class="reklam-mobile">
                        <div style="background:#01548c;color:#fff;width:100%;height:40px;line-height:40px;font-size: 14px;margin: 10px 0px;text-align: left;padding: 0px 15px;font-weight: bold;">
                            SON VİDEOLAR
                        </div>
                        <script src="https://api.dmcdn.net/all.js"></script>
                                                <div id="playervideo-16360631101"></div>
                        <script>
                            var player = DM.player(document.getElementById("playervideo-16360631101"), {
                                video: "x853whk",
                                width: "100%",
                                height: "300",
                                params: {
                                    autoplay: true,
                                    mute: true
                                }
                            });
                        </script>
                    </div> -->


                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div>
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm" style="display: none">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1708721">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dunya/putin-den-kirim-cikisi-sonsuza-kadar-parcamizdir/haber-1708723" title="Putin’den ‘Kırım’ çıkışı… ‘Sonsuza kadar parçamızdır’" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1708723.jpg" alt="Putin’den ‘Kırım’ çıkışı… ‘Sonsuza kadar parçamızdır’">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Putin’den ‘Kırım’ çıkışı… ‘Sonsuza kadar parçamızdır’</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dunya/yunanistan-da-gunluk-kovid-19-vaka-sayisi-en-yuksek-seviyeye-ulasti/haber-1708716" title="Yunanistan’da günlük Kovid-19 vaka sayısı en yüksek seviyeye ulaştı" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1708716.jpg" alt="Yunanistan’da günlük Kovid-19 vaka sayısı en yüksek seviyeye ulaştı">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Yunanistan’da günlük Kovid-19 vaka sayısı en yüksek seviyeye ulaştı</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/yanlis-baglanti-kagitlari-yere-firlatti/video-1708587" title="'Yanlış bağlantı': Kağıtları yere fırlattı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1708587.jpg" alt="'Yanlış bağlantı': Kağıtları yere fırlattı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">'Yanlış bağlantı': Kağıtları yere fırlattı</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/intihara-kalkisan-kadini-muhabir-kurtardi/video-1708562" title="İntihara kalkışan kadını muhabir kurtardı!" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/170/1708562.jpg" alt="İntihara kalkışan kadını muhabir kurtardı!">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">İntihara kalkışan kadını muhabir kurtardı!</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/dunya/sudan-da-sivil-yonetim-talebiyle-protestolar-suruyor/haber-1708720" id="infiniteNext" style="display: none;">...</a>
</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/dunya/","name":"DÜNYA"}}]}</script><script type="application/ld+json">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</script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        




        <!-- Sticky Ads. (970x250)-->

        <!-- Sticky Ads. (320x100)-->
        <div class="reklam-mobile" id="mobileSticky"></div>


        <div class="reklam-desktop" id="stickyContainerDesktop" style="position:fixed;bottom:0px;left:0px;right:0px;margin:auto;z-index:9999999;text-align:center;">
            <div style="margin:auto;height:110px;width:728px;">
                <div style="height:20px;display:block;">
                    <div id="stickyRemove" style="height:20px;width:20px;float:right;background:#fff;color:#111;cursor:pointer;">
                        <i class="fa fa-times"></i>
                    </div>
                </div>
                <div id="stickyDesktopDfpBanner">
                    <script>
                        googletag.cmd.push(function() {
                            var slot = googletag.defineSlot('/243489215/sticky/desktop', [728, 90], 'stickyDesktopDfpBanner').addService(googletag.pubads());
                            googletag.display('stickyDesktopDfpBanner');
                            googletag.pubads().refresh([slot]);
                        });
                    </script>
                </div>
            </div>
        </div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.8"></script>
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.8"></script> <!-- Jquery Clever Infinite Scroll -->

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "1.3em") { c.style.fontSize = "1.3em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }





            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {

                $("#stickyRemove").click(function() {
                    $("#stickyContainerDesktop").css("display", "none");
                });

                $("#stickyRemoveMobile").click(function() {
                    $("#stickyContainerMobile").css("display", "none");
                });


                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 10) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 3000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        

        <script>
            setTimeout(function(){ $(".button-opinion").css("left", "15px"); }, 5000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "15px"); }, 5500);
            setTimeout(function(){ $(".button-opinion").css("left", "-110px"); }, 13000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "-110px"); }, 13500);
        </script>

    </body>

</html>
