<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin! - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884-m">
    
        <link rel="canonical" href="https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" />
            
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.57">

    <!-- AdHouse Start -->
    <!-- <script src="https://cdn.adhouse.pro/code/13/13.js" defer></script> -->
    <!-- AdHouse Finish -->

    <style media="screen">
        #adhouse-804050 {
            z-index: 999999999!important;
        }
    </style>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Haiti'de suikasta uğrayan Devlet Başkanı Jovenel Moise'nin eşi Martine Moise, saldırı emrini verenlerin bulunması için Birleşmiş Milletler Güvenlik Konseyine (BMGK) yardım çağrısından bulundu.">
<meta name="keywords" content="Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!hakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/169/1695884.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!">
<meta property="og:description" content="Haiti'de suikasta uğrayan Devlet Başkanı Jovenel Moise'nin eşi Martine Moise, saldırı emrini verenlerin bulunması için Birleşmiş Milletler Güvenlik Konseyine (BMGK) yardım çağrısından bulundu.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/169/1695884.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!">
<meta name="twitter:description" content="Haiti'de suikasta uğrayan Devlet Başkanı Jovenel Moise'nin eşi Martine Moise, saldırı emrini verenlerin bulunması için Birleşmiş Milletler Güvenlik Konseyine (BMGK) yardım çağrısından bulundu.">

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "d+yxp1IWh910i+",
            domain: "timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" />

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "dunya"; </script>



    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

       ym(71222770, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/71222770" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7DV5H"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / timeturk.com/Homepage -->
    <script type="text/javascript">
        <!--//
        -->
    <![CDATA[//><!--
        var pp_gemius_identifier = 'bJtL_Vg_fJfat1C.zJeHvqcU.INU99f34dRL.NSMmlP.A';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>20:58</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Paris:</b> <span>19:58</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                        <b>New York:</b> <span>13:58</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Tokyo:</b> <span>02:58</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Moskova:</b> <span>20:58</span>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" target="_blank">RAMAZAN</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TİMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TİMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/manavgat-ta-yanginin-daha-ileriye-gitmesini-mudahaleler-sayesinde-durdurduk/haber-1696241" title="'Manavgat'ta yangının daha ileriye gitmesini müdahaleler sayesinde durdurduk'">
                                                        'Manavgat'ta yangının daha ileriye gitmesini müdahaleler sayesinde durdurduk'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/macron-ile-aliyev-telefonda-gorustu/haber-1696240" title="Macron ile  Aliyev telefonda görüştü">
                                                        Macron ile  Aliyev telefonda görüştü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/analiz-notr-reel-faiz-konseptine-gecis/haber-1696239" title="Analiz: Nötr reel faiz konseptine geçiş">
                                                        Analiz: Nötr reel faiz konseptine geçiş                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/fransa-da-anayasa-konseyi-tartismali-kovid-19-ile-mucadele-yasasini-onayladi/haber-1696238" title="Fransa'da Anayasa Konseyi, tartışmalı Kovid-19 ile mücadele yasasını onayladı">
                                                        Fransa'da Anayasa Konseyi, tartışmalı Kovid-19 ile mücadele yasasını onayladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/mugla-daki-yanginlarda-6-tutuklama/haber-1696236" title="Muğla’daki yangınlarda 6 tutuklama!">
                                                        Muğla’daki yangınlarda 6 tutuklama!                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/baski-ve-yaptirim-siyaseti-iran-i-yasal-hakkindan-vazgeciremeyecek/haber-1696235" title="'Baskı ve yaptırım siyaseti İran'ı yasal hakkından vazgeçiremeyecek'">
                                                        'Baskı ve yaptırım siyaseti İran'ı yasal hakkından vazgeçiremeyecek'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/yanginlarda-hangi-unlu-ne-yapti/haber-1696234" title="Yangınlarda hangi ünlü ne yaptı?">
                                                        Yangınlarda hangi ünlü ne yaptı?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/turkiye-nin-orman-varligi/haber-1696233" title="Türkiye'nin orman varlığı">
                                                        Türkiye'nin orman varlığı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/abd-den-2030-a-kadar-elektrikli-araclarin-satis-payini-yuzde-50-ye-cikarma-hedefi/haber-1696231" title="ABD'den 2030'a kadar elektrikli araçların satış payını yüzde 50'ye çıkarma hedefi">
                                                        ABD'den 2030'a kadar elektrikli araçların satış payını yüzde 50'ye çıkarma hedefi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/borsa-gunu-yukselisle-tamamladi/haber-1696230" title="Borsa günü yükselişle tamamladı">
                                                        Borsa günü yükselişle tamamladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/turkiye-43-siraya-yukseldi-hangi-ulke-kac-madalya-aldi/haber-1696229" title="Türkiye 43. sıraya yükseldi, hangi ülke kaç madalya aldı?">
                                                        Türkiye 43. sıraya yükseldi, hangi ülke kaç madalya aldı?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/yenilmez-altayli-nin-kufur-ve-hakaretlerine-daha-ne-kadar-sessiz-kalacaksiniz/haber-1696227" title="Yenilmez: Altaylı’nın küfür ve hakaretlerine daha ne kadar sessiz kalacaksınız?">
                                                        Yenilmez: Altaylı’nın küfür ve hakaretlerine daha ne kadar sessiz kalacaksınız?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/moderna-ile-ilgili-yeni-aciklama-6-ay-sonra-yuzde-93-koruyuculuk/haber-1696226" title="Moderna ile ilgili yeni açıklama: 6 ay sonra yüzde 93 koruyuculuk">
                                                        Moderna ile ilgili yeni açıklama: 6 ay sonra yüzde 93 koruyuculuk                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/yangin-bolgesinde-rezervasyonlar-bicak-gibi-kesildi/haber-1696225" title="'Yangın bölgesinde rezervasyonlar bıçak gibi kesildi'">
                                                        'Yangın bölgesinde rezervasyonlar bıçak gibi kesildi'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/iddef-ekipleri-yangin-bolgesinde/haber-1696224" title="İDDEF Ekipleri Yangın Bölgesinde">
                                                        İDDEF Ekipleri Yangın Bölgesinde                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TİMETÜRK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TİMETÜRK ARABIC</a>
                                        </li>

                                    </ul>
                                </nav>
                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
                <div class="reklam-mobile" style="height:91px;margin-bottom:20px;">
            <div id="ENGAGEYA_WIDGET_15341116281863213"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_15341116281863213',pubid:168381,webid:135050,wid:153411});
            </script>
        </div>

        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead" style="height:250px!important;"></div>
        <!-- Masthead Reklam - Mobile -->
        <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead" style="height:120px!important;"></div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1695884,17"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/dunya/kategori-3">DÜNYA</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!</h1>
                            <p class="news-spot">Haiti'de suikasta uğrayan Devlet Başkanı Jovenel Moise'nin eşi Martine Moise, saldırı emrini verenlerin bulunması için Birleşmiş Milletler Güvenlik Konseyine (BMGK) yardım çağrısından bulundu.</p>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 2 Gün Önce</span><br>
                                    <span class="normal-date">2021-08-03 14:45:20</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884&amp;text=Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#1d226e687f77787e6920de8b7179dea16fdea17178733d5072746e783a7374733d78d88274737978733d5f503a64783ddeba7cd9826fd9ac273d447c6f79d9ac703d787974733c3b7c706d267f727964207569696d6e2732326a6a6a336974707869686f76337e727032796873647c32727179686f68717873307072746e783073747330786e7473797873307f70306478307e7c7a6f7430647c6f797470307879747332757c7f786f302c2b2428252529" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <!-- <li>
                                                <span class="reklam-mobile">
                                                    <a href="https://t.me/share/url?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                                        <i class="fa fa-telegram" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li> -->
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1695884.jpg" alt="Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <p style="font-size: 16px;" class="reklam-desktop">GOOGLE NEWS'TE BİZİ TAKİP EDİN</p>
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>


                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Moise, kendisinin de yaralı olarak kurtulduğu suikastın detaylarına ilişkin CNN'e değerlendirmelerde bulundu.
<p>Saldırının arkasındakilerin henüz açıklığa kavuşturulmadığını söyleyen Moise, "<strong>Birisi emri verdi, birisi parayı ödedi. Bunlar bizim aradığımız kişiler. BMGK'den bu kişilerin bulunmasına yardım etmesini istiyorum.</strong>" dedi.                                            <!-- <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div> -->

                                                                                        <div id="6174986296" style="min-height:120px; text-align:center;" class="reklam-mobile" >
                                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                                    googletag.cmd.push(function() {
                                                        var slot = googletag.defineSlot('/243489215/mobil_anasayfa/masthead', [[320, 120], [320, 100]], '6174986296').addService(googletag.pubads());
                                                        googletag.display('6174986296');
                                                        googletag.pubads().refresh([slot]);

                                                        window.setInterval(function(){
                                                            googletag.pubads().refresh([slot]);
                                                        }, 20000);

                                                    });
                                                </script>
                                            </div>


                                            
<p>Moise, saldırı gecesi evlerinin dışında silah sesi duyduklarında bir şeylerin yanlış gittiğinin farkına vardıklarını, silahlı kişilerin eve girdiğini anlayınca yatağın arkasına saklanmaya çalıştıklarını kaydetti.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                            </div>
                                            
<p>İspanyolca konuşan ve bir şey aradıkları belli olan yaklaşık 12 kişinin odaya girdiğini anlatan Moise, "<strong>Odaya bir şey bulmaya geldiler, çünkü onların 'öyle değil, bu değil, bu kadar' dediklerini duydum. Aradıklarını buldular</strong>." diye konuştu.
<p>Moise, bulundukları evde 30 ila 50 güvenlik görevlisi olması nedeniyle saldırganların odalarına girebileceklerini düşünmediğini dile getirerek, yaralı olarak yattığı yerden, saldırganların yalnızca ayakkabılarını görebildiğini belirtti.                                            <!-- <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional2"></div> -->

                                                                                        <div id="2662443072" style="min-height:120px; text-align:center;" class="reklam-mobile" >
                                                <script>
                                                    googletag.cmd.push(function() {
                                                        var slot = googletag.defineSlot('/243489215/mobil_anasayfa/masthead', [[320, 120], [320, 100]], '2662443072').addService(googletag.pubads());
                                                        googletag.display('2662443072');
                                                        googletag.pubads().refresh([slot]);

                                                        window.setInterval(function(){
                                                            googletag.pubads().refresh([slot]);
                                                        }, 20000);

                                                    });
                                                </script>
                                            </div>


                                            
<p>Saldırganların Devlet Başkanı Moise'nin eşkalini telefonla başka birine bildirerek doğruladıklarına dikkati çeken Moise, "<strong>O sırada (Jovenel Moise) hayattaydı. Uzun boylu, zayıf ve siyah olduğunu söylediler. Sonra onu vurdular.</strong>" ifadelerini kullandı.
<h3><strong>"Saldırganlarla Moise arasında hiçbir diyalog geçmedi"</strong></h3>
<p>Moise, saldırganlarla, Jovenel Moise arasında konuşma yaşanmadığının altını çizerek, saldırganların kendisini de ölü zannettiklerini söyledi.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                            </div>
                                            
<p>Suikastın ardından bir süre geçmesine karşın güvenlik ekiplerinin gelmediğine dikkati çeken Moise, eşine ilk yardım yapabilmek için hizmetçiden yardım istediğini kaydetti.                                            <!-- <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional3"></div> -->

                                                                                        <div id="4566848589" style="min-height:120px; text-align:center;" class="reklam-mobile" >
                                                <script>
                                                    googletag.cmd.push(function() {
                                                        var slot = googletag.defineSlot('/243489215/mobil_anasayfa/masthead', [[320, 120], [320, 100]], '4566848589').addService(googletag.pubads());
                                                        googletag.display('4566848589');
                                                        googletag.pubads().refresh([slot]);

                                                        window.setInterval(function(){
                                                            googletag.pubads().refresh([slot]);
                                                        }, 20000);

                                                    });
                                                </script>
                                            </div>


                                            
<p>Moise, hastaneye kaldırıldığı anda evin etrafından güvenlik görevlilerinin bulunmamasının kendisini şaşırttığı belirterek, "<strong>Korumalar emir almadan gitmezler. Belki de gitme emri almışlardır. Gitmeseler saldırganlardan daha fazla güvenliğimiz vardı. Başkan'ın, güvenlik ekibinin geleceği umuduyla öldüğüne inanıyorum.</strong>" değerlendirmesinde bulundu.
<h3><strong>Moise'den Haiti istihbaratına eleştiri</strong></h3>
<p>Moise, istihbarat ve güvenlik birimlerinin saldırıya dair bilgisinin bulunmayışını eleştirerek, "<strong>Aylarca bir Devlet Başkanı'nın öldürülmesinin planlanması ve etrafındakilerin bunu bilmemesi korkunç bir şey. Bu, bana ülkemdeki güvenlik ve istihbarat sistemlerinin daha çok çalışmaya ihtiyacı olduğunu gösterdi. Bu insanlar aylardır oradaysa ve bir çalışmamız olsaydı, istihbarat sistemi olsaydı, Başkan Moise bilirdi.</strong>" ifadelerini kullandı.
<p>Soruşturmanın nihayete ereceğine dair şüpheleri olduğunu dile getiren Moise, "Haiti'de güçlü insanlar var. Güçleri nedeniyle mevcut soruşturmanın cevaplar bulabileceğinden emin değilim." dedi.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost5"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost6"></div>
                                            </div>
                                                                                        <!-- <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional4"></div> -->

                                                                                        <div id="2953314776" style="min-height:120px; text-align:center;" class="reklam-mobile" >
                                                <script>
                                                    googletag.cmd.push(function() {
                                                        var slot = googletag.defineSlot('/243489215/mobil_anasayfa/masthead', [[320, 120], [320, 100]], '2953314776').addService(googletag.pubads());
                                                        googletag.display('2953314776');
                                                        googletag.pubads().refresh([slot]);

                                                        window.setInterval(function(){
                                                            googletag.pubads().refresh([slot]);
                                                        }, 20000);

                                                    });
                                                </script>
                                            </div>


                                            
<p>Moise, suikasta uğrayan eşinin mücadelesine atıfta bulunarak, "<strong>Devleti yozlaşmış oligarkların pençelerinden kurtarmak istemek suç mu? Jovenel Moise bize yolu gösterdi, gözlerimizi açtı, bu yüzden Başkanımızın kanının boş yere dökülmesine izin vermeyelim</strong>." ifadesini kullandı.
<p>Geçici hükümetin yeni seçimlerin yanı sıra Jovenel Moise'nin savunduğu ve devlet başkanına daha fazla yetki veren anayasa referandumu için acele etmesi gerektiğinin altını çizen Moise, "<strong>Yaklaşan seçimle ve değişen anayasayla birlikte daha iyi bir ülkeye sahip olacağımızı düşünüyorum. Beş yıl içinde değil, muhtemelen 10 içinde de değil ama umudumuz var</strong>." şeklinde konuştu.
<h3><strong>Moise suikastı</strong></h3>
<p>Haiti'nin 53 yaşındaki Devlet Başkanı Moise, 7 Temmuz'da silahlı kişilerce evine düzenlenen saldırıda hayatını kaybetmiş, eşi Martine Moise yaralanmıştı.                                            <!-- <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional5"></div> -->

                                                                                        <div id="7095725115" style="min-height:120px; text-align:center;" class="reklam-mobile" >
                                                <script>
                                                    googletag.cmd.push(function() {
                                                        var slot = googletag.defineSlot('/243489215/mobil_anasayfa/masthead', [[320, 120], [320, 100]], '7095725115').addService(googletag.pubads());
                                                        googletag.display('7095725115');
                                                        googletag.pubads().refresh([slot]);

                                                        window.setInterval(function(){
                                                            googletag.pubads().refresh([slot]);
                                                        }, 20000);

                                                    });
                                                </script>
                                            </div>


                                            
<p>Durumu kritik olan Moise, ambulans uçakla ABD'nin Miami kentindeki Baptist Hastanesi'ne götürülmüştü.                                            <div class="h-center reklam-desktop">
                                                <div class="ads-336x280-d mb20-d" id="desktopPost7"></div>
                                                <div class="ads-336x280-d mb20-d" id="desktopPost8"></div>
                                            </div>
                                            
<p>Moise'nin evinde uğradığı suikast sonucu yaşamını yitirmesinin ardından geçici <a href="https://www.timeturk.com/haberleri/basbakan"  title="Başbakan">Başbakan</a> Claude Joseph, ülkede "acil durum" ilan etmişti.
<p>Ulusal Polis Müdürü Leon Charles, suikastın 26 Kolombiyalı ve 2 Haiti asıllı <a href="https://www.timeturk.com/haberleri/abd"  title="Amerika Birleşik Devletleri">ABD</a> vatandaşının içinde olduğu komando birliğince düzenlendiğini söylemişti.
<p>Moise'yi öldüren paralı askerlerin, "DEA (ABD Uyuşturucuyla Mücadele Dairesi) operasyonu" şeklinde bağırdığının ortaya çıkmasının ardından Haiti kamuoyunun suikastta ABD'nin parmağı olduğu yönündeki şüpheleri artmıştı.
<p>AA                                <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopPostLast2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctionalLast"></div>




                            </div>

                            
                        </div>


                    

                    <div class="share-native">
                        <ul>
                            <li>
                                <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/share?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884&amp;text=Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li class="desktop-paylas-bottom">
                                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884&amp;description=Öldürülen Moise'nin eşinden BM'ye çağrı: Yardım edin!&amp;media=https://www.timeturk.com/resim/detay/169/1695884.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest">
                                    <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="/cdn-cgi/l/email-protection#3a05494f58505f594e07f9ac565ef98648f986565f541a775553495f1d5453541a5fffa553545e5f541a78771d435f1af99d5bfea548fe8b001a635b485efe8b571a5f5e53541b1c5b574a0158555e4307524e4e4a490015154d4d4d144e53575f4e4f485114595557155e4f54435b1555565e4f484f565f5417575553495f17545354175f4953545e5f5417585717435f17595b5d485317435b485e5357175f5e535415525b585f48170b0c030f02020e" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                    <i class="fa fa-envelope" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="whatsapp://send?text=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" title="Whatsapp ile paylaş." rel="nofollow" class="whatsapp">
                                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li class="desktop-paylas-bottom">
                                <a href="https://t.me/share/url?url=https://www.timeturk.com/dunya/oldurulen-moise-nin-esinden-bm-ye-cagri-yardim-edin/haber-1695884" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                    <i class="fa fa-telegram" aria-hidden="true"></i>
                                </a>
                            </li>
                        </ul>
                        <ul class="paylas-bottom-text">
                            <li>
                                <span><i class="fa fa-share-alt"></i> &nbsp;Paylaş</span>
                            </li>
                        </ul>
                    </div>

                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div>
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm" style="display: none">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1695884">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>


                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_13425416281863211"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_13425416281863211',pubid:168381,webid:135050,wid:134254});
                        </script>

                        <!-- <div id="adhouse-native-1060365"></div> -->
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_13425716281863212"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_13425716281863212',pubid:168381,webid:135050,wid:134257});
                        </script>

                        <!-- <div id="adhouse-native-1060362"></div> -->
                    </div>

                    <div style="clear:both;"></div>


                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_15341016281863213"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_15341016281863213',pubid:168381,webid:135050,wid:153410});
                        </script>
                    </div>

                </article>




            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/spor/turkiye-43-siraya-yukseldi-hangi-ulke-kac-madalya-aldi/haber-1696229" title="Türkiye 43. sıraya yükseldi, hangi ülke kaç madalya aldı?" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1696229.jpg" alt="Türkiye 43. sıraya yükseldi, hangi ülke kaç madalya aldı?">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Türkiye 43. sıraya yükseldi, hangi ülke kaç madalya aldı?</p>
                        </div>
                        <span class="category">SPOR</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/ekonomi/mb-baskan-degisikliginden-sonraki-en-buyuk-haftalik-yabanci-girisi/haber-1696214" title="MB başkan değişikliğinden sonraki en büyük haftalık yabancı girişi" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1696214.jpg" alt="MB başkan değişikliğinden sonraki en büyük haftalık yabancı girişi">
                        </figure>
                        <div class="title">
                            <p class="fs-md">MB başkan değişikliğinden sonraki en büyük haftalık yabancı girişi</p>
                        </div>
                        <span class="category">EKONOMİ</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/hasar-tespit-calismalarindan-goruntuler/video-1696237" title="Hasar tespit çalışmalarından görüntüler" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1696237.jpg" alt="Hasar tespit çalışmalarından görüntüler">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Hasar tespit çalışmalarından görüntüler</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/bayraktar-tb2-103-yangini-ilk-anda-tespit-etti/video-1696232" title="Bayraktar TB2, 103 yangını ilk anda tespit etti" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1696232.jpg" alt="Bayraktar TB2, 103 yangını ilk anda tespit etti">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Bayraktar TB2, 103 yangını ilk anda tespit etti</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/teknoloji/pentagon-kritik-yapay-zeka-deneyleri-yapiyor/haber-1695883" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/dunya/","name":"DÜNYA"}}]}</script><script type="application/ld+json">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</script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        <!-- Desktop Ads. (970x250) -->
        <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

        <!-- Mobile Ads. (300x250) -->
        <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:left !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <!-- Mobile Sticky Reklam -->
        <div style="position:fixed;bottom:0px;left:0px;right:0px;text-align:center;z-index:9;background:#fff;" class="reklam-mobile">

            <div id="div-gpt-ad-1628021604800-0">
                <script>
                    googletag.cmd.push(function() {
                        var slot = googletag.defineSlot('/243489215/sticky/mobile', [[320, 100], [320, 120]], 'div-gpt-ad-1628021604800-0').addService(googletag.pubads());
                        googletag.display('div-gpt-ad-1628021604800-0');
                        googletag.pubads().refresh([slot]);

                        window.setInterval(function(){
                            googletag.pubads().refresh([slot]);
                        }, 15000);

                    });
                </script>
            </div>

        </div>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.8"></script> <!-- Jquery Clever Infinite Scroll -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.js?v=3.6.41"></script>
        <script src="https://www.timeturk.com/assets/js/back-button.js?v=1.0.0"></script>

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "1.3em") { c.style.fontSize = "1.3em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }





            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>
        <script type="text/javascript">

            $('.owl-carousel').owlCarousel({
                loop: true,
                margin: 0,
                nav: true,
                items: 1,
                lazyLoad: true
            });

            if($( window ).width() >= 750) {
                $('.owl-main-headline .owl-dot').each(function() {
                    $(this).children('span').text($(this).index()+1);
                });

                $('.owl-main-headline .owl-dot').hover(function() {
                    var itemNumber = $(this).find('span').text() - 1;
                    $('.owl-main-headline').trigger('to.owl.carousel', itemNumber);
                }, function() {});
                $('.owl-main-headline .owl-dot').click(function() {
                    document.getElementById('headline-link-' + ($(this).index())).click();
                });
            }
        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {
                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 3) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 4000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        

        <script>
            setTimeout(function(){ $(".button-opinion").css("left", "15px"); }, 5000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "15px"); }, 5500);
            setTimeout(function(){ $(".button-opinion").css("left", "-110px"); }, 13000);
            setTimeout(function(){ $(".button-shareWithUs").css("left", "-110px"); }, 13500);
        </script>

    </body>

</html>
