<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802-m">
    
        <link rel="canonical" href="https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" />
            
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.32">

    <!-- AdHouse Start -->
    <script src="https://cdn.adhouse.pro/code/13/13.js" defer></script>
    <!-- AdHouse Finish -->
    <style media="screen">
        #adhouse-804050 {
            z-index: 999999999!important;
        }
    </style>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-61454882-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-61454882-1');
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-GT3D5HNM43"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-GT3D5HNM43');
    </script>

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="İngiltere Başbakanı Boris Johnson, Kırım yakınlarında Rus ve İngiliz donanmalarının karşı karşıya geldiği olayda, İngiliz savaş gemisinin yasal olarak hareket ettiğini söyledi.">
<meta name="keywords" content="İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddettihakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/169/1690802.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti">
<meta property="og:description" content="İngiltere Başbakanı Boris Johnson, Kırım yakınlarında Rus ve İngiliz donanmalarının karşı karşıya geldiği olayda, İngiliz savaş gemisinin yasal olarak hareket ettiğini söyledi.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/169/1690802.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti">
<meta name="twitter:description" content="İngiltere Başbakanı Boris Johnson, Kırım yakınlarında Rus ve İngiliz donanmalarının karşı karşıya geldiği olayda, İngiliz savaş gemisinin yasal olarak hareket ettiğini söyledi.">

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "d+yxp1IWh910i+",
            domain: "timeturk.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <img src="https://certify.alexametrics.com/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" />

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "dunya"; </script>

</head>

<body>
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / timeturk.com/Homepage -->
    <script type="text/javascript">
        <!--//
        -->
    <![CDATA[//><!--
        var pp_gemius_identifier = 'bJtL_Vg_fJfat1C.zJeHvqcU.INU99f34dRL.NSMmlP.A';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <style media="screen">
                .header-s1{box-shadow:none!important;position: relative;}
                .header-s0 {height: 55px;}
                .header-s1 .h39{height:39px}
                .s0-clock,.s0-social{padding-right:20px}
                .s0-clock,.s0-social,.s0-lang{display:inline-block;float:right;height:inherit;line-height:57px;}
                .s0-lang span{height:17px;width:17px;border-radius:100%;margin:9px 5px;float:left;text-align:center;line-height:50px;font-size:12px;font-weight:700;}
                .s0-lang span a{color:#000;display:block}
                .s0-social a{color:rgba(0,0,0,.5); line-height: 45px;}
                .s0-social a i{line-height:24px;font-size:13px;color:#fff;margin:auto 5px}
                .s0-clock{font-size:15px;line-height:57px;color:rgba(0,0,0,.5)}
                .s0-clock span{font-weight:700;float:right}
                .s0-clock .clock-city{display:none}
                .s0-clock .clock-city.active{display:block;width:125px}
                .s0-social .fa-facebook,.s0-social .fa-twitter,.s0-social .fa-instagram,.s0-social .fa-youtube{transition:0.5s;background-color: rgba(0,0,0,.5);}
                .circle {text-align: center;width: 22px;height: 22px;border-radius: 50px;}
                .s0-social .fa-facebook:hover {background-color: #1877f2;;}
                .s0-social .fa-twitter:hover {background-color: #1da1f2;}
                .s0-social .fa-instagram:hover {background-color: #c32aa3;}
                .s0-social .fa-youtube:hover {background-color: red;}
                .box-50h a .logo {height: 27px;margin-top: 15px;}
                @media screen and (max-width: 970px) {
                    .header-s1 .col-2 {
                        display: block !important;
                    }
                    .header-s0 {
                        display: none !important;
                    }
                    .header-s1 {
                        top: 0px !important;
                    }
                    .header-s2 {
                        margin-top: 0px !important;
                    }
                }
            </style>
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/en">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-states-of-america.svg" alt="İngiltere">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="Arabistan">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>21:31</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Paris:</b> <span>20:31</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                        <b>New York:</b> <span>14:31</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Tokyo:</b> <span>03:31</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Moskova:</b> <span>21:31</span>
                                    </div>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                         <li class="active">
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">Eğitim</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                </li>
                                                                                                 <li class="active">
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi Haberleri" target="_blank">Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" target="_blank">SAĞLIK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler" target="_blank">RAMAZAN</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" target="_blank">BİYOGRAFİ</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="Timeturk News in English">TİMETURK ENGLISH</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title="Timeturk News in Arabic">TİMETURK ARABIC</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/ukrayna-bazi-rus-banka-ve-havayolu-sirketlerine-yaptirimlarin-suresini-uzatti/haber-1690803" title="Ukrayna, bazı Rus banka ve havayolu şirketlerine yaptırımların süresini uzattı">
                                                        Ukrayna, bazı Rus banka ve havayolu şirketlerine yaptırımların süresini uzattı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" title="İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti">
                                                        İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/guney-afrika-dan-fransiz-yetkililerin-opera-sanatcisi-yende-ye-yonelik-irkci-muamelesine-tepki/haber-1690801" title="Güney Afrika'dan, Fransız yetkililerin opera sanatçısı Yende'ye yönelik 'ırkçı' muamelesine tepki">
                                                        Güney Afrika'dan, Fransız yetkililerin opera sanatçısı Yende'ye yönelik 'ırkçı' muamelesine tepki                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/gunluk-koronavirus-tablosu-aciklandi-vaka-sagisi-6-binin-altinda/haber-1690799" title="Günlük koronavirüs tablosu açıklandı... Vaka sagısı 6 binin altında">
                                                        Günlük koronavirüs tablosu açıklandı... Vaka sagısı 6 binin altında                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/korona-virus/pfizer-biontech-ve-moderna-da-kalp-kasi-iltihabi-uyarisi/haber-1690798" title="Pfizer/BioNTech ve Moderna'da kalp kası iltihabı uyarısı">
                                                        Pfizer/BioNTech ve Moderna'da kalp kası iltihabı uyarısı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/teknoloji/banglades-in-top-mermilerinde-turk-damgasi/haber-1690797" title="Bangladeş'in top mermilerinde Türk damgası">
                                                        Bangladeş'in top mermilerinde Türk damgası                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/johnson-dan-rusya-ya-sinir-ihlali-yok/haber-1690796" title="Johnson’dan Rusya’ya: Sınır ihlali yok">
                                                        Johnson’dan Rusya’ya: Sınır ihlali yok                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/ab-de-27-haziran-a-kadar-yetiskinlerin-yuzde-60-i-asilanmis-olacak/haber-1690795" title="AB'de 27 Haziran'a kadar yetişkinlerin yüzde 60'ı aşılanmış olacak">
                                                        AB'de 27 Haziran'a kadar yetişkinlerin yüzde 60'ı aşılanmış olacak                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/emniyet-ten-istanbul-adana-merkezli-uyusturucu-raporu/haber-1690794" title="Emniyet'ten İstanbul-Adana merkezli uyuşturucu raporu">
                                                        Emniyet'ten İstanbul-Adana merkezli uyuşturucu raporu                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/kanada-da-yatili-kilise-okulu-nun-bahcesinde-751-cocuga-ait-ceset-kalintilari-tespit-edildi/haber-1690793" title="Kanada'da Yatılı Kilise Okulu'nun bahçesinde 751 çocuğa ait ceset kalıntıları tespit edildi">
                                                        Kanada'da Yatılı Kilise Okulu'nun bahçesinde 751 çocuğa ait ceset kalıntıları tespit edildi                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dizi-film/dj-burak-onal-yeni-remix-parcam-surpriz-olacak/haber-1690792" title="DJ Burak Önal 'Yeni remix parçam sürpriz olacak'">
                                                        DJ Burak Önal 'Yeni remix parçam sürpriz olacak'                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/spor/milli-sporcu-mizgin-ay-kendisi-ile-ilgili-bilinmeyenleri-anlatti/haber-1690791" title="Milli Sporcu Mizgin Ay kendisi ile ilgili bilinmeyenleri anlattı">
                                                        Milli Sporcu Mizgin Ay kendisi ile ilgili bilinmeyenleri anlattı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/arastirma-deva-ve-gelecek-in-liderleri-birlesme-ye-ne-diyor/haber-1690790" title="Araştırma: DEVA ve Gelecek’in liderleri ‘birleşme’ye ne diyor?">
                                                        Araştırma: DEVA ve Gelecek’in liderleri ‘birleşme’ye ne diyor?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/filistinli-muhalif-nizar-benat-filistin-makamlarinca-gozaltina-alinmasinin-ardindan-hayatini-kaybetti/haber-1690789" title="Filistinli muhalif Nizar Benat, Filistin makamlarınca gözaltına alınmasının ardından hayatını kaybetti">
                                                        Filistinli muhalif Nizar Benat, Filistin makamlarınca gözaltına alınmasının ardından hayatını kaybetti                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/kultur/sari-gelin-turkusuyle-birinci-oldu/haber-1690788" title="Sarı Gelin türküsüyle birinci oldu">
                                                        Sarı Gelin türküsüyle birinci oldu                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler" >Biyografi</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>

                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="Timetürk News in English">TİMETÜRK ENGLISH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="Timetürk News in Arabic">TİMETÜRK ARABIC</a>
                                        </li>

                                    </ul>
                                </nav>
                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        <style media="screen">
        .important-news{background:-o-linear-gradient(320deg,#db1111,#660101,#db1111);background:linear-gradient(130deg,#db1111,#660101,#db1111);background-size:200% 200%;color:#fff;width:100%;font-size:16px;text-align:center;-webkit-animation:homeBtnAnimate 4s ease infinite;animation:homeBtnAnimate 4s ease infinite}
        @-webkit-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @-moz-keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        @keyframes homeBtnAnimate {
        0%{background-position:10% 0}
        50%{background-position:91% 100%}
        100%{background-position:10% 0}
        }
        .important-news .important-title{font-weight:700;font-size:25px;float:left;height:46px;line-height:46px}
        .important-news .important-content{padding:15px 0;width:calc(100% - 200px);display:inline-block}
        .important-news .important-content a{color:#fff;font-weight:700}
        .important-news .i-desktop-title{width:200px}
        .important-news .i-mobile-title{display:none}
        @media only screen and (max-width: 970px) {
        .important-news .i-mobile-title{display:inline-block;width:50px}
        .important-news .i-desktop-title{display:none}
        .important-news .important-content{width:calc(100% - 50px);display:inline-block}
        }
        </style>
        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight"></div>

        <!-- Masthead Reklam - Desktop -->
        <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead" style="height:250px;"></div>
        <!-- Masthead Reklam - Mobile -->
        <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
<style>
    .share-native {display: block;}
    .share-native ul li a.telegram {background-color: #0088cc;border: 1px solid #ddd;}
    .share-native {justify-content: space-between;align-items: center;margin-bottom: 20px;border: 1px solid rgba(0,0,0,0.1);width: 99%;float: right;padding: 20px 0px;}
    .share-native ul {list-style: none;float: right;}
    .share-native ul li {display: inline-block;}
    .share-native ul li a {display: block;width: 14px;height: 14px;padding: 10px;margin-right: 7.5px;border-radius: 20px;text-align: center;background-color: #3b3b3b;border: 1px solid #3b3b3b;transition: all .3s;}
    .share-native ul li a.facebook {background-color: #4267B2;border: 1px solid #ddd;}
    .share-native ul li a.twitter {background-color: #1DA1F2;border: 1px solid #ddd;}
    .share-native ul li a.whatsapp {background-color: #075e54;border: 1px solid #ddd;}
    .share-native ul li a:hover {background-color: rgb(255, 255, 255);border: 1px solid #ddd;}
    .share-native ul li a i {font-size: 15px;color: #fff;transition: all .3s;line-height: 14px;text-align: center;}
    .share-native ul li a:hover i {color: #0099ff;}
    .paylas-bottom-text {float: left !important;font-size: 18px;padding-left: 20px;margin-top: 10px;}
    @media screen and (max-width: 430px) {
        .desktop-paylas-bottom {
            display: none!important;
        }
    }
</style>


<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1690802,11"></script>
<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>
        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <style>
                            .breadcrumb {
                                margin-left: 5px;
                                margin-bottom: 30px;
                                display: inline-flex;
                                list-style: none;
                                font-size: 13px;



                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                                text-transform: capitalize;

                            }
                        </style>
                                                            <div class="row-fluid">
                                        <ul class="breadcrumb">
                                                                                                    <li><a href="/">TIMETURK&nbsp;/</a></li>
                                                                                                                <li><a href="/dunya/kategori-3">&nbsp;DÜNYA&nbsp;/&nbsp;</a></li>
                                                                                                                <li class="active">İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti</li>
                                                                                                </ul>
                                    </div>
                                                    <article>
                        <div id="makale">
                            <h1 class="news-title">İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti</h1>
                            <p class="news-spot">İngiltere Başbakanı Boris Johnson, Kırım yakınlarında Rus ve İngiliz donanmalarının karşı karşıya geldiği olayda, İngiliz savaş gemisinin yasal olarak hareket ettiğini söyledi.</p>
                        <style>
                            .google-news-container a{
                                width: 100%;
                                height: 45px;
                                display: flex;
                                overflow: hidden;
                                justify-content: space-between;
                            }
                            .google-news-container a img{
                                height: 40px;
                                display: block;
                                border: 1px solid #ddd;
                            }
                            .google-news-container a p{
                                height: 100%;
                                line-height: 45px;
                                font-size: 14px;
                                color: #ccc;
                                margin-right: 10px;
                            }
                        </style>
                        <div class="news-social-box">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                        <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/share?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802&amp;text=İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="/cdn-cgi/l/email-protection#0c337f796e66696f7831c8bc626b656078697e692c4e6dc9936e6d676d62c8bd2c466364627f6362202c5e797f756d2b62c8bd622c7fc8bd62c8bd7e2c6564606d60652c656868656d7fc8bd62c8bd2c7e696868697878652a6d617c376e636875316478787c7f3623237b7b7b227865616978797e67226f636123687962756d2365626b656078697e69216e6d7f6e6d676d626521666364627f6362217e797f756d21626562217f6562657e216564606d606521656868656d7f656265217e6968686978786523646d6e697e213d3a353c343c3e" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <span class="reklam-mobile">
                                        <a href="whatsapp://send?text=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <li>
                                <style>
                                    .news-social-box ul li a.telegram {
                                        background-color: #0088cc;
                                        border: 1px solid #ddd;
                                    }
                                </style>
                                    <span class="reklam-mobile">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                </li>
                                <style>
                                    @media screen and (max-width: 970px) {
                                        .zoom-desktop {
                                            display: none !important;
                                        }
                                        .abone-ol-mobile {
                                            display: block !important;
                                            width: 100%;
                                        }
                                        .abone-ol-desktop {
                                            display: none !important;
                                        }
                                    }

                                </style>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(-1)">
                                        <i class="fa fa-search-minus"></i>
                                    </a>
                                </li>
                                <li class="zoom-desktop">
                                    <a href="javascript:void(0);" onclick="boyutlandir(1)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </li>
                            </ul>
                            <div class="google-news-container abone-ol-desktop">
                                <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                    <p>ABONE OL</p>
                                    <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                                </a>
                            </div>
                                                        <div class="datetime">24.06.2021 21:06:31</div>
                        </div>


                        <figure class="news-featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1690802.jpg" alt="İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti">
                        </figure>
                        <div class="google-news-container abone-ol-mobile" style="display: none;  ">
                            <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank">
                                <p>ABONE OL</p>
                                <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News - Timeturk">
                            </a>
                        </div>

                                <div class="news-content">
                                    <p>İngiltere <a href="https://www.timeturk.com/haberleri/basbakan"  title="Başbakan">Başbakan</a>ı Boris Johnson, gazetecilere yaptığı açıklamada, "Uluslararası suları kullanmanın tamamen uygun olduğunu düşünüyorum. Önemli olan nokta, <a href="https://www.timeturk.com/haberleri/rusya"  title="Rusya">Rusya</a>'nın Kırım'ı ilhakını tanımamamız." dedi.
<p>Olayın Ukrayna sularında gerçekleştiğini kaydeden Johnson, "Burayı (Ukrayna suları) A noktasından B noktasına gitmek için kullanmak tamamen doğruydu." diye konuştu.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional1"></div>
                                                
<p>İngiliz Başbakan, Rusya ile ilişkilerin tarihteki en kötü dönemde olduğu yönündeki görüşlere katılmadığını da vurgulayarak, işlerin çok daha kötü olduğu zamanları hatırladığını söyledi.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                
<p>Olay
<p>Rusya Savunma Bakanlığından dün yapılan açıklamada, İngiltere'ye ait "Defender" adlı savaş gemisinin, Kırım'ın güneybatısında bulunan Felenk'te sınırı ihlal ettiği iddia edilmişti.
<p>Açıklamada, "Sınırları koruyan Rus gemisi, 12.06 ve 12.08'de İngiliz gemisine uyarı ateşi açtı. Su-24M, 9 dakika sonra Defender gemisinin rotasına yönelik bombalama uyarısı yaptı." ifadelerine yer verilmişti.
<p>Olayla ilgili İngiltere'nin Moskova Büyükelçiliğindeki askeri ataşesi, Rusya Savunma Bakanlığına çağrılmıştı.
<p>İngiltere Savunma Bakanlığı da Rus uçağının Karadeniz'de sınır ihlali yaptığı gerekçesiyle İngiliz savaş gemisine uyarı ateşi açtığı iddialarını reddetmişti.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileAnasayfaFunctional2"></div>
                                                
<p>İngiliz gemisinin ihlal yaptığı ileri sürülen Felenk, Kırım'ın kara suları içinde bulunuyor.
<p>Rusya, Kırım'ı 2014'te yasa dışı ilhak etmişti.
<p>Uluslararası hukuk kurallarına göre Kırım Ukrayna'ya ait kabul ediliyor.                                    <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>
                                </div>

                                
                            </div>


                                                        <div class="tags">
                                <ul>
                                                                                <li>
                                                <a href="https://www.timeturk.com/haberleri/rusya" title="Rusya Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>Rusya</a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.timeturk.com/haberleri/ingiltere" title="İngiltere Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>İngiltere</a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.timeturk.com/haberleri/savas-gemisi" title="savaş gemisi Haberleri"><i class="fa fa-tag" aria-hidden="true"></i>savaş gemisi</a>
                                            </li>
                                                                            </ul>
                            </div>
                            

                            <div class="share-native">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook">
                                            <i class="fa fa-facebook" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/share?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802&amp;text=İngiltere Başbakanı Johnson, Rusya'nın sınır ihlali iddiasını reddetti" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                            <i class="fa fa-twitter" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/cdn-cgi/l/email-protection#447b3731262e2127307980f42a232d283021362164062581db26252f252a80f5640e2b2c2a372b2a68641631373d25632a80f52a643780f52a80f536642d2c2825282d642d20202d253780f52a80f564362120202130302d622529347f262b203d792c303034377e6b6b3333336a302d29213031362f6a272b296b20312a3d256b2d2a232d28302136216926253726252f252a2d692e2b2c2a372b2a693631373d25692a2d2a69372d2a2d36692d2c2825282d692d20202d25372d2a2d69362120202130302d6b2c252621366975727d747c7476" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                            <i class="fa fa-envelope" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="whatsapp://send?text=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" title="Whatsapp ile paylaş." rel="nofollow" class="whatsapp">
                                            <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li class="desktop-paylas-bottom">
                                        <a href="https://t.me/share/url?url=https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802" target="_blank" title="Telegram ile paylaş." rel="nofollow" class="telegram">
                                            <i class="fa fa-telegram" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                </ul>
                                <ul class="paylas-bottom-text">
                                    <li>
                                        <span><i class="fa fa-share-alt"></i> &nbsp;Paylaş</span>
                                    </li>
                                </ul>
                            </div>

                            <div style="clear:both;"></div>


                            <div class="reklam-desktop">
                                                                <div id="ENGAGEYA_WIDGET_1342541624559463"></div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541624559463',pubid:168381,webid:135050,wid:134254});
                                </script>

                                <div id="adhouse-native-1060365"></div>

                            </div>

                            <div class="reklam-mobile">
                                                                <div id="ENGAGEYA_WIDGET_1342571624559463"></div>
                                <script data-cfasync="false">
                                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571624559463',pubid:168381,webid:135050,wid:134257});
                                </script>

                                <div id="adhouse-native-1060362"></div>

                            </div>

                            <div style="clear:both;"></div>


                            <!-- Start: Google Adsense (timeturk-native) -->
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-format="autorelaxed"
                                data-ad-client="ca-pub-1409818406719164"
                                data-ad-slot="7468766648"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            <!-- Finish: Google Adsense (timeturk-native) -->

                    </article>



                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div>
                        <div class="comment-form" id="commentForm" style="display: block !important;">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1690802">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>
                </div>
                <div class="col-4">
                    <!-- Sidebar -->
                    <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/yasam/evin-altindan-tarihi-yer-alti-sehri-cikti/haber-1690785" title="Evin altından tarihi yer altı şehri çıktı" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1690785.jpg" alt="Evin altından tarihi yer altı şehri çıktı">
                        </figure>
                        <div class="title">
                            <p class="fs-md">Evin altından tarihi yer altı şehri çıktı</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/gundem/abd-de-turkiye-yi-hedef-alan-yeni-dernek-kuruldu/haber-1690739" title="ABD'de Türkiye'yi hedef alan yeni dernek kuruldu" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1690739.jpg" alt="ABD'de Türkiye'yi hedef alan yeni dernek kuruldu">
                        </figure>
                        <div class="title">
                            <p class="fs-md">ABD'de Türkiye'yi hedef alan yeni dernek kuruldu</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/mete-yarar-dan-dikkat-ceken-silah-testleri-paylasimi/video-1690800" title="Mete Yarar'dan dikkat çeken silah testleri paylaşımı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1690800.jpg" alt="Mete Yarar'dan dikkat çeken silah testleri paylaşımı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Mete Yarar'dan dikkat çeken silah testleri paylaşımı</p>
                        </div>
                        <span class="category">TEKNOLOJİ</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/recep-ogretmenin-ogrencileriyle-su-oyunu-buyuk-begeni-topladi/video-1690686" title="Recep öğretmenin öğrencileriyle 'su oyunu' büyük beğeni topladı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/169/1690686.jpg" alt="Recep öğretmenin öğrencileriyle 'su oyunu' büyük beğeni topladı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Recep öğretmenin öğrencileriyle 'su oyunu' büyük beğeni topladı</p>
                        </div>
                        <span class="category">EĞİTİM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

</div>
                </div>
            </div>
        </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row">
                    <!-- Content Masthead Reklam - Desktop -->
                    <div class="ads-970x250-d reklam-desktop" id="desktopContentMasthead"></div>

                    <!-- Content Masthead Reklam - Mobile -->
                    <div class="ads-320x100-m mb10-xs reklam-mobile" id="mobileContentMasthead"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/dunya/guney-afrika-dan-fransiz-yetkililerin-opera-sanatcisi-yende-ye-yonelik-irkci-muamelesine-tepki/haber-1690801" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/dunya/","name":"DÜNYA"}}]}</script><script type="application/ld+json">


                             {
                                 "@context": "https://schema.org",
                                 "@type": "NewsArticle",
                                 "mainEntityOfPage": {
                                     "@type": "WebPage",
                                     "@id": "https://www.timeturk.com/dunya/ingiltere-basbakani-johnson-rusya-nin-sinir-ihlali-iddiasini-reddetti/haber-1690802"
                                 },
                                 "headline": "İngiltere Başbakanı Johnson, Rusya&#039;nın sınır ihlali iddiasını reddetti - Timeturk Haber",
                                 "name": "İngiltere Başbakanı Johnson, Rusya&#039;nın sınır ihlali iddiasını reddetti - Timeturk Haber",
                                 "articleBody": "İngiltere Başbakanı Boris Johnson, gazetecilere yaptığı a&ccedil;ıklamada, &quot;Uluslararası suları kullanmanın tamamen uygun olduğunu d&uuml;ş&uuml;n&uuml;yorum. &Ouml;nemli olan nokta, Rusya&#039;nın Kırım&#039;ı ilhakını tanımamamız.&quot; dedi. Olayın Ukrayna sularında ger&ccedil;ekleştiğini kaydeden Johnson, &quot;Burayı (Ukrayna suları) A noktasından B noktasına gitmek i&ccedil;in kullanmak tamamen doğruydu.&quot; diye konuştu. İngiliz Başbakan, Rusya ile ilişkilerin tarihteki en k&ouml;t&uuml; d&ouml;nemde olduğu y&ouml;n&uuml;ndeki g&ouml;r&uuml;şlere katılmadığını da vurgulayarak, işlerin &ccedil;ok daha k&ouml;t&uuml; olduğu zamanları hatırladığını s&ouml;yledi. Olay Rusya Savunma Bakanlığından d&uuml;n yapılan a&ccedil;ıklamada, İngiltere&#039;ye ait &quot;Defender&quot; adlı savaş gemisinin, Kırım&#039;ın g&uuml;neybatısında bulunan Felenk&#039;te sınırı ihlal ettiği iddia edilmişti. A&ccedil;ıklamada, &quot;Sınırları koruyan Rus gemisi, 12.06 ve 12.08&#039;de İngiliz gemisine uyarı ateşi a&ccedil;tı. Su-24M, 9 dakika sonra Defender gemisinin rotasına y&ouml;nelik bombalama uyarısı yaptı.&quot; ifadelerine yer verilmişti. Olayla ilgili İngiltere&#039;nin Moskova B&uuml;y&uuml;kel&ccedil;iliğindeki askeri ataşesi, Rusya Savunma Bakanlığına &ccedil;ağrılmıştı. İngiltere Savunma Bakanlığı da Rus u&ccedil;ağının Karadeniz&#039;de sınır ihlali yaptığı gerek&ccedil;esiyle İngiliz savaş gemisine uyarı ateşi a&ccedil;tığı iddialarını reddetmişti. İngiliz gemisinin ihlal yaptığı ileri s&uuml;r&uuml;len Felenk, Kırım&#039;ın kara suları i&ccedil;inde bulunuyor. Rusya, Kırım&#039;ı 2014&#039;te yasa dışı ilhak etmişti. Uluslararası hukuk kurallarına g&ouml;re Kırım Ukrayna&#039;ya ait kabul ediliyor.",
                                 "articleSection": "DÜNYA",
                                 "image": {
                                     "@type": "ImageObject",
                                      "url": "https://www.timeturk.com/resim/detay/169/1690802.jpg",
                                     "height": 625,
                                     "width": 313
                                 },
                                 "datePublished": "2021-06-24 21:06:31",
                                 "dateModified": "2021-06-24 21:06:31",
                                 "genre": "news",
                                 "wordCount": 315,
                                 "inLanguage": "tr-TR",
                                 "typicalAgeRange": "7-",
                                 "keywords": ">",
                                 "author": {
                                     "@type": "Person",
                                     "name": "Uğur Can Gökçe"
                                 },
                                 "publisher": {
                                     "@type": "Organization",
                                     "name": "Timetürk",
                                     "logo": {
                                         "@type": "ImageObject",
                                         "url": "https://www.timeturk.com/assets/images/logo3.png",
                                         "width": 837,
                                         "height": 105
                                     }
                                 },
                                 "description": "İngiltere Başbakanı Boris Johnson, Kırım yakınlarında Rus ve İngiliz donanmalarının karşı karşıya geldiği olayda, İngiliz savaş gemisinin yasal olarak hareket ettiğini s&ouml;yledi."
                             }


                             </script>

        <a class="opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        <!-- Desktop Ads. (970x250) -->
        <div class="ads-970x250-d mb20-d reklam-desktop h-center" id="desktopFooter"></div>

        <!-- Mobile Ads. (300x250) -->
        <div class="ads-336x280-m mb10-xs reklam-mobile" id="mobileFooter"></div>

        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:left !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="Ramazan kategorisine ait haberler">RAMAZAN</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <style media="screen">
            .hideShadow::after {
                background: none!important;
            }
        </style>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.7"></script> <!-- Jquery Clever Infinite Scroll -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.js?v=3.6.39"></script>
        <script src="https://www.timeturk.com/assets/js/back-button.js?v=1.0.0"></script>

        <style media="screen">
            .masthead-fix {
                position: fixed;
                z-index: 999999999;
                left: 0px;
                right: 0px;
                top: 10px;
            }
        </style>

        <script src="https://www.timeturk.com/assets/owlcarousel/owl.carousel.min.js"></script>
        <script type="text/javascript">
            var c = document.getElementById("makale");
            function boyutlandir(multiplier) { if (c.style.fontSize == "") { c.style.fontSize = "1em"; }
            c.style.fontSize = parseFloat(c.style.fontSize) + (multiplier * 0.1) + "em"; }
        </script>
        <script>


            if(typeof page !== 'undefined'){
                if(page == "video"){
                    $("body").css("background-color", "#02070f");
                    $(".s0-clock").css("color", "#fff");
                    $(".header-s1").css("background", "#1b1b1b");
                    $(".header-s1 .main-menu ul li a").css("color", "#fff");
                    $(".header-s0 a .logo").css("display", "none");
                    $(".header-s1 a .logo").css("display", "none");
                    $(".header-s0 a .logo-video").css("display", "block");
                    $(".header-s0 a .logo-video").css("margin-top", "5px");
                    $(".header-s0 a .logo-video").css("height", "49px");
                    $(".header-s1 a .logo-video").css("display", "inline-block");
                    $(".header-s1 .logo button i").css("color", "#fff");
                    $(".main-menu ul li i").css("color", "#fff")
                }
            }




            $( document ).ready(function() {

                setTimeout(function(){
                    $("#desktopMasthead").removeClass("masthead-fix");
                    $("#desktopMasthead").removeClass("fix-attach");
                }, 10000);

                $( window ).scroll(function() {
                    $("#desktopMasthead.fix-attach").addClass("masthead-fix");
                });

            });

            $( document ).ready(function() {

                setTimeout(function(){
                    $("#mobileMasthead").removeClass("masthead-fix");
                    $("#mobileMasthead").removeClass("fix-attach");
                }, 10000);

                $( window ).scroll(function() {
                    $("#mobileMasthead.fix-attach").addClass("masthead-fix");
                });

            });


            mobileMasthead

            $( window ).scroll(function() {

                if ($(window).scrollTop() <= 100) {
                    $(".header-s1").removeClass("scroll");
                } else {
                    $(".header-s1").addClass("scroll");
                }

            });

        </script>
        <script type="text/javascript">

            $('.owl-carousel').owlCarousel({
                loop: true,
                margin: 0,
                nav: true,
                items: 1,
                lazyLoad: true
            });

            if($( window ).width() >= 750) {
                $('.owl-main-headline .owl-dot').each(function() {
                    $(this).children('span').text($(this).index()+1);
                });

                $('.owl-main-headline .owl-dot').hover(function() {
                    var itemNumber = $(this).find('span').text() - 1;
                    $('.owl-main-headline').trigger('to.owl.carousel', itemNumber);
                }, function() {});
                $('.owl-main-headline .owl-dot').click(function() {
                    document.getElementById('headline-link-' + ($(this).index())).click();
                });
            }
        </script>

        <style media="screen">
            .pageskin-fix {top:10px!important;transition:0.5s;}
            .pageskin-normal {top:155px!important;transition:0.5s;}
        </style>

        <script type="text/javascript">
            /** Sticky Area CLose Button */
            $( document ).ready(function() {
                $(".sticky-close-btn").click(function(){
                    $("#stickyRemove").remove();
                });

                setInterval(function() {

                    var activeCityNumber = $('.header-s0').find('.clock-city.active').data('number');
                    $('.clock-city.active').removeClass('active');
                    var newCityNumber = activeCityNumber + 1;

                    if (newCityNumber > 3) {
                        $('.clock-city[data-number="' + 1 + '"]').addClass('active');
                    } else {
                        $('.clock-city[data-number="' + newCityNumber + '"]').addClass('active');
                    }

                }, 4000);

            });

            $(document).scroll(function() {
                if ($(document).scrollTop() >= 40) {
                    $(".kule-reklam-sol").removeClass("pageskin-normal");
                    $(".kule-reklam-sag").removeClass("pageskin-normal");
                    $(".kule-reklam-sol").addClass("pageskin-fix");
                    $(".kule-reklam-sag").addClass("pageskin-fix");
                } else {
                    $(".kule-reklam-sol").removeClass("pageskin-fix");
                    $(".kule-reklam-sag").removeClass("pageskin-fix");
                    $(".kule-reklam-sol").addClass("pageskin-normal");
                    $(".kule-reklam-sag").addClass("pageskin-normal");
                }
            });
        </script>

        
    </body>

</html>
