<!DOCTYPE html>

<html>
<head>

<title>SPK haftalık bülteni</title>
<meta name="title" content="SPK haftalık bülteni">
<meta name="description" content=""/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150" />
<link rel="amphtml" href="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150-m" />
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="image_src" href="https://www.timeturk.com/resim/detay/79/797150.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.timeturk.com/resim/detay/79/797150.jpg" />
<meta name='twitter:image' content='https://www.timeturk.com/resim/detay/79/797150.jpg'/>



<meta property="og:title" content="SPK haftalık bülteni"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150"/>
<meta property="og:site_name" content="Timeturk.com">
<meta property="og:description" content="&nbsp;"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="timeturk.com">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:creator" content="@timeturk">
<meta name="twitter:description" content=""/>
<meta name="twitter:title" content="SPK haftalık bülteni">
<meta name="twitter:url" content="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150">




 <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "bfe7e611-dbc1-46f1-a1bf-d45d0c83f17c",
      autoRegister: true,
      notifyButton: {
        enable: true /* Set to false to hide */
      }
    }]);
  </script>
  
 <meta property="fb:pages" content="356594091094480" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u01">
		SON HABERLER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/sonsol.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/sonsag.png"/>
		</div>
		
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/kudus-icin-5-ulkenin-buyukelcisini-bakanliga-cagirdilar/haber-797173">Kudüs için 5 ülkenin büyükelçisini bakanlığa çağırdılar</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/tusiad-heyetinden-anitkabir-ziyareti/haber-797172">TÜSİAD heyetinden Anıtkabir ziyareti</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/burak-yilmaz-dan-arda-paylasimi-geliyor/haber-797170">Burak Yılmaz'dan Arda paylaşımı: Geliyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/istanbul-da-aylik-hane-halki-geliri-2-10-bin-lira/haber-797169">'İstanbul'da aylık hane halkı geliri 2-10 bin lira'</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797168">ABD'nin Kudüs'ü İsrail'in başkenti olarak tanıma planına tepkiler</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/mahmud-abbas-trump-in-ardindan-aciklama-yapacak/haber-797166">Mahmud Abbas, Trump'ın ardından açıklama yapacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797165">ABD'nin Kudüs'ü İsrail'in başkenti olarak tanıma planına tepkiler</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/urdun-krali-ii-abdullah-turkiye-de/haber-797164">Ürdün Kralı II. Abdullah Türkiye'de</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/insan-ticareti-ile-mucadele-asama-2-calistayi/haber-797163">İnsan Ticareti ile Mücadele - Aşama 2 Çalıştayı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/judo-buyukler-turkiye-sampiyonasi/haber-797161">Judo: Büyükler Türkiye Şampiyonası</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/zirhli-arac-olayinda-sorusturma-suruyor/haber-797159">'Zırhlı araç olayında soruşturma sürüyor'</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/milli-savunma-bakani-nurettin-canikli-den-kudus-aciklamasi/haber-797158">Milli Savunma Bakanı Nurettin Canikli'den Kudüs açıklaması</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/bolu-da-gazeteciler-kaza-yapti/haber-797157">Bolu'da gazeteciler kaza yaptı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797156">ABD'nin Kudüs'ü İsrail'in başkenti olarak tanıma planına tepkiler</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/36-saat-elektrik-kesintisi-esnafi-isyan-ettirdi/haber-797155">36 saat elektrik kesintisi esnafı isyan ettirdi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/reza-zarrab-davasinda-6-gun-atilla-nin-tutuklanmasina-sasirdim/haber-797154">Reza Zarrab davasında 6. gün: Atilla'nın tutuklanmasına şaşırdım</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/avrupa-nin-imf-si-kurulacak/haber-797153">Avrupa'nın IMF'si kurulacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/kastamonu-da-kar-yagisi/haber-797152">Kastamonu'da kar yağışı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/edirne-deki-darbe-girisimi-davasi/haber-797151">Edirne'deki darbe girişimi davası</a></div>
				
				<div class="item"><a target="_blank" href="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150">SPK haftalık bülteni</a></div>
				
			</div>
		</div>
		
		<div class="menu1">
			<img onclick="menug();" alt="Menü" height="24" src="/img/3.png">
		</div>
		
		<form action="https://www.timeturk.com/ara.html" id="cse-search-box">
			<div class="arama1">
			    <input type="hidden" name="cx" value="partner-pub-1409818406719164:8985984342" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" placeholder="haber ara..."/>
			<input type="hidden" name="sa" value="Search" />
			<img src="/img/ara1.png">
			</div>
		</form>
		
		<div class="ustsosyal1">
			<a href="https://www.facebook.com/Timeturk" target="_blank"><img class="opaimg" src="/img/f2.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t2.png"/></a>
			<img class="opaimg" src="/img/y2.png"/>
			<img class="opaimg" src="/img/g2.png"/>
		</div>
		
	</div>

	<div class="ust2">
		<a href="/" title="Timetürk" ><img class="logo" alt="Timetürk" src="/img/logo2.png"/></a>
	</div>
	
	<div class="ust3">
	<a href="/">ANASAYFA</a><a href="https://www.timeturk.com/gundem/kategori-79">GÜNDEM</a><a href="https://www.timeturk.com/politika/kategori-2">POLİTİKA</a><a href="https://www.timeturk.com/dunya/kategori-3">DÜNYA</a><a href="https://www.timeturk.com/guncel/kategori-115">GÜNCEL</a><a href="https://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a><a href="https://www.timeturk.com/yasam/kategori-80">YAŞAM</a><a href="https://www.timeturk.com/spor/kategori-4">SPOR</a><a href="https://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a><a href="https://www.timeturk.com/saglik/kategori-78">SAĞLIK</a><a href="https://www.timeturk.com/5soru/kategori-113">5 SORU</a><a href="https://www.timeturk.com/kultur/kategori-42">KÜLTÜR</a><a href="https://www.timeturk.com/emlak/kategori-112">EMLAK</a><a href="https://www.timeturk.com/fotogaleri">FOTO</a><a href="https://www.timeturk.com/video">VİDEO</a>
	</div>
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.timeturk.com/gundem/kategori-79">GÜNDEM</a></li><li><a href="https://www.timeturk.com/politika/kategori-2">POLİTİKA</a></li><li><a href="https://www.timeturk.com/dunya/kategori-3">DÜNYA</a></li><li><a href="https://www.timeturk.com/guncel/kategori-115">GÜNCEL</a></li><li><a href="https://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a></li><li><a href="https://www.timeturk.com/yasam/kategori-80">YAŞAM</a></li><li><a href="https://www.timeturk.com/spor/kategori-4">SPOR</a></li><li><a href="https://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a></li><li><a href="https://www.timeturk.com/saglik/kategori-78">SAĞLIK</a></li><li><a href="https://www.timeturk.com/5soru/kategori-113">5 SORU</a></li><li><a href="https://www.timeturk.com/kultur/kategori-42">KÜLTÜR</a></li><li><a href="https://www.timeturk.com/emlak/kategori-112">EMLAK</a></li>
	</ul>
	</div>
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	</script>
	
	<div class="ust22" style="height:250px;">
	<!-- Admatic masthead 970x250 Ad Code START -->
<ins data-publisher="adm-pub-166756507013" data-ad-type="masthead" class="adm-ads-area" data-ad-network="129046118539" data-ad-sid="501" data-ad-width="970" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic masthead 970x250 Ad Code END --><script type="text/javascript" src="/sayac/?214"></script>
	</div>
	
	<div class="ust22" style="height:250px;">
	<a href="https://www.timeturk.com/reklamlar/?id=280" target="_blank"><img src="/reklamlar/9076-reklammasaa¼sta¼.jpg" width="960" height="248" border="0"/></a><script type="text/javascript" src="/sayac/?280"></script>
	</div>
	

	<div class="ikisutun mobildetay2">

		<div class="solsutun">
		

<div id="contentsWrapper">	

<div class="content">		
		<h1>SPK haftalık bülteni</h1>
			
			
			<h2></h2>

		<div style="margin-top:10px;" >
		<img src="/resim/detay/79/797150.jpg" width="100%" alt="SPK haftalık bülteni" title="SPK haftalık bülteni"/>
		</div>
	
	<div class="detayy">
			
			<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.timeturk.com/spk-haftalik-bulteni/haber-797150','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/f1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('https://twitter.com/home?status=SPK+haftal%C4%B1k+b%C3%BClteni+https%3A%2F%2Fwww%2Etimeturk%2Ecom%2Fspk%2Dhaftalik%2Dbulteni%2Fhaber%2D797150','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/t1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('https://plus.google.com/share?url=https://www.timeturk.com/spk-haftalik-bulteni/haber-797150','paylas','width=600,height:400,scrollbars=1');"><img src="/img/g1.png"  class="opaimg" style="width:36px;"></a>
			<a href="whatsapp://send?text=SPK haftal&#305;k b&#252;lteni https://www.timeturk.com/spk-haftalik-bulteni/haber-797150"><img src="/img/w1.png" class="opaimg" style="width:36px;"/></a>
			<a href="javascript:;" onclick="window.print();"><img src="/img/ya1.png" class="opaimg" style="width:36px;"></a>
		
			<span class="tarih">06.12.2017 19:08:54</span>
			<br/>

				
<div class="r300" style="float:left;width:auto;height:auto;margin-top:20px;margin-bottom:10px;margin-right:10px;">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* timeturk.com 336x280 */
google_ad_slot = "7815869440";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><script type="text/javascript" src="/sayac/?286"></script>
	</div>
Sermaye Piyasası Kurulu (SPK), Safkar Ege Soğutmacılık Klima
Soğuk Hava Tesisleri İhracat İthalat
Sanayi ve Ticaret AŞ&#39;nin pay başına 1,98 TL bedelle halka arzına onay verdi.</p><p>SPK haftalık bültenine göre, kurul Yapı ve Kredi Bankası&#39;nın 10 milyar lira, Türkiye Sınai Kalkınma Bankası&#39;nın 750 milyon dolar, Şekerbank&#39;ın 500 milyon lira, Bolu Çimento Sanayii&#39;nin 400 milyon lira, Orfin Finansman&#39;ın 390 milyon lira, Nurol Yatırım Bankası&#39;nın 300 milyon lira, Finans Faktoring&#39;in 250 milyon lira, Şeker Finansal Kiralama&#39;nın 150 milyon lira tutarındaki borçlanma aracı ihracı başvurusunu, Halk Varlık Kiralama&#39;nın 1 milyar lira tutarındaki yönetim sözleşmesine dayalı kira sertifikası ihracı başvurusunu, Aktif Yatırım Bankası A.Ş.
(8) No'lu Varlık Finansmanı
Fonu&#39;nun 500 milyon lira tutarındaki, Aktif Yatırım Bankası A.Ş.
(9) No'lu Varlık Finansmanı Fonu&#39;nun 500 milyon TL tutarındaki varlığa dayalı menkul kıymet ihracı başvurusunu, Aktif Bank Sukuk Varlık
Kiralama&#39;nın 171 milyon 990 bin lira tutarındaki ortaklığa dayalı kira sertifikası başvurusunu ve Safkar Ege Soğutmacılık Klima Soğuk Hava Tesisleri İhracat İthalat Sanayi ve Ticaret AŞ&#39;nin pay başına 1,98 TL bedelle halka arzını onayladı.</p><p>- Suç duyuruları ve para cezaları</p><p>SPK, DRT Kurumsal Finans
Danışmanlık Hizmetlerine 24 bin 672 lira, İttifak Holding AŞ pay piyasasında gerçekleştirilen işlemler ile ilgili olarak yapılan inceleme sonucunda 1 kişiye 145 bin 548 lira, TGS Dış Ticaret AŞ pay piyasasında gerçekleştirilen işlemler ile ilgili olarak yapılan inceleme sonucunda 1 kişiye 26 bin 259 lira, 1 kişiye 22 bin 407 lira para cezası uygulanmasını kararlaştırdı.</p><p>Kurul, Flap Kongre Toplantı Hizmetleri Otomotiv ve Turizm AŞ pay piyasasında 17 Kasım 2017-1 Aralık 2017 döneminde
gerçekleştirilen işlemlere ilişkin olarak 6 kişi ve 2M Tekstil Sanayi ve Dış Ticaret hakkında FLAP
pay piyasasındaki işlemlere ilişkin olarak 6 ay işlem yapma yasağı getirilmesine karar verdi.</p><p>BDO Denet Bağımsız Denetim ve Danışmanlık AŞ tarafından düzenlenen 10 Ağustos 2012 tarihli Değerleme Raporu'nun
hazırlanılmasında nihai sorumluluğa sahip bulunan bir kişinin sermaye piyasasında değerleme
faaliyeti ile bağımsız denetim faaliyetinde bulunmasının, 6362 sayılı Sermaye Piyasası Kanunu'nun 96'ncı maddesi kapsamında
süresiz olarak yasaklanmasını kararlaştıran SPK, galafx.com, galafx.net, lp.galafx.com, fxmarker.com, fxmarkertr.com, turboforex.com, adminmarkets.com, fxdd.com internet sitelerine erişimin engellenmesi için Sermaye Piyasası Kanunu'nun 99'uncu maddesinin 4'üncü fıkrası
uyarınca gerekli hukuki işlemlerin yapılmasına karar verdi.</p><p>Kurul, payları Borsa İstanbul AŞ Gelişen İşletmeler Pazarı'nda işlem gören Denge Yatırım Holding&#39;in sermayesini temsil eden 1 milyon 369 bin 500 TL nominal değerli (A) grubu imtiyazlı paylar ile 3 milyon 965 bin 930 TL nominal değerli (B) grubu
payların 16 Ekim 2017 tarihinde Tayyar Raci Şaşmaz tarafından satın alınması nedeniyle, şirketin diğer ortaklarına ait payları 1
TL nominal değerli B grubu pay için 4,50 TL fiyat üzerinden satın almak üzere Tayyar Raci Şaşmaz tarafından zorunlu pay alım
teklifinde bulunması amacıyla hazırlanan pay alım teklifi bilgi formunun kurul tarafından onaylanması talebinin olumlu karşılanmasına
karar verdi.</p>
			
			<div data-advs-adspot-id="NzE1OjEzNTYx" style="display:none"></div>
			
			
<div class="r300 goster728" style="float:left;width:100%;height:auto;margin-top:20px;margin-bottom:20px;">
	<!-- Admatic inpage x Ad Code START -->
<ins data-publisher="adm-pub-166756507013" data-ad-type="inpage" class="adm-ads-area" data-ad-network="129046118539" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inpage x Ad Code END --><script type="text/javascript" src="/sayac/?221"></script>
	</div>

<div class="gizle728" style="float:left;width:100%;height:auto;margin-top:20px;margin-bottom:20px;">
	<div><script src="https://a-ssl.ligatus.com/?ids=98082&t=js&s=1" data-infinite="true"></script></div><script type="text/javascript" src="/sayac/?222"></script>
	</div>



			
			<br/>
			
			<div style="float:left;width:100%;">
			
			<ul class="tags"></ul>
			</div>
		<form method="post" target="yorumg" action="/yorumgonder.asp" >
		<div class="yorumyaz" >
			<div class="yorumust" style="cursor:pointer;margin-bottom:15px;" onclick="document.getElementById('yyaz797150').style.display='block';">&nbsp; &nbsp; YORUM YAZ</div>
			<div class="yorumalt" id="yyaz797150" style="display:none;">
			<input type="text" placeholder="Ad Soyad" style="display:none;" id="y1" name="isim">
			<input type="hidden" name="icerik" value="797150">
			<input type="text" id="y2" style="display:none;" placeholder="E-Posta Adresiniz" name="mail">
			<textarea id="y3" name="mesaj" placeholder="Yorumunuzu buraya yazınız."></textarea>
			<button type="submit" value="Gönder">Yorumunu Gönder</button>
			</div>
		
		</div>
		</form>
	

</div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61454882-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="/sayac/?797150"></script>
		

</div>

</div>


<a style="display:none;" href="https://www.timeturk.com/isparta-daki-feto-pdy-davasi/haber-797149" id="next"><img src="/resim/detay/79/797149.jpg"/></a>



	<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>	

	<script src="/img/jquery.clever-infinite-scroll.js"></script>
	<script>
		$('#contentsWrapper').cleverInfiniteScroll({
			contentsWrapperSelector: '#contentsWrapper',
			contentSelector: '.content',
			nextSelector: '#next',
			loadImage: '/img/ajax.gif'
		}); 
	
		
	</script>

	

			<div class="solsutun2 mobildetayy">
				<div class="solsutun2sol">
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/nazli-celik/biyografi-797171"><img src="https://www.timeturk.com/resim/detay/79/k_797171.jpg" alt="Nazlı Çelik"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/nazli-celik/biyografi-797171">Nazlı Çelik</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/nazli-celik/biyografi-797171">Türk haber sunucusu Nazlı Çelik... Nazlı Çelik kimdir? İşte Nazlı Çelik'in biyografisi</a>
							<br/>						
							<span class="isaat">06.12.2017 19:35:04</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/malcolm-x/biyografi-797167"><img src="https://www.timeturk.com/resim/detay/79/k_797167.jpg" alt="Malcolm X"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/malcolm-x/biyografi-797167">Malcolm X</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/malcolm-x/biyografi-797167">Amerikan siyasetçi ve insan hakları savunucusu Malcolm X... Malcolm X kimdir? İşte Malcolm X'in biyografisi</a>
							<br/>						
							<span class="isaat">06.12.2017 19:28:30</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/cerkes-ethem/biyografi-797162"><img src="https://www.timeturk.com/resim/detay/79/k_797162.jpg" alt="Çerkes Ethem"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/cerkes-ethem/biyografi-797162">Çerkes Ethem</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/cerkes-ethem/biyografi-797162">Türk asker Çerkes Ethem... Çerkes Ethem kimdir? İşte Çerkes Ethem'in biyografisi</a>
							<br/>						
							<span class="isaat">06.12.2017 19:20:16</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/neset-ertas/biyografi-797160"><img src="https://www.timeturk.com/resim/detay/79/k_797160.jpg" alt="Neşet Ertaş"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/neset-ertas/biyografi-797160">Neşet Ertaş</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/neset-ertas/biyografi-797160">Türk sanatçı Neşet Ertaş... Neşet Ertaş kimdir? İşte Neşet Ertaş'ın biyografisi</a>
							<br/>						
							<span class="isaat">06.12.2017 19:16:05</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/zirhli-arac-olayinda-sorusturma-suruyor/haber-797159"><img src="https://www.timeturk.com/resim/detay/79/k_797159.jpg" alt="'Zırhlı araç olayında soruşturma sürüyor'"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/zirhli-arac-olayinda-sorusturma-suruyor/haber-797159">'Zırhlı araç olayında soruşturma sürüyor'</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/zirhli-arac-olayinda-sorusturma-suruyor/haber-797159">Emniyet Genel Müdürlüğü, Yüksekova'da zırhlı aracın silahının ateş olması sonucu 4 kişinin hayatını kaybettiği olayla ilgili, adli soruşturmanın devam ettiği açıklandı.</a>
							<br/>						
							<span class="isaat">06.12.2017 19:17:40</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/milli-savunma-bakani-nurettin-canikli-den-kudus-aciklamasi/haber-797158"><img src="https://www.timeturk.com/resim/detay/79/k_797158.jpg" alt="Milli Savunma Bakanı Nurettin Canikli'den Kudüs açıklaması"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/milli-savunma-bakani-nurettin-canikli-den-kudus-aciklamasi/haber-797158">Milli Savunma Bakanı Nurettin Canikli'den Kudüs açıklaması</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/milli-savunma-bakani-nurettin-canikli-den-kudus-aciklamasi/haber-797158">Milli Savunma Bakanı Nurettin Canikli, 'Kırmızı çizgimiz olan Kudüs'ün statüsünü, uluslararası hukuktan doğan her türlü hakkını korumak ve müdafaa etmek tüm Müslümanların namus borcudur' dedi.</a>
							<br/>						
							<span class="isaat">06.12.2017 19:16:24</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="https://www.timeturk.com/36-saat-elektrik-kesintisi-esnafi-isyan-ettirdi/haber-797155"><img src="https://www.timeturk.com/resim/detay/79/k_797155.jpg" alt="36 saat elektrik kesintisi esnafı isyan ettirdi"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="https://www.timeturk.com/36-saat-elektrik-kesintisi-esnafi-isyan-ettirdi/haber-797155">36 saat elektrik kesintisi esnafı isyan ettirdi</a>
							<br/>
							<a class="iozet" href="https://www.timeturk.com/36-saat-elektrik-kesintisi-esnafi-isyan-ettirdi/haber-797155">Beyoğlu İstiklal Caddesi'ndeki alt yapı çalışmaları nedeniyle Asmalımescit Mahallesi'nde sık sık yaşanan elektrik kesintileri esnafı isyan ettirdi.</a>
							<br/>						
							<span class="isaat">06.12.2017 19:15:26</span>
						</div>
					</div>
					
				</div>
				
				<div class="solsutun2sag">
					<div class="reklamos">
					
					</div>   
				</div>
				
			</div>
			  
		</div>
		
		<div class="sagsutun"><div class="sag4lu">		<a href="/fotogaleri"><img alt="Foto Galeriler" src="/img/fotolar.jpg"/></a>		<a href="/video"><img alt="Videolar" src="/img/videolar.jpg"/></a>		<a href="/yazarlar"><img alt="Yazarlar" src="/img/yazarlar.jpg"/></a>		<a href="/gunun-ozeti"><img alt="Günün Özeti" src="/img/haberler.jpg"/></a>	</div><div class="r300"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23281793&PluID=0&w=300&h=250&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23281793&Page=&PluID=0&Pos=1551690368" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23281793&Page=&PluID=0&Pos=1551690368" border=0 width=300 height=250></a>
</noscript><script type="text/javascript" src="/sayac/?291"></script></div><div class="sagsonhaberleru">TİMETÜRK <span class="siyah">SON</span> HABERLER</div><div class="sagsonhaberler"><ul><li><a href="https://www.timeturk.com/kudus-icin-5-ulkenin-buyukelcisini-bakanliga-cagirdilar/haber-797173">Kudüs için 5 ülkenin büyükelçisini bakanlığa çağırdıl</a></li><li><a href="https://www.timeturk.com/burak-yilmaz-dan-arda-paylasimi-geliyor/haber-797170">Burak Yılmaz'dan Arda paylaşımı: Geliyor</a></li><li><a href="https://www.timeturk.com/mahmud-abbas-trump-in-ardindan-aciklama-yapacak/haber-797166">Mahmud Abbas, Trump'ın ardından açıklama yapacak</a></li><li><a href="https://www.timeturk.com/zirhli-arac-olayinda-sorusturma-suruyor/haber-797159">'Zırhlı araç olayında soruşturma sürüyor'</a></li><li><a href="https://www.timeturk.com/milli-savunma-bakani-nurettin-canikli-den-kudus-aciklamasi/haber-797158">Milli Savunma Bakanı Nurettin Canikli'den Kudüs açıkl</a></li><li><a href="https://www.timeturk.com/36-saat-elektrik-kesintisi-esnafi-isyan-ettirdi/haber-797155">36 saat elektrik kesintisi esnafı isyan ettirdi</a></li><li><a href="https://www.timeturk.com/reza-zarrab-davasinda-6-gun-atilla-nin-tutuklanmasina-sasirdim/haber-797154">Reza Zarrab davasında 6. gün: Atilla'nın tutuklanması</a></li><li><a href="https://www.timeturk.com/almanya-dan-ditib-sorusturmasinda-takipsizlik/haber-797147">Almanya'dan DITİB soruşturmasında takipsizlik</a></li><li><a href="https://www.timeturk.com/unlu-finansciyi-kopekbaligi-oldurdu/haber-797143">Ünlü finansçıyı köpekbalığı öldürdü</a></li><li><a href="https://www.timeturk.com/salih-30-kursunla-infaz-edildi/haber-797141">Salih, 30 kurşunla infaz edildi</a></li><li><a href="https://www.timeturk.com/gruptan-cikacagimiza-inaniyoruz/haber-797140">'Gruptan çıkacağımıza inanıyoruz'</a></li><li><a href="https://www.timeturk.com/borsa-gunu-dususle-kapatti/haber-797139">Borsa günü düşüşle kapattı</a></li><li><a href="https://www.timeturk.com/hakkari-de-silah-ve-ecza-urunu-operasyonu/haber-797138">Hakkari'de silah ve ecza ürünü operasyonu!</a></li><li><a href="https://www.timeturk.com/kilicdaroglu-londra-da/haber-797137">Kılıçdaroğlu Londra'da</a></li><li><a href="https://www.timeturk.com/kus-dili-nin-anavataninda-unesco-sevinci/haber-797128">'Kuş dili'nin anavatanında UNESCO sevinci</a></li><li><a href="https://www.timeturk.com/engelli-semazenler-hikayelerini-anlatacak/haber-797123">Engelli semazenler hikayelerini anlatacak</a></li><li><a href="https://www.timeturk.com/bana-kalsa-ekmegi-5-lira-yaparim/haber-797109">'Bana kalsa ekmeği 5 lira yaparım'</a></li><li><a href="https://www.timeturk.com/baskent-te-kaza-8-yarali/haber-797085">Başkent'te kaza: 8 yaralı</a></li><li><a href="https://www.timeturk.com/turkiye-den-dunya-kamuoyuna-kudus-cagrisi/haber-797080">Türkiye'den dünya kamuoyuna 'Kudüs' çağrısı!</a></li><li><a href="https://www.timeturk.com/arap-disisleri-bakanlari-kahire-de-toplanacak/haber-797079">Arap Dışişleri Bakanları Kahire'de toplanacak</a></li></ul></div><div class="sagcoklar"><div class="sol1">ÇOK OKUNANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796136.jpg" alt="Bakan Soylu: Biz onun boğazına ne takacağız, o görecek"/></div><div class="sag1"><a href="https://www.timeturk.com/bakan-soylu-biz-onun-bogazina-ne-takacagiz-o-gorecek/haber-796136">Bakan Soylu: Biz onun boğazına ne takacağız, o görecek</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796166.jpg" alt="İHH, Kudüs için tüm Türkiye'yi meydanlara çağırdı"/></div><div class="sag1"><a href="https://www.timeturk.com/ihh-kudus-icin-tum-turkiye-yi-meydanlara-cagirdi/haber-796166">İHH, Kudüs için tüm Türkiye'yi meydanlara çağırdı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796127.jpg" alt="İbadi'den 'Kudüs' açıklaması"/></div><div class="sag1"><a href="https://www.timeturk.com/ibadi-den-kudus-aciklamasi/haber-796127">İbadi'den 'Kudüs' açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796036.jpg" alt="Kılıçdaroğlu'ndan A Haber'e ölüm tehdidi"/></div><div class="sag1"><a href="https://www.timeturk.com/kilicdaroglu-ndan-a-haber-e-olum-tehdidi/haber-796036">Kılıçdaroğlu'ndan A Haber'e ölüm tehdidi</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796646_2.jpg" alt="Hamaney ve Esed'den Kudüs açıklamaları"/></div><div class="sag1"><a href="https://www.timeturk.com/hamaney-ve-esed-den-kudus-aciklamalari/haber-796646">Hamaney ve Esed'den Kudüs açıklamaları</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796122.jpg" alt="Powell, Senato'daki ön oylamayı geçti"/></div><div class="sag1"><a href="https://www.timeturk.com/powell-senato-daki-on-oylamayi-gecti/haber-796122">Powell, Senato'daki ön oylamayı geçti</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796365.jpg" alt="Kanal İstanbul güzergahı belli oldu"/></div><div class="sag1"><a href="https://www.timeturk.com/kanal-istanbul-guzergahi-belli-oldu/haber-796365">Kanal İstanbul güzergahı belli oldu</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796185.jpg" alt="Beyaz Saray'dan Kudüs açıklaması: Ertelendi"/></div><div class="sag1"><a href="https://www.timeturk.com/beyaz-saray-dan-kudus-aciklamasi-ertelendi/haber-796185">Beyaz Saray'dan Kudüs açıklaması: Ertelendi</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796287.jpg" alt="Reza Zarrab çarpraz sorguda yalan söylediğini itiraf etti"/></div><div class="sag1"><a href="https://www.timeturk.com/reza-zarrab-carpraz-sorguda-yalan-soyledigini-itiraf-etti/haber-796287">Reza Zarrab çarpraz sorguda yalan söylediğini itiraf etti</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796760_2.jpg" alt="Çipras: Darbeciler Yunanistan'da hoş karşılanmaz"/></div><div class="sag1"><a href="https://www.timeturk.com/cipras-darbeciler-yunanistan-da-hos-karsilanmaz/haber-796760">Çipras: Darbeciler Yunanistan'da hoş karşılanmaz</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796160.jpg" alt="Putin, Abbas ile Kudüs'ü görüştü"/></div><div class="sag1"><a href="https://www.timeturk.com/putin-abbas-ile-kudus-u-gorustu/haber-796160">Putin, Abbas ile Kudüs'ü görüştü</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796695_5.jpg" alt="Türkiye'den Kudüs hamlesi! İİT İstanbul'da toplanıyor"/></div><div class="sag1"><a href="https://www.timeturk.com/turkiye-den-kudus-hamlesi-iit-istanbul-da-toplaniyor/haber-796695">Türkiye'den Kudüs hamlesi! İİT İstanbul'da toplanıyor</a></div></div></div><div class="r300" style="float:left;width:300px;height:600px;margin-top:10px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* timeturk.com 300x600 */
google_ad_slot = "3898863236";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><script type="text/javascript" src="/sayac/?241"></script></div><div class="sagsonhaberleru">TİMETÜRK <span class="siyah">AJANS</span> HABERLERİ</div><div class="sagsonhaberler"><ul><li><a href="https://www.timeturk.com/tusiad-heyetinden-anitkabir-ziyareti/haber-797172">TÜSİAD heyetinden Anıtkabir ziyareti</a></li><li><a href="https://www.timeturk.com/istanbul-da-aylik-hane-halki-geliri-2-10-bin-lira/haber-797169">'İstanbul'da aylık hane halkı geliri 2-10 bin</a></li><li><a href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797168">ABD'nin Kudüs'ü İsrail'in başkenti olarak tan</a></li><li><a href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797165">ABD'nin Kudüs'ü İsrail'in başkenti olarak tan</a></li><li><a href="https://www.timeturk.com/urdun-krali-ii-abdullah-turkiye-de/haber-797164">Ürdün Kralı II. Abdullah Türkiye'de</a></li><li><a href="https://www.timeturk.com/insan-ticareti-ile-mucadele-asama-2-calistayi/haber-797163">İnsan Ticareti ile Mücadele - Aşama 2 Çalışta</a></li><li><a href="https://www.timeturk.com/judo-buyukler-turkiye-sampiyonasi/haber-797161">Judo: Büyükler Türkiye Şampiyonası</a></li><li><a href="https://www.timeturk.com/bolu-da-gazeteciler-kaza-yapti/haber-797157">Bolu'da gazeteciler kaza yaptı</a></li><li><a href="https://www.timeturk.com/abd-nin-kudus-u-israil-in-baskenti-olarak-tanima-planina-tepkiler/haber-797156">ABD'nin Kudüs'ü İsrail'in başkenti olarak tan</a></li><li><a href="https://www.timeturk.com/avrupa-nin-imf-si-kurulacak/haber-797153">Avrupa'nın IMF'si kurulacak</a></li><li><a href="https://www.timeturk.com/kastamonu-da-kar-yagisi/haber-797152">Kastamonu'da kar yağışı</a></li><li><a href="https://www.timeturk.com/edirne-deki-darbe-girisimi-davasi/haber-797151">Edirne'deki darbe girişimi davası</a></li><li><a href="https://www.timeturk.com/spk-haftalik-bulteni/haber-797150">SPK haftalık bülteni</a></li><li><a href="https://www.timeturk.com/isparta-daki-feto-pdy-davasi/haber-797149">Isparta'daki FETÖ/PDY davası</a></li><li><a href="https://www.timeturk.com/anadolu-isuzu-dan-siparis-aciklamasi/haber-797148">Anadolu Isuzu'dan sipariş açıklaması</a></li><li><a href="https://www.timeturk.com/yuksekova-da-zirhli-aracin-sivilleri-hedef-aldigi-iddialari/haber-797146">Yüksekova'da 'zırhlı aracın sivilleri hedef a</a></li><li><a href="https://www.timeturk.com/milli-savunma-bakani-canikli-den-kudus-aciklamasi/haber-797145">Milli Savunma Bakanı Canikli'den Kudüs açıkla</a></li><li><a href="https://www.timeturk.com/egm-zirhli-arac-olayinda-sorusturma-suruyor/haber-797144">EGM: 'Zırhlı araç olayında soruşturma sürüyor</a></li><li><a href="https://www.timeturk.com/rus-sirketleri-yeni-kerkuk-ceyhan-boru-hattina-katilabilir/haber-797142">Rus şirketleri yeni Kerkük-Ceyhan boru hattın</a></li><li><a href="https://www.timeturk.com/guncel-gelismeler-isiginda-turkiye-ab-iliskileri-konferansi/haber-797136">Güncel Gelişmeler Işığında Türkiye-AB İlişkil</a></li><li><a href="https://www.timeturk.com/uluslararasi-sivil-havacilik-gunu/haber-797135">Uluslararası Sivil Havacılık Günü</a></li><li><a href="https://www.timeturk.com/kemal-kilicdaroglu-londra-da/haber-797134">Kemal Kılıçdaroğlu Londra'da</a></li><li><a href="https://www.timeturk.com/basaksehir-braga-macina-hazir/haber-797131">Başakşehir, Braga maçına hazır</a></li><li><a href="https://www.timeturk.com/moody-s-japonya-nin-kredi-notunu-teyit-etti/haber-797129">Moody's Japonya'nın kredi notunu teyit etti</a></li><li><a href="https://www.timeturk.com/turk-muzikali-abd-de-gosterime-giriyor/haber-797127">Türk müzikali ABD'de gösterime giriyor</a></li></ul></div><div class="sagcoklar"><div class="sol1">SON YORUMLANANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796302_3.jpg" alt="Husiler, Salih'i 30 kurşunla infaz etmiş"/></div><div class="sag1"><a href="https://www.timeturk.com/husiler-salih-i-30-kursunla-infaz-etmis/haber-796302">Husiler, Salih'i 30 kurşunla infaz etmiş</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795802.jpg" alt="İsrail'den Erdoğan'a küstah yanıt"/></div><div class="sag1"><a href="https://www.timeturk.com/israil-den-erdogan-a-kustah-yanit/haber-795802">İsrail'den Erdoğan'a küstah yanıt</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_796166.jpg" alt="İHH, Kudüs için tüm Türkiye'yi meydanlara çağırdı"/></div><div class="sag1"><a href="https://www.timeturk.com/ihh-kudus-icin-tum-turkiye-yi-meydanlara-cagirdi/haber-796166">İHH, Kudüs için tüm Türkiye'yi meydanlara çağırdı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795843.jpg" alt="Kılıçdaroğlu'ndan Yıldırım'a çağrı: Dosyayı yeniden açalım"/></div><div class="sag1"><a href="https://www.timeturk.com/kilicdaroglu-ndan-yildirim-a-cagri-dosyayi-yeniden-acalim/haber-795843">Kılıçdaroğlu'ndan Yıldırım'a çağrı: Dosyayı yeniden açalım</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795920.jpg" alt="İran'dan bütün Müslümanlara çağrı"/></div><div class="sag1"><a href="https://www.timeturk.com/iran-dan-butun-muslumanlara-cagri/haber-795920">İran'dan bütün Müslümanlara çağrı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795509.jpg" alt="Halk oyunları ekibi Macaristan'a iltica etti"/></div><div class="sag1"><a href="https://www.timeturk.com/halk-oyunlari-ekibi-macaristan-a-iltica-etti/haber-795509">Halk oyunları ekibi Macaristan'a iltica etti</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795916.jpg" alt="4A nedir? 4A kimleri kapsar?"/></div><div class="sag1"><a href="https://www.timeturk.com/4a-nedir-4a-kimleri-kapsar/haber-795916">4A nedir? 4A kimleri kapsar?</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795702.jpg" alt="HTŞ'den El Kaide'ye cevap geldi"/></div><div class="sag1"><a href="https://www.timeturk.com/hts-den-el-kaide-ye-cevap-geldi/haber-795702">HTŞ'den El Kaide'ye cevap geldi</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795600.jpg" alt="Erdoğan'dan taşeron açıklaması"/></div><div class="sag1"><a href="https://www.timeturk.com/erdogan-dan-taseron-aciklamasi/haber-795600">Erdoğan'dan taşeron açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795767.jpg" alt="Kediye işkence yapan asker hakkında yeni karar"/></div><div class="sag1"><a href="https://www.timeturk.com/kediye-iskence-yapan-asker-hakkinda-yeni-karar/haber-795767">Kediye işkence yapan asker hakkında yeni karar</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_794745.jpg" alt="Mısır'daki cami saldırısını Hristiyan örgüt üstlendi"/></div><div class="sag1"><a href="https://www.timeturk.com/misir-daki-cami-saldirisini-hristiyan-orgut-ustlendi/haber-794745">Mısır'daki cami saldırısını Hristiyan örgüt üstlendi</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_795273.jpg" alt="Hanke'den Türkiye'ye para birimi önerisi"/></div><div class="sag1"><a href="https://www.timeturk.com/hanke-den-turkiye-ye-para-birimi-onerisi/haber-795273">Hanke'den Türkiye'ye para birimi önerisi</a></div></div></div><div class="r300" style="float:left;width:100%;height:600px;margin-top:10px;"><div  style="margin:0 auto;width:300px;height:600px;"><a href="http://www.cagrihipermarket.com/Default.aspx"><iframe src="/reklamlar/cagri/cagri_300x600.html" height="600" frameborder="0"></iframe></a><script type="text/javascript" src="/sayac/?175"></script></div></div><div class="sagcoklar"><div class="sol1">TİMETÜRK BİYOGRAFİ</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/76/k_764251.jpg" alt="Recep Şeker"/></div><div class="sag1"><a href="https://www.timeturk.com/recep-seker/biyografi-764251">Recep Şeker</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/79/k_793867.jpg" alt="Halife bin Selman el-Halife"/></div><div class="sag1"><a href="https://www.timeturk.com/halife-bin-selman-el-halife/biyografi-793867">Halife bin Selman el-Halife</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/77/k_777396.jpg" alt="Nicolás Maduro"/></div><div class="sag1"><a href="https://www.timeturk.com/nicolás-maduro/biyografi-777396">Nicolás Maduro</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/76/k_764615.jpg" alt="Reşit Polat"/></div><div class="sag1"><a href="https://www.timeturk.com/resit-polat/biyografi-764615">Reşit Polat</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/75/k_754255.jpg" alt="Veysel Eroğlu"/></div><div class="sag1"><a href="https://www.timeturk.com/veysel-eroglu/biyografi-754255">Veysel Eroğlu</a></div></div></div></div>
	</div>
		
	
	
<script type="text/javascript" src="/img/alt.js?v=8"></script>




<div class="footer">
	<br/>
	<span class="footeryazi">TIMETURK</span>
	<br/>
	<br/>
	
	<a class="altklink" href="https://www.timeturk.com/gundem/kategori-79">GÜNDEM</a>
	
	<a class="altklink" href="https://www.timeturk.com/politika/kategori-2">POLİTİKA</a>
	
	<a class="altklink" href="https://www.timeturk.com/dunya/kategori-3">DÜNYA</a>
	
	<a class="altklink" href="https://www.timeturk.com/guncel/kategori-115">GÜNCEL</a>
	
	<a class="altklink" href="https://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a>
	
	<a class="altklink" href="https://www.timeturk.com/yasam/kategori-80">YAŞAM</a>
	
	<a class="altklink" href="https://www.timeturk.com/spor/kategori-4">SPOR</a>
	
	<a class="altklink" href="https://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a>
	
	<a class="altklink" href="https://www.timeturk.com/saglik/kategori-78">SAĞLIK</a>
	
	<a class="altklink" href="https://www.timeturk.com/5soru/kategori-113">5 SORU</a>
	
	<a class="altklink" href="https://www.timeturk.com/kultur/kategori-42">KÜLTÜR</a>
	
	<a class="altklink" href="https://www.timeturk.com/emlak/kategori-112">EMLAK</a>
	
	<a class="altklink" href="https://www.timeturk.com/egitim/kategori-11">EĞİTİM</a>
	
	<a class="altklink" href="https://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a>
	
	<a class="altklink" href="https://www.timeturk.com/roportaj/kategori-27">RÖPORTAJ</a>
	
	<a class="altklink" href="https://www.timeturk.com/medya/kategori-7">MEDYA</a>
	
	<a class="altklink" href="https://www.timeturk.com/tarih/kategori-88">TARİH</a>
	
	<a class="altklink" href="https://www.timeturk.com/analiz/kategori-89">ANALİZ</a>
	
	<a class="altklink" href="https://www.timeturk.com/yemek/kategori-118">YEMEK TARİFLERİ</a>
	
	<a class="altklink" href="https://www.timeturk.com/ansiklopedi/kategori-121">ANSİKLOPEDİ</a>
	
	<a class="altklink" href="https://www.timeturk.com/ajans/kategori-41">AJANS</a>
	

	<a class="altklink" href="/biyografi">BİYOGRAFİ</a>

	<br/>

	<div class="ortakisim">

		<div class="sol1">
				<div class="sol11">
			Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.
				</div>

				<div class="orta11">

				</div>
				<div class="sag11">
					<a href="/sayfa-kunye.html">KÜNYE</a>
					<br/>
					<a href="/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
					<br/>
					<a href="/sayfa-iletisim.html">İLETİŞİM</a>
					<br/>
					<a href="/sayfa-reklam.html">REKLAM</a>
					<br/>
					<a href="/sitene-ekle.html">SİTENE EKLE</a>
					<br/>
					<a type="application/rss+xml" href="https://www.timeturk.com/rss">RSS</a>
				</div>
		</div>

		<div class="sag1">

			<div class="sosyalu">
			Sosyal Medya Hesapları
			<br/>
			<img src="/img/cizgi.png" height="1" width="100%"/>
			</div>

			<div class="sosyal">
			<a href="https://www.facebook.com/timeturk" target="_blank"><img class="opaimg" src="/img/f1.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t1.png"/></a>
			<a href="https://www.youtube.com/TimeturkVideo" target="_blank"><img class="opaimg" src="/img/y1.png"/></a>
			<a href="https://plus.google.com/u/0/118435871002747090687/posts" target="_blank"><img class="opaimg" src="/img/g1.png"/></a>
			</div>


		</div>



	</div>

	</div>



	<div class="sodik1">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* timeturk.com 160x600 */
google_ad_slot = "5211945539";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><script type="text/javascript" src="/sayac/?281"></script>
	</div>

	<div class="sadik1">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* timeturk.com 160x600 */
google_ad_slot = "5211945539";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><script type="text/javascript" src="/sayac/?282"></script>


	</div>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"d+yxp1IWh910i+", domain:"timeturk.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=d+yxp1IWh910i+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
	
</div>



</body>
</html>

