<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu - Timeturk Haber</title>

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com">
    <link rel="dns-prefetch" href="https://use.fontawesome.com" crossorigin>
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.google-analytics.com">

        <link rel="amphtml" href="https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356-m">
    
        <link rel="canonical" href="https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356" />
            
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet"> <!-- Google Fonts -->
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/swiper.min.css"> <!-- Swiper -->

    
    <link rel="stylesheet" href="https://www.timeturk.com/assets/css/style.min.css?v=1.80">

    <meta name="google-site-verification" content="b31BjlNI3Ycpe1nBpXsKMtoMgVg9twMxqqTEU2pHj20" /> <!-- Google Webmaster -->
    <meta name="msvalidate.01" content="634848003C5C3A7DF1EA4D252F03222A" /> <!-- Bing Webmaster -->
    <meta name="yandex-verification" content="4637e588c39dc337" /> <!-- Yandex Webmaster -->

    <!-- META DATA -->
    <meta name="description" content="Almanya'da Toptan Eşya Fiyat Endeksi, petrol ve metal ürünlerindeki fiyat artışı nedeniyle geçen yıl 2020'ye göre yüzde 9,8 artarak 1974'ten bu yana en yüksek yıllık artışı kaydetti.">
<meta name="keywords" content="Almanya'da enflasyon toptan eşya fiyatlarını da uçurduhakkında detaylı bilgi, son dakika haberleri ve sıcak gelişmeler Timeturk.comda.">
<meta property="og:url" content="https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356">
<meta property="og:image" content="https://www.timeturk.com/resim/detay/171/1718356_1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:title" content="Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu">
<meta property="og:description" content="Almanya'da Toptan Eşya Fiyat Endeksi, petrol ve metal ürünlerindeki fiyat artışı nedeniyle geçen yıl 2020'ye göre yüzde 9,8 artarak 1974'ten bu yana en yüksek yıllık artışı kaydetti.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.timeturk.com/resim/detay/171/1718356_1.jpg">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:title" content="Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu">
<meta name="twitter:description" content="Almanya'da Toptan Eşya Fiyat Endeksi, petrol ve metal ürünlerindeki fiyat artışı nedeniyle geçen yıl 2020'ye göre yüzde 9,8 artarak 1974'ten bu yana en yüksek yıllık artışı kaydetti.">

    <!-- Google DFP Start -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function() {

            // googletag.pubads().enableLazyLoad({
            //     // Fetch slots within 5 viewports.
            //     fetchMarginPercent: 20,
            //     // Render slots within 2 viewports.
            //     renderMarginPercent: 10,
            //     // Double the above values on mobile, where viewports are smaller
            //     // and users tend to scroll faster.
            //     mobileScaling: 2.0
            // });

            //googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setForceSafeFrame();
            googletag.pubads().setCentering(false);
            googletag.enableServices();
        });
    </script>
    <!-- Google DFP Finish -->
    <script> var dfpName = "ekonomi"; </script>

    <!-- Google Otomatik Reklamlar -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1409818406719164" crossorigin="anonymous"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WNDBXRR');</script>
    <!-- End Google Tag Manager -->

</head>

<body>

    
    <!-- HEADER -->
    <header>
        <div class="header-main-wrapper">
            <div class="header-s0 hidden-xs">
                <div class="container">
                    <div class="row" style="margin-bottom:0px;">
                        <div class="col-12">
                            <div class="box-50h">
                                <div class="s0-lang">
                                    <span>
                                        <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                            <img src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                        </a>
                                    </span>
                                </div>
                                <div class="s0-social">
                                    <a href="https://www.facebook.com/Timeturk/" rel="nofollow" title="Facebook - Timeturk" target="_blank">
                                        <i class="fa fa-facebook circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-facebook.svg" alt="Facebook - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://twitter.com/timeturk" rel="nofollow" title="Twitter - Timeturk" target="_blank">
                                        <i class="fa fa-twitter circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-twitter.svg" alt="Twitter - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                    <a href="https://instagram.com/timeturkhaber" rel="nofollow" title="Instagram - Timeturk" target="_blank">
                                        <i class="fa fa-instagram circle"></i>
                                        <!-- <img src="https://www.timeturk.com/assets/svg/social-instagram.svg" alt="Instagram - Timeturk" style="height:22px;line-height:22px;margin:-5px 5px;"> -->
                                    </a>
                                </div>
                                <div class="s0-clock">
                                   <div class="clock-city active" data-number="1">
                                       <b>İstanbul:</b>  <span>18:45</span>
                                    </div>
                                    <div class="clock-city" data-number="2">
                                       <b>Londra:</b> <span>16:45</span>
                                    </div>
                                    <div class="clock-city" data-number="3">
                                       <b>Paris:</b> <span>17:45</span>
                                    </div>
                                    <div class="clock-city" data-number="4">
                                       <b>Riyad:</b> <span>18:45</span>
                                    </div>
                                    <div class="clock-city" data-number="5">
                                        <b>Berlin:</b> <span>17:45</span>
                                    </div>
                                    <div class="clock-city" data-number="6">
                                        <b>New York:</b> <span>11:45</span>
                                    </div>
                                    <div class="clock-city" data-number="7">
                                        <b>Saraybosna:</b> <span>17:45</span>
                                    </div>
                                    <div class="clock-city" data-number="8">
                                       <b>Tokyo:</b> <span>00:45</span>
                                    </div>
                                    <div class="clock-city" data-number="9">
                                        <b>Moskova:</b> <span>18:45</span>
                                    </div>
                                    <div class="clock-city" data-number="10">
                                        <b>Kanberra:</b> <span>02:45</span>
                                    </div>
                                </div>

                                <div class="s0-clock">
                                    <a href="https://www.timeturk.com/namaz-vakitleri/" title="Namaz Vakitleri" target="_blank">
                                        <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="" style="height:40px;width:auto;margin:7.5px;">
                                    </a>
                                </div>

                                <div class="" style="float:right;margin-right:15px;">

                                </div>
                                <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="header-s1" style="border-top: 1px solid rgba(0,0,0,.11);">
               <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-2" style="display:none;">
                            <div class="logo">
                                                                                                        <!-- Geri Butonu -->
                                    <button id="backButtonMobile">
                                        <i class="fa fa-chevron-left" aria-hidden="true"></i>
                                    </button>
                                                                                                    <!-- Logo -->
                                <a href="https://www.timeturk.com/">
                                    <img class="logo" style="height: 30px !important;" src="https://www.timeturk.com/assets/images/logo5.png" alt="Timetürk Haber">
                                    <img class="logo-video" style="display: none;" src="https://www.timeturk.com/assets/images/logo-biyografi.png" alt="Timetürk Haber">
                                </a>
                                <!-- Menü Butonu -->
                                <button id="menuButtonMobile">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                </button>
                            </div>
                        </div>
                        <div class="col-12 main-menu-container" id="mainMenu">
                            <div class="h39 h-auto">
                                <div class="search-xs">
                                    <form action="" method="post">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                                <nav class="main-menu">
                                    <ul>
                                                                                             <li class="active">
                                                        <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya Haberleri" target="_blank">Dünya</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem Haberleri" target="_blank">Gündem</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/politika/kategori-2" title="Politika Haberleri" target="_blank">Politika</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber Haberleri" target="_blank">Çeviri Haber</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam Haberleri" target="_blank">Yaşam</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi Haberleri" target="_blank">Gezi</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim Haberleri" target="_blank">
                                                            <img src="https://www.timeturk.com/assets/images/bmi-logo-mini.png" alt="BMI Logo" style="height:30px;margin-top:3px;margin-right:5px;float:left;">
                                                            & Eğitim                                                        </a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/spor/kategori-4" title="Spor Haberleri" target="_blank">Spor</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık Haberleri" target="_blank">Sağlık</a>
                                                    </li>
                                                                                                         <li class="active">
                                                        <a href="https://www.timeturk.com/dijital-para/kategori-215" title="Dijital Para Haberleri" target="_blank">Dijital Para</a>
                                                    </li>
                                                                                            <li>
                                            <button id="menuButtonDesktop">
                                                <i class="fa fa-bars" aria-hidden="true"></i>
                                            </button>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
               </div>
            </div>

            <div class="desktop-menu-elements">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4>DİĞER İÇERİKLER</h4>

                            <style media="screen">
                                ul.desktop-category-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-other-menu-elements li a {
                                    font-size: 26px!important;
                                }
                                ul.desktop-category-menu-elements li p {
                                    font-weight: bold;
                                }
                            </style>

                            <ul class="desktop-category-menu-elements">
                                <li>
                                    <p><a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler" target="_blank">OTOMOTİV</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler" target="_blank">KÜLTÜR</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler" target="_blank">EMLAK</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler" target="_blank">RÖPORTAJ</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler" target="_blank">BİSİKLET</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler" target="_blank">TARİH</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler" target="_blank">DİZİ - FİLM</a></p>
                                </li>
                                <li>
                                    <p><a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler" target="_blank">İSLAM</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler" target="_blank">KADIN & AİLE</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk" >FOTO</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a></p>
                                </li>
                                <li>
                                </p><a href="https://www.timeturk.com/biyografi" title="Biyografi - Timeturk">BİYOGRAFİ</a></p>
                                </li>
                            </ul>
                            <ul class="desktop-category-menu-elements" style="margin-top:50px;">
                                <li>
                                    </p><a href="https://www.timeturk.com/en" title="English">Timeturk English</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ar" title=" عربي">Timeturk عربي</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/de" title="Deutsch">Timeturk Deutsch</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/az" title="Azərbaycan">Timeturk Azərbaycan</a></p>
                                </li>
                                <li>
                                    </p><a href="https://www.timeturk.com/ku" title="Kurdî">Timeturk Kurdî</a></p>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="desktop-other-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html" target="_blank">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html" target="_blank">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html" target="_blank">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html" target="_blank">REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-4">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="desktop-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" target="_blank" title="">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" target="_blank" title="">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" target="_blank" title="">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>



                        <style media="screen">
                            .cy-container {
                                height: 75px; width: 350px;
                                background: #fff;
                                border-radius: 20px;
                            }
                            .cy-container .cy-icons,
                            .cy-container .cy-button {
                                width: calc(50% - 0px); height: 100%;
                                float: left;
                            }
                            .cy-container .cy-icons-part {
                                height: 45px; width: calc(50% - 1px);
                                margin:15px 0px;
                                float: left;
                                line-height: 45px;
                                text-align: center;
                                color: rgb(41,188,205);
                                font-size: 35px;
                            }
                            .cy-container .cy-icons-part.logo {
                                margin: 7.5px 0px;
                            }
                            .cy-container .cy-icons-part.logo img {
                                height: 60px;
                            }
                            .cy-container .cy-icons-part:first-child {
                                border-right: solid 1px #efefef;
                            }
                            .cy-container .cy-button {
                                background: rgb(41,188,205);
                                border-radius: 0px 20px 20px 0px;
                            }
                            .cy-container .cy-icon,
                            .cy-container .cy-title {
                                width: 100%; height: 50%;
                                text-align: center;
                                color: #fff;
                                line-height: 37.5px;
                            }
                            .cy-container .cy-icon {
                                font-size: 30px;
                            }
                            .cy-container .cy-title {
                                font-size: 20px;
                                font-weight: 600;
                            }
                        </style>
                        <div class="col-8">
                            <div class="cy-container">
                                    <div class="cy-icons">
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.vavradyo.com.tr/" target="_blank" rel="nofollow">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-radyo-logo.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                        <div class="cy-icons-part logo">
                                            <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                                <img src="https://www.timeturk.com/assets/images/ad-vav-tv-logo-50px.png" alt="Vav TV Canlı Yayın">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="cy-button">
                                        <a href="https://www.timeturk.com/canli-yayin/vav-tv" title="Vav TV - 7 Gün 24 Saat Vav TV Canlı Yayın" target="_blank">
                                            <div class="cy-icon">
                                                <i class="fa fa-podcast" aria-hidden="true"></i>
                                            </div>
                                            <div class="cy-title">
                                                CANLI YAYIN
                                            </div>
                                        </a>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="header-s2" >
                <div class="container">
                    <div class="row mb0 mb0-xs">
                        <div class="col-9">
                            <div class="box-40h">
                                <div class="son-dakika-title hidden-xs">SON HABERLER</div>
                                <div class="son-dakika-swiper-container">
                                    <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/borsa-gunu-yukselisle-tamamladi/haber-1718377" title="Borsa günü yükselişle tamamladı">
                                                        Borsa günü yükselişle tamamladı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/egitim/bircok-ilde-egitime-kar-engeli/haber-1718376" title="Birçok ilde eğitime kar engeli">
                                                        Birçok ilde eğitime kar engeli                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/nato-rusya-gorusmesi-somut-sonuc-olmadan-tamamlandi/haber-1718375" title="NATO-Rusya görüşmesi somut sonuç olmadan tamamlandı">
                                                        NATO-Rusya görüşmesi somut sonuç olmadan tamamlandı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/youtuber-vergilemesi-ayrintilar-belli-oldu/haber-1718374" title="'Youtuber vergilemesi'; ayrıntılar belli oldu">
                                                        'Youtuber vergilemesi'; ayrıntılar belli oldu                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/dogum-kocu-ile-evde-dogum-yapan-kadinin-bebegi-oldu/haber-1718373" title="'Doğum koçu' ile evde doğum yapan kadının bebeği öldü">
                                                        'Doğum koçu' ile evde doğum yapan kadının bebeği öldü                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/sabiha-gokcen-havalimani-ucuslari-azaltilacak/haber-1718372" title="Sabiha Gökçen Havalimanı uçuşları azaltılacak">
                                                        Sabiha Gökçen Havalimanı uçuşları azaltılacak                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/ekonomi/kayseri-seker-den-ciftcilere-560-milyon-tl-odeme/haber-1718371" title="Kayseri Şeker’den çiftçilere 560 milyon TL ödeme">
                                                        Kayseri Şeker’den çiftçilere 560 milyon TL ödeme                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/yasam/dunyanin-en-sacma-binasi-yikiliyor-3-ay-surecek/haber-1718370" title="'Dünyanın en saçma binası' yıkılıyor: 3 ay sürecek">
                                                        'Dünyanın en saçma binası' yıkılıyor: 3 ay sürecek                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/bursa-da-yarin-okullar-tatil-mi-bursa-13-ocak-persembe-gunu-okullar-tatil-edilir-mi/haber-1718369" title="Bursa'da yarın okullar tatil mi? Bursa 13 Ocak Perşembe günü okullar tatil edilir mi?">
                                                        Bursa'da yarın okullar tatil mi? Bursa 13 Ocak Perşembe günü okullar tatil edilir mi?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/bitlis-te-yarin-13-ocak-okullar-tatil-mi-edildi-bitlis-ve-ardahan-da-13-ocak-persembe-okul-var-mi/haber-1718368" title="Bitlis'te yarın (13 Ocak) okullar tatil mi edildi? Bitlis ve Ardahan'da 13 Ocak Perşembe okul var mı?">
                                                        Bitlis'te yarın (13 Ocak) okullar tatil mi edildi? Bitlis ve Ardahan'da 13 Ocak Perşembe okul var mı?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/kultur/divan-sairi-baki-nin-tercume-eseri-ortaya-cikti/haber-1718367" title="Divan şairi Baki'nin tercüme eseri ortaya çıktı">
                                                        Divan şairi Baki'nin tercüme eseri ortaya çıktı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/dunya/israil-gucleri-filistinlilere-ait-evleri-yikti/haber-1718366" title="İsrail güçleri Filistinlilere ait evleri yıktı">
                                                        İsrail güçleri Filistinlilere ait evleri yıktı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/genel/bingol-de-yarin-13-ocak-okullar-tatil-mi-13-ocak-persembe-yarin-erzincan-ve-bayburt-ta-okullar-tatil-edilir-mi/haber-1718365" title="Bingöl'de yarın (13 Ocak) okullar tatil mi? 13 Ocak Perşembe (yarın) Erzincan ve Bayburt'ta okullar tatil edilir mi?">
                                                        Bingöl'de yarın (13 Ocak) okullar tatil mi? 13 Ocak Perşembe (yarın) Erzincan ve Bayburt'ta okullar tatil edilir mi?                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/gundem/msb-den-asfat-paylasimi-en-buyuk-savunma-sanayi-ihracati/haber-1718364" title="MSB'den ASFAT paylaşımı: En büyük savunma sanayi ihracatı">
                                                        MSB'den ASFAT paylaşımı: En büyük savunma sanayi ihracatı                                                    </a>
                                                </div>
                                                                                                <div class="swiper-slide">
                                                    <a href="https://www.timeturk.com/egitim/bingol-de-okullar-tatil-mi-13-ocak-persembe-bingol-de-okul-tatil-mi/haber-1718363" title="Bingöl'de okullar tatil mi? 13 Ocak Perşembe Bingöl'de okul tatil mi?">
                                                        Bingöl'de okullar tatil mi? 13 Ocak Perşembe Bingöl'de okul tatil mi?                                                    </a>
                                                </div>
                                                                                    </div>
                                </div>
                                <div class="son-dakika-arrows hidden-xs">
                                    <div class="son-dakika-swiper-button-prev">
                                        <i class="fa fa-caret-left" aria-hidden="true"></i>
                                    </div>
                                    <div class="son-dakika-swiper-button-next">
                                        <i class="fa fa-caret-right" aria-hidden="true"></i>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-3 hidden-xs">
                            <div class="box-40h">
                                <div class="search">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="mainMenuMobile">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="box-40h h-auto">
                                <div class="search-xs">
                                    <form action="https://www.timeturk.com/search" method="post">
                                        <input type="hidden" name="" value="">
                                        <input type="text" name="searchText" placeholder="Haber ara...">
                                        <button type="submit">
                                            <i class="fa fa-search" aria-hidden="true"></i>
                                        </button>
                                    </form>
                                </div>

                                <div class="" style="margin-top: 25px;margin-bottom: -25px;">

                                </div>

                                <nav class="mobile-menu-elements">
                                    <ul>
                                        <li>
                                            <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                        </li>
                                                                                         <li>
                                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler" >Dünya</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler" >Gündem</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler" >Ekonomi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler" >Politika</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri Haber kategorisine ait haberler" >Çeviri Haber</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler" >Teknoloji</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler" >Yaşam</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler" >Gezi</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler" >Eğitim</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler" >Spor</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler" >Sağlık</a>
                                                </li>
                                                                                                 <li>
                                                    <a href="https://www.timeturk.com/dijital-para/kategori-215" title="Dijital Para kategorisine ait haberler" >Dijital Para</a>
                                                </li>
                                                                                        <li>
                                            <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/fotogaleri" title="Foto Haberler - Timeturk">FOTO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/roportaj/kategori-2" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/video" title="Video Haberler - Timeturk">VİDEO</a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/namaz-vakitleri" title="Namaz Vakitleri - Timeturk">NAMAZ VAKİTLERİ</a>
                                        </li>
                                    </ul>

                                    <style media="screen">
                                        .mobil-lang-list {
                                            text-align: center;
                                            margin-top: 50px;
                                        }
                                        .mobil-lang-list li {
                                            width: 40px!important;
                                            text-align: center;
                                        }
                                    </style>

                                    <ul class="mobil-lang-list">
                                        <li>
                                            <a href="https://www.timeturk.com/" title="Türkçe - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/turkey1.svg" alt="Türkçe">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/en" title="English - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-kingdom.svg" alt="English">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ar" title="عربي - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/united-arab-emirates.svg" alt="عربي">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/de" title="Deutsch - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/germany.svg" alt="Deutsch">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/az" title="Azərbaycan - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/azerbaijan-v2.svg" alt="Azərbaycan">
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.timeturk.com/ku" title="Kurdî - Timeturk">
                                                <img style="height:25px;width:25px;" src="https://www.timeturk.com/assets/bayrak/yemen.svg" alt="Kurdî">
                                            </a>
                                        </li>
                                    </ul>
                                </nav>

                                <div class="social-xs">
                                    <ul>
                                        <li>
                                            <a href="https://www.facebook.com/Timeturk/" title="">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/timeturk" title="">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://instagram.com/timeturkhaber" title="">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <!-- MAIN -->
    <main>

        
        <!-- Kule Reklamlar -->
        <div class="kule-reklam-sol reklam-desktop" id="desktopPageSkinLeft" style="z-index:9999999;"></div>
        <div class="kule-reklam-sag reklam-desktop" id="desktopPageSkinRight" style="z-index:9999999;"></div>

        <!-- Masthead Reklam - Desktop -->
        <div style="height:250px;margin-bottom:20px;" class="reklam-desktop">
            <div class="ads-970x250-d mb20-d reklam-desktop fix-attach" id="desktopMasthead"></div>
        </div>
        <!-- Masthead Reklam - Mobile -->
        <div style="height:130px;" class="reklam-mobile">
            <div class="ads-320x100-m mb10-xs reklam-mobile fix-attach" id="mobileMasthead"></div>
        </div>
<script type="text/javascript" src="https://syc.timeturk.com/sayac/?1718356,17"></script>

<div class="infiniteContainerActive">
    <div class="infiniteElement">
        <script>
            var page = "default";
        </script>


        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDBXRR"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->


        <div class="container news-container">
            <div class="row">
                <!-- Haber İçeriği -->
                <div class="col-8">
                    <div class="row-fluid">
                        <style media="screen">
                            .breadcrumb {
                                font-size: 14px;
                                line-height: 20px;
                                color: rgba(0,0,0,0.9);
                                margin: 0px 0px 20px 0px;
                            }
                            .breadcrumb a {
                                color: rgba(0,0,0,0.7);
                            }
                            .breadcrumb-parts {
                                margin: 0px 2.5px;
                            }
                            .news-social-box {}
                        </style>
                        <p class="breadcrumb">
                            <span><a href="https://www.timeturk.com/">TIMETURK</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span><a href="https://www.timeturk.com/global-ekonomi/kategori-218">GLOBAL EKONOMİ</a></span>
                            <span class="breadcrumb-parts"> / </span>
                            <span>Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu</span>
                        </p>
                    </div>

                    <article >
                        <div>
                            <h1 class="news-title">Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu</h1>
                            <p class="news-spot">Almanya'da Toptan Eşya Fiyat Endeksi, petrol ve metal ürünlerindeki fiyat artışı nedeniyle geçen yıl 2020'ye göre yüzde 9,8 artarak 1974'ten bu yana en yüksek yıllık artışı kaydetti.</p>

                            <div class="reklam-mobile">
                                                                <div id="4461385136" style="text-align:center;">
                                    <script>
                                        googletag.cmd.push(function() {
                                            var mSlotImage = googletag.defineSlot('/243489215/test/mobil-haber-detay-resim-ustu', [[320, 120], [320, 100], [300, 100], [320, 50]], '4461385136').addService(googletag.pubads());
                                            googletag.display('4461385136');
                                            googletag.pubads().refresh([mSlotImage]);
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="image-top">
                                <div class="date-space">
                                    <span><i class="fa fa-calendar" aria-hidden="true"></i> 3 Saat Önce</span><br>
                                    <span class="normal-date">2022-01-12 16:00:19</span>
                                </div>
                                <div class="share-space">

                                    <div class="news-social-box">
                                        <ul>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.facebook.com/sharer.php?u=https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356" target="_blank" rel="nofollow" title="Facebook ile paylaş." class="facebook" >
                                                    <i class="fa fa-facebook" aria-hidden="true" style="background-color: transparent !important;"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://twitter.com/share?url=https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356&amp;text=Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu" target="_blank" title="Twitter ile paylaş." rel="nofollow"  class="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a style="font-size: 15px;" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356" target="_blank" title="LinkedIn ile paylaş." rel="nofollow"  class="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <span class="reklam-mobile">
                                                    <a style="font-size: 15px;" href="whatsapp://send?text=https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356" title="Whatsapp ile paylaş." target="_blank" rel="nofollow" class="whatsapp">
                                                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a href="https://pinterest.com/pin/create/button/?url=https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356&amp;description=Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu&amp;media=https://www.timeturk.com/resim/detay/171/1718356_1.jpg" target="_blank" title="Pinterest ile paylaş." rel="nofollow" class="pinterest" style="background:#C8232C;">
                                                        <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                            <li>
                                                <span class="reklam-desktop">
                                                    <a style="font-size: 15px;" href="/cdn-cgi/l/email-protection#536c202631393630276e123f3e323d2a3274373273363d353f32202a3c3d73273c2327323d733696cc2a3273353a2a32273f322197e23d97e2733732732690f42621372675323e2368313c372a6e3b27272320697c7c2424247d273a3e36272621387d303c3e7c343f3c31323f7e36383c3d3c3e3a7c323f3e323d2a327e37327e363d353f32202a3c3d7e273c2327323d7e36202a327e353a2a32273f32213a3d3a7e37327e2630262137267c3b323136217e6264626b606665" target="_blank" title="Mail ile paylaş." rel="nofollow">
                                                        <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    </a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>

                                </div>
                            </div>


                            <figure class="news-featured-image">
                                <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/171/1718356_1.jpg" alt="Almanya'da enflasyon toptan eşya fiyatlarını da uçurdu">
                            </figure>

                            <div class="image-bottom">

                                <div class="text-lens">
                                    <div class="news-social-box">
                                        <ul>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(-1)">
                                                    <i class="fa fa-search-minus"></i>
                                                </a>
                                            </li>
                                            <li class="zoom-desktop">
                                                <a style="font-size: 15px;" href="javascript:void(0);" onclick="boyutlandir(1)">
                                                    <i class="fa fa-search-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>

                                <div class="google-publicher-space">
                                    <a href="https://news.google.com/publications/CAAiENc0P9PEQKblgA39N-8jpH0qFAgKIhDXND_TxECm5YAN_TfvI6R9?oc=3&ceid=TR:tr" target="_blank" rel="nofollow">
                                        <img src="https://www.timeturk.com/assets/images/google-news-logo.svg" alt="Google News Abone Ol" class="publicher-center-logo">
                                    </a>
                                </div>

                            </div>


                            <div class="news-content"  id="makale" style="font-size: 1.3em;">
                                <p>Almanya Federal İstatistik Ofisi (Destatis) verilerine göre, Almanya'da Toptan Eşya Fiyat Endeksi, 2021'de bir önceki yıla kıyasla yüzde 9,8 arttı.
<p>Destatis açıklamasında, "Bu, ilk petrol krizinin ardından 1974'ten bu yana en yüksek yıllık değişim oranı." denildi. 1974'te bir önceki yıla göre artış yüzde 12,9 olarak kayıtlara geçmişti.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional1"></div>
                                                
<p>Açıklamada, "Yıllık olarak toptan eşya fiyatlarındaki yüksek değişim oranlarında, petrol ürünleri ve metal fiyatlarındaki artış belirleyici oldu. Ayrıca, salgınla bağlantılı olarak 2020'de birçok ham madde için düşük fiyat seviyesinden dolayı baz etkisi de var." ifadeleri kullanıldı.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost1"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost2"></div>
                                                </div>
                                                
<p>Petrol ürünleri geçen yıl 2020'ye göre yüzde 32 ve metal fiyatları yüzde 44,3 artış kaydetti. Aralıkta hayvan yemi fiyatlarındaki artışın yıllık bazda yüzde 21,8 olması dikkati çekti.
<p>Bu arada, Almanya'da Toptan Eşya Fiyat Endeksi, aralıkta bir önceki aya göre yüzde 0,2, Aralık 2020'ye kıyasla da yüzde 16,1 yükseldi.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional2"></div>
                                                
<h3><strong>Aralık enflasyonu yaklaşık son 30 yılın zirvesinde</strong></h3>
<p>Toptan satış; üretici ve son tüketici arasındaki bağlantı noktası olduğundan bu gelişme gelecekteki enflasyon eğilimleri için gösterge niteliği taşıyor.
<p>Almanya'da Kasım 2021'de yüzde 5,2 olan yıllık enflasyon, enerji fiyatları ve salgının etkisiyle geçen ay yüzde 5,3'e çıkarak yaklaşık son 30 yılın en yüksek seviyesine ulaşmıştı.                                                <div class="h-center reklam-desktop">
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost3"></div>
                                                    <div class="ads-336x280-d mb20-d" id="desktopPost4"></div>
                                                </div>
                                                
<p>Uzmanlar, ülkede yıllık enflasyonun son 6 aydır yüksek kalmasında; KDV indirimlerinin sona ermesi, tedarik dar boğazları, ham madde ve enerji fiyatlarının artmasının etkili olduğunu belirtiyor.                                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileFunctional3"></div>
                                                
<p>Analistler, fiyatların karşılaştırılmasında baz etkisi sona erdiği için gelecek aylarda Almanya'daki enflasyonun düşmesini bekliyor.
<p>Alman hükümetine ekonomik danışmanlık yapan Ekonomi Bilirkişi Kurulu da (SVR) ortalama enflasyonun bu yıl yüzde 2,6 olarak gerçekleşmesini öngörüyor. AA                                <p style="color:#fff!important;">Bu yazı <a href="https://www.timeturk.com/" style="color:#fff!important;">Timeturk.com</a>'dan alınmıştır.</p>

                                <div class="h-center reklam-desktop">
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle1"></div>
                                    <div class="ads-336x280-d mb20-d" id="desktopUnderArticle2"></div>
                                </div>
                                <div class="reklam-mobile" style="text-align:center;margin:20px 0px;" id="mobileUnderArticle1"></div>

                            </div>

                            
                        </div>


                                        <!-- <div class="tags">
                        <ul>
                                                                <li>
                                        <a href="" title=" Haberleri"><i class="fa fa-tag" aria-hidden="true"></i></a>
                                    </li>
                                                            </ul>
                    </div> -->
                    
                    <div style="clear:both;"></div>

                    <div class="comments">
                        <h3 class="comments-title">YORUMLAR (0)</h3>
                        <div class="comment-btn" id="commentBtn">
                            <button style="cursor: pointer">Yorum Gönder</button>
                        </div>
                        <!-- <div class="comments-icon">
                            <i class="fa fa-comments" aria-hidden="true"></i>
                        </div> -->
                        <div class="comment-form" id="commentForm">
                            <form method="post" id="comment-form-detail">
                                <input id="comment-input" type="hidden" name="news_id" value="1718356">
                                <input id="comment-input" type="text" name="full_name" placeholder="ADINIZ">
                                <textarea id="comment-input" name="comment" placeholder="YORUMUNUZ"></textarea>
                                <button class="comment-submit-button" style="cursor: pointer">Yorumu Gönder</button>
                                <div class="comment-message"></div>
                            </form>
                        </div>
                        <div class="comments-container">
                                                    </div>
                    </div>

                    <div class="reklam-desktop">
                                                <div id="ENGAGEYA_WIDGET_1342541642002348"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342541642002348',pubid:168381,webid:135050,wid:134254});
                        </script>
                    </div>

                    <div class="reklam-mobile">
                                                <div id="ENGAGEYA_WIDGET_1342571642002348"></div>
                        <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_1342571642002348',pubid:168381,webid:135050,wid:134257});
                        </script>
                    </div>

                    <div style="clear:both;"></div>

                </article>

            </div>
            <div class="col-4">
                <!-- Sidebar -->
                <style>
    .title .fs-md {color: rgb(255, 255, 255);line-height: 1.2;font-weight: 500;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;overflow: hidden;}
    .title .fs-sm {width: 100%;position: relative;top: 50%;line-height: 1.2;text-align: center;color: rgb(26, 26, 26);display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;overflow: hidden;transform: translatey(-50%);font-weight: 500;}
</style>
<div class="sidebar hidden-xs">

    <!-- Desktop Ads. (300x600) -->
    <div class="ads-300x600-d mb20-d reklam-desktop h-center" id="desktopSidebar1"></div>



    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">POPÜLER HABERLER</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dunya/nato-rusya-gorusmesi-somut-sonuc-olmadan-tamamlandi/haber-1718375" title="NATO-Rusya görüşmesi somut sonuç olmadan tamamlandı" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/171/1718375.jpg" alt="NATO-Rusya görüşmesi somut sonuç olmadan tamamlandı">
                        </figure>
                        <div class="title">
                            <p class="fs-md">NATO-Rusya görüşmesi somut sonuç olmadan tamamlandı</p>
                        </div>
                        <span class="category">DÜNYA</span>
                    </a>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/genel/2022-2023-ozel-okul-zammi-ne-kadar-ozel-okul-zammi-yuzde-36-mi-olacak-ozel-okul-kolej-2022-zammi-en-fazla-yuzde-36-mi-olacak/haber-1718318" title="2022-2023 özel okul zammı ne kadar? Özel okul zammı yüzde 36 mı olacak? Özel okul (kolej) 2022 zammı en fazla yüzde 36 mı olacak?" class="news-box-noi">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/171/1718318.jpg" alt="2022-2023 özel okul zammı ne kadar? Özel okul zammı yüzde 36 mı olacak? Özel okul (kolej) 2022 zammı en fazla yüzde 36 mı olacak?">
                        </figure>
                        <div class="title">
                            <p class="fs-md">2022-2023 özel okul zammı ne kadar? Özel okul zammı yüzde 36 mı olacak? Özel okul (kolej) 2022 zammı en fazla yüzde 36 mı olacak?</p>
                        </div>
                        <span class="category">GENEL</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <!-- Desktop Ads. (300x250) -->
    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar2"></div>

    <!-- HABER WIDGET -->
    <div class="sidebar-widget">
        <h3 class="widget-title">VİDEOLAR</h3>
        <!-- Tekli -->
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/dort-yasindaki-cocuga-alkol-icirdiler/video-1718307" title="Dört yaşındaki çocuğa alkol içirdiler!" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/171/1718307.jpg" alt="Dört yaşındaki çocuğa alkol içirdiler!">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Dört yaşındaki çocuğa alkol içirdiler!</p>
                        </div>
                        <span class="category">YAŞAM</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="news-item">
                    <a href="https://www.timeturk.com/eski-sevgilisinin-onunu-kesip-kursun-yagdirdi/video-1718265" title="Eski sevgilisinin önünü kesip kurşun yağdırdı" class="news-box">
                        <figure class="featured-image">
                            <img class="b-lazy" src="https://www.timeturk.com/assets/images/loading.png" data-src="https://www.timeturk.com/resim/detay/171/1718265.jpg" alt="Eski sevgilisinin önünü kesip kurşun yağdırdı">
                        </figure>
                        <div class="title">
                            <p class="fs-sm">Eski sevgilisinin önünü kesip kurşun yağdırdı</p>
                        </div>
                        <span class="category">GÜNDEM</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="ads-300x250-d mb20-d reklam-desktop h-center" id="desktopSidebar3"></div>

</div>
            </div>
        </div>
    </div>
        <div class="next-news-alert">
            <div class="container">
                <div class="row" style="margin-bottom:0px!important;text-align:center;">
                    <div class="ads-970x250-d reklam-desktop" id="desktopFooter"></div>
                    <div class="ads-320x100-m reklam-mobile" id="mobileFooter"></div>
                </div>
            </div>
        </div>
    </div>
    <a href="https://www.timeturk.com/saglik/turkovac-kovid-19-a-yakalanma-oranini-coronavac-a-gore-yaklasik-yuzde-50-azaltti/haber-1718355" id="infiniteNext" style="display: none;">...</a>
</div>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.timeturk.com/","logo":{"@type":"ImageObject","url":"https://www.timeturk.com/assets/images/logo3.png","width":837,"height":105},"sameAs":["https://www.facebook.com/timeturk/","https://twitter.com/timeturk/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+90-542-829-84-00","contactType":"customer service"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.timeturk.com/","potentialAction":{"@type":"SearchAction","target":"https://www.timeturk.com/arama/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":2,"item":{"@id":"https://www.timeturk.com/global-ekonomi/","name":"GLOBAL EKONOMİ"}}]}</script><script type="application/ld+json">


                             {
                                 "@context": "https://schema.org",
                                 "@type": "NewsArticle",
                                 "mainEntityOfPage": {
                                     "@type": "WebPage",
                                     "@id": "https://www.timeturk.com/global-ekonomi/almanya-da-enflasyon-toptan-esya-fiyatlarini-da-ucurdu/haber-1718356"
                                 },
                                 "headline": "Almanya&#039;da enflasyon toptan eşya fiyatlarını da u&ccedil;urdu - Timeturk Haber",
                                 "name": "Almanya&#039;da enflasyon toptan eşya fiyatlarını da u&ccedil;urdu - Timeturk Haber",
                                 "articleBody": "Almanya Federal İstatistik Ofisi (Destatis) verilerine g&ouml;re, Almanya&#039;da Toptan Eşya Fiyat Endeksi, 2021&#039;de bir &ouml;nceki yıla kıyasla y&uuml;zde 9,8 arttı. Destatis a&ccedil;ıklamasında, &quot;Bu, ilk petrol krizinin ardından 1974&#039;ten bu yana en y&uuml;ksek yıllık değişim oranı.&quot; denildi. 1974&#039;te bir &ouml;nceki yıla g&ouml;re artış y&uuml;zde 12,9 olarak kayıtlara ge&ccedil;mişti. A&ccedil;ıklamada, &quot;Yıllık olarak toptan eşya fiyatlarındaki y&uuml;ksek değişim oranlarında, petrol &uuml;r&uuml;nleri ve metal fiyatlarındaki artış belirleyici oldu. Ayrıca, salgınla bağlantılı olarak 2020&#039;de bir&ccedil;ok ham madde i&ccedil;in d&uuml;ş&uuml;k fiyat seviyesinden dolayı baz etkisi de var.&quot; ifadeleri kullanıldı. Petrol &uuml;r&uuml;nleri ge&ccedil;en yıl 2020&#039;ye g&ouml;re y&uuml;zde 32 ve metal fiyatları y&uuml;zde 44,3 artış kaydetti. Aralıkta hayvan yemi fiyatlarındaki artışın yıllık bazda y&uuml;zde 21,8 olması dikkati &ccedil;ekti. Bu arada, Almanya&#039;da Toptan Eşya Fiyat Endeksi, aralıkta bir &ouml;nceki aya g&ouml;re y&uuml;zde 0,2, Aralık 2020&#039;ye kıyasla da y&uuml;zde 16,1 y&uuml;kseldi. Aralık enflasyonu yaklaşık son 30 yılın zirvesinde Toptan satış; &uuml;retici ve son t&uuml;ketici arasındaki bağlantı noktası olduğundan bu gelişme gelecekteki enflasyon eğilimleri i&ccedil;in g&ouml;sterge niteliği taşıyor. Almanya&#039;da Kasım 2021&#039;de y&uuml;zde 5,2 olan yıllık enflasyon, enerji fiyatları ve salgının etkisiyle ge&ccedil;en ay y&uuml;zde 5,3&#039;e &ccedil;ıkarak yaklaşık son 30 yılın en y&uuml;ksek seviyesine ulaşmıştı. Uzmanlar, &uuml;lkede yıllık enflasyonun son 6 aydır y&uuml;ksek kalmasında; KDV indirimlerinin sona ermesi, tedarik dar boğazları, ham madde ve enerji fiyatlarının artmasının etkili olduğunu belirtiyor. Analistler, fiyatların karşılaştırılmasında baz etkisi sona erdiği i&ccedil;in gelecek aylarda Almanya&#039;daki enflasyonun d&uuml;şmesini bekliyor. Alman h&uuml;k&uuml;metine ekonomik danışmanlık yapan Ekonomi Bilirkişi Kurulu da (SVR) ortalama enflasyonun bu yıl y&uuml;zde 2,6 olarak ger&ccedil;ekleşmesini &ouml;ng&ouml;r&uuml;yor. AA",
                                 "articleSection": "GLOBAL EKONOMİ",
                                 "image": {
                                     "@type": "ImageObject",
                                      "url": "https://www.timeturk.com/resim/detay/171/1718356_1.jpg",
                                     "height": 625,
                                     "width": 313
                                 },
                                 "datePublished": "2022-01-12 16:00:19",
                                 "dateModified": "2022-01-12 16:00:19",
                                 "genre": "news",
                                 "wordCount": 370,
                                 "inLanguage": "tr-TR",
                                 "typicalAgeRange": "7-",
                                 "keywords": ">",
                                 "author": {
                                     "@type": "Person",
                                     "name": "Cumali Dalkılıç"
                                 },
                                 "publisher": {
                                     "@type": "Organization",
                                     "name": "Timetürk",
                                     "logo": {
                                         "@type": "ImageObject",
                                         "url": "https://www.timeturk.com/assets/images/logo3.png",
                                         "width": 837,
                                         "height": 105
                                     }
                                 },
                                 "description": "Almanya&#039;da Toptan Eşya Fiyat Endeksi, petrol ve metal &uuml;r&uuml;nlerindeki fiyat artışı nedeniyle ge&ccedil;en yıl 2020&#039;ye g&ouml;re y&uuml;zde 9,8 artarak 1974&#039;ten bu yana en y&uuml;ksek yıllık artışı kaydetti."
                             }


                             </script>
        <a class="button-opinion reklam-desktop" target="_blank" href="https://www.timeturk.com/sayfa-iletisim.html">Görüş Bildir</a>
        <a class="button-shareWithUs reklam-desktop" target="_blank" href="https://www.timeturk.com/bizimle-paylas">Bizimle Paylaş</a>

        </main>

        
        <!-- Sticky Ads. (320x100)-->
        <div class="reklam-mobile passive" id="mobileSticky"></div>

        <!-- Sticky Ads. (336x280)-->
        <div class="reklam-desktop passive" id="desktopSticky"></div>

        
        <!-- FOOTER -->
        <footer>
            <div class="footer-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-9">
                            <h4 style="text-align:center !important;">DİĞER İÇERİKLER</h4>
                            <ul class="footer-category-menu-elements">
                                <li>
                                    <a href="https://www.timeturk.com/" title="ANASAYFA">ANASAYFA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dunya/kategori-3" title="Dünya kategorisine ait haberler">DÜNYA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gundem/kategori-79" title="Gündem kategorisine ait haberler">GÜNDEM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/politika/kategori-2" title="Politika kategorisine ait haberler">POLİTİKA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ekonomi/kategori-26" title="Ekonomi kategorisine ait haberler">EKONOMİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ceviri/kategori-12" title="Çeviri kategorisine ait haberler">ÇEVİRİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/gezi/kategori-189" title="Gezi kategorisine ait haberler">GEZİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/spor/kategori-4" title="Spor kategorisine ait haberler">SPOR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/saglik/kategori-78" title="Sağlık kategorisine ait haberler">SAĞLIK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/teknoloji/kategori-6" title="Teknoloji kategorisine ait haberler">TEKNOLOJİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kultur/kategori-42" title="Kültür kategorisine ait haberler">KÜLTÜR</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/yasam/kategori-80" title="Yaşam kategorisine ait haberler">YAŞAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/otomotiv/kategori-200" title="Otomotiv kategorisine ait haberler">OTOMOTİV</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/emlak/kategori-112" title="Emlak kategorisine ait haberler">EMLAK</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/egitim/kategori-11" title="Eğitim kategorisine ait haberler">EĞİTİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/korona-virus/kategori-196" title="Korona kategorisine ait haberler">KORONA</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/roportaj/kategori-27" title="Röportaj kategorisine ait haberler">RÖPORTAJ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/bisiklet/kategori-194" title="Bisiklet kategorisine ait haberler">BİSİKLET</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/tarih/kategori-88" title="Tarih kategorisine ait haberler">TARİH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/dizi-film/kategori-197" title="Dizi - Film kategorisine ait haberler">DİZİ - FİLM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/islam/kategori-13" title="İslam kategorisine ait haberler">İSLAM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ajans/kategori-41" title="Ajans kategorisine ait haberler">AJANS</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/kadin-aile/kategori-190" title="Kadın & Aile kategorisine ait haberler">KADIN & AİLE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/biyografi" title="Biyografi kategorisine ait haberler">BİYOGRAFİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/en" title="Timetürk English">TİMETÜRK ENGLISH</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/ar" title="Timetürk Arabic">TİMETÜRK ARABIC</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-3">
                            <h4>KURUMSAL</h4>
                            <ul class="footer-other-menu-elements desktop-footer">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html">İLETİŞİM</a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html">REKLAM</a>
                                </li>
                            </ul>
                            <ul class="footer-other-menu-elements mobil-footer" style="display: none;">
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-kunye.html">KÜNYE </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-yayinilkeleri.html"> / YAYIN İLKELERİ </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-iletisim.html"> / İLETİŞİM </a>
                                </li>
                                <li>
                                    <a href="https://www.timeturk.com/sayfa-reklam.html"> / REKLAM</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <h4>SOSYAL HESAPLAR</h4>
                            <ul class="footer-other-menu-social-elements">
                                <li>
                                    <a href="https://www.facebook.com/Timeturk/" title="Timeturk - Facebook" rel="nofollow" target="_blank">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/timeturk" title="Timeturk - Twitter" rel="nofollow" target="_blank">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://instagram.com/timeturkhaber" title="Timeturk - Instagram" rel="nofollow" target="_blank">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/76969383" title="Timeturk - Linkedin" rel="nofollow" target="_blank">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright-wrapper">
                    <div class="container">
                        <div class="row mb0 mb0-xs">
                            <div class="col-12">
                                <p class="slogan">Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.</p>
                                <p style="font-size:13px;color:#8f8f8f;margin-top:15px;line-height:18px;text-align:center;">timeturk.com not a part of (Facebook.com or Facebook Inc.<br>Additionally, timeturk.com is not endorsed by Facebook, Inc. in any way Facebook is a trademark of Facebook, Inc)</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <script src="https://www.timeturk.com/assets/js/jquery-2.1.4.min.js"></script> <!-- Jquery -->
        <script src="https://www.timeturk.com/assets/js/swiper.min.js"></script> <!-- Swiper -->
        <script src="https://www.timeturk.com/assets/js/blazy.min.js"></script>
        <script src="https://www.timeturk.com/assets/js/main.min.js?v=1.35"></script>
        <script src="https://www.timeturk.com/assets/js/jquery.clever-infinite-scroll.js?v=2.5.8"></script> <!-- Jquery Clever Infinite Scroll -->
                <script src="https://www.timeturk.com/assets/js/jquery-cookie.js?v=1.0"></script>



        <script type="text/javascript">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</script>

    </body>

</html>
