<!DOCTYPE html>

<html>
<head>

<title>Yozgat'ta tarihi eser operasyonu - Timeturk: Haber, Timeturk Haber, HABER, Günün haberleri, yorum, spor, ekonomi, politika, sanat, sinema</title>
<meta name="description" content="Operasyonda 257 parça tarihi eser ele geçirildi"/>
<link rel="canonical" href="http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362" />
<link rel="amphtml" href="http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362-m" />
<link rel="stylesheet" type="text/css" href="/img/style.css?v=16"/>
<script type="text/javascript" src="/img/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="image_src" href="http://www.timeturk.com/resim/detay/62/620362.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.timeturk.com/resim/detay/62/620362.jpg" />
<meta name='twitter:image' content='http://www.timeturk.com/resim/detay/62/620362.jpg'/>


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="timeturk.com">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:creator" content="@timeturk">
<meta name="twitter:description" content="Operasyonda 257 parça tarihi eser ele geçirildi"/>
<meta name="twitter:title" content="Yozgat'ta tarihi eser operasyonu">
<meta name="twitter:url" content="http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362">


</head>
<body>
<div class="anadiv">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1409818406719164",
    enable_page_level_ads: true
  });
</script>

	<div class="ust1">
		<div class="u01">
		SON HABERLER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/sonsol.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/sonsag.png"/>
		</div>
		
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/hayirseverden-engelli-gence-akulu-araba/haber-620410">Hayırseverden engelli gence akülü araba</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/kultur-ortaokulu-satranc-takimi-turkiye-8-oldu/haber-620409">Kültür Ortaokulu satranç takımı Türkiye 8. oldu</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/ercis-te-adi-ask-olsun-semineri/haber-620408">Erciş'te 'Adı Aşk Olsun' semineri</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/seydisehir-de-jeo-termal-kuyu-calismalarinda-sona-gelindi/haber-620406">Seydişehir'de jeo termal kuyu çalışmalarında sona gelindi</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/baskan-dogan-kardes-belediye-develi-yi-ziyaret-etti/haber-620405">Başkan Doğan kardeş belediye Develi'yi ziyaret etti</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/kazasindan-7-gun-sonra-hayatini-kaybetti/haber-620404">Kazasından 7 gün sonra hayatını kaybetti</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/yemen-de-islah-partisi-binasina-saldiri/haber-620403">Yemen'de Islah Partisi binasına saldırı</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/2-kilometre-kovaladilar-sonunda-vurdular/haber-620402">2 kilometre kovaladılar, sonunda vurdular</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/yozgat-ta-meydan-yeri-projesi-basladi/haber-620401">Yozgat'ta Meydan Yeri Projesi başladı</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/tangolar-konserinde-nostalji-ruzgari-esti/haber-620400">Tangolar konserinde nostalji rüzgarı esti</a></div>
				
			</div>
		</div>
		
		<div class="menu1">
			<img onclick="menug();" alt="Menü" height="24" src="/img/3.png">
		</div>
		
		<form action="http://www.timeturk.com/ara.html" id="cse-search-box">
			<div class="arama1">
			    <input type="hidden" name="cx" value="partner-pub-1409818406719164:8985984342" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" placeholder="haber ara..."/>
			<input type="hidden" name="sa" value="Search" />
			<img src="/img/ara1.png">
			</div>
		</form>
		
		<div class="ustsosyal1">
			<a href="https://www.facebook.com/timeturkcom" target="_blank"><img class="opaimg" src="/img/f2.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t2.png"/></a>
			<img class="opaimg" src="/img/y2.png"/>
			<img class="opaimg" src="/img/g2.png"/>
		</div>
		
	</div>

	<div class="ust2">
		<a href="/" title="Timetürk" ><img class="logo" alt="Timetürk" src="/img/logo1.png"/></a>
	</div>
	
	<div class="ust3">
	<a href="/">ANASAYFA</a><a href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a><a href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a><a href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a><a href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a><a href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a><a href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a><a href="http://www.timeturk.com/spor/kategori-4">SPOR</a><a href="http://www.timeturk.com/fetva/kategori-17">FETVA</a><a href="http://www.timeturk.com/islam/kategori-13">İSLAM</a><a href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a><a href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a><a href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a><a href="http://www.timeturk.com/fotogaleri">FOTO</a><a href="http://www.timeturk.com/video">VİDEO</a>
	</div>
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a></li><li><a href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a></li><li><a href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a></li><li><a href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a></li><li><a href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a></li><li><a href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a></li><li><a href="http://www.timeturk.com/spor/kategori-4">SPOR</a></li><li><a href="http://www.timeturk.com/fetva/kategori-17">FETVA</a></li><li><a href="http://www.timeturk.com/islam/kategori-13">İSLAM</a></li><li><a href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a></li><li><a href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a></li><li><a href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a></li>
	</ul>
	</div>
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	</script>
	
	<div class="ust22 gizle728" style="height:90px;">
	<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21060200&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<script type="text/javascript" src="http://reklam.sayfa.tv/gj.asp?id=10&t=2"></script>
	</div>
	
	<div class="ust22 goster728">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ttmobilüstdetay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1409818406719164"
     data-ad-slot="1633649147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

	<div class="ikisutun mobildetay2">

		<div class="solsutun">
		

<div id="contentsWrapper">	

<div class="content">		
		

		<div style="margin-top:10px;" >
		<img src="/resim/detay/62/620362.jpg" width="100%" alt="Yozgat'ta tarihi eser operasyonu" title="Yozgat'ta tarihi eser operasyonu"/>
		</div>
	
	<div class="detayy">
			
			<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/f1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('http://twitter.com/home?status=Yozgat%27ta+tarihi+eser+operasyonu+http%3A%2F%2Fwww%2Etimeturk%2Ecom%2Fyozgat%2Dta%2Dtarihi%2Deser%2Doperasyonu%2Fhaber%2D620362','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/t1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('https://plus.google.com/share?url=http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362','paylas','width=600,height:400,scrollbars=1');"><img src="/img/g1.png"  class="opaimg" style="width:36px;"></a>
			<a href="whatsapp://send?text=Yozgat'ta tarihi eser operasyonu http://www.timeturk.com/yozgat-ta-tarihi-eser-operasyonu/haber-620362"><img src="/img/w1.png" class="opaimg" style="width:36px;"/></a>
			<a href="javascript:;" onclick="window.print();"><img src="/img/ya1.png" class="opaimg" style="width:36px;"></a>
		
			<span class="tarih">08.05.2017 12:43:18</span>
			
			<h1>Yozgat'ta tarihi eser operasyonu</h1>
			
			
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- ajansgenel -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-1409818406719164"
			 data-ad-slot="9029052340"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
			
			<h2>Operasyonda 257 parça tarihi eser ele geçirildi</h2>
			
			Yozgat'ta düzenlenen operasyonda 257 parça tarihi eser ele geçirildi.</p><p> İl Jandarma Komutanlığı ekipleri, Sorgun ilçesinde ikamet eden A.Y'nin çok sayıda tarihi eseri satmak için müşteri aradığı istihbaratına ulaştı.</p><p>İl ve İlçe Jandarma Komutanlığı ekiplerince düzenlenen operasyonda A.Y. ve beraberindeki E.Y. gözaltına alındı.</p><p>A.Y'nin sırt çantasında Roma ve çeşitli dönemlere ait 194 bronz ve gümüş sikke, 26 bronz ve bakır yüzük, çeşitli ebatlarda 33 obje ile 4 heykel olmak üzere 257 parça tarihi eser ele geçirildi. </p><p>Şüpheliler, jandarmadaki işlemlerinin ardından adliyeye sevk edildi.</p>
	
		<ins data-publisher="adm-pub-166756507013" data-ad-type="inpage" class="adm-ads-area" data-ad-network="129046118539" data-ad-sid="600"></ins>
		<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
		<br/>

		<form method="post" target="yorumg" action="/yorumgonder.asp" >
		<div class="yorumyaz" >
			<div class="yorumust" style="cursor:pointer;margin-bottom:15px;" onclick="document.getElementById('yyaz620362').style.display='block';">&nbsp; &nbsp; YORUM YAZ</div>
			<div class="yorumalt" id="yyaz620362" style="display:none;">
			<input type="text" placeholder="Ad Soyad" id="y1" name="isim">
			<input type="hidden" name="icerik" value="620362">
			<input type="text" id="y2" placeholder="E-Posta Adresiniz" name="mail">
			<textarea id="y3" name="mesaj" placeholder="Yorumunuzu buraya yazınız."></textarea>
			<button type="submit" value="Gönder">Yorumunu Gönder</button>
			</div>
		
		</div>
		</form>
	

</div>



	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61454882-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="/sayac/?620362"></script>
		

</div>

</div>


<a style="display:none;" href="http://www.timeturk.com/kante-ye-bir-odul-daha/haber-620361" id="next"><img src="/resim/detay/62/620361.jpg"/></a>



	<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>	

	<script src="/img/jquery.clever-infinite-scroll.js"></script>
	<script>
		$('#contentsWrapper').cleverInfiniteScroll({
			contentsWrapperSelector: '#contentsWrapper',
			contentSelector: '.content',
			nextSelector: '#next',
			loadImage: '/img/ajax.gif'
		});
		
		
		//$("#contentsWrapper").append("<a href='http://reklam.sayfa.tv/git.asp?id=13' target='_blank'><img src='/resim/manset/55/555152.jpg' width='100%'></a>");
		
		
		
		
	</script>

	

			<div class="solsutun2 mobildetayy">
				<div class="solsutun2sol">
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/ak-parti-den-hdp-karari/haber-620352"><img src="http://www.timeturk.com/resim/detay/62/k_620352.jpg" alt="AK Parti'den HDP kararı"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/ak-parti-den-hdp-karari/haber-620352">AK Parti'den HDP kararı</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/ak-parti-den-hdp-karari/haber-620352">AK Parti, 21 Mayıs'ta Ankara Arena Spor Salonu'nda yapılacak olağanüstü kongreye HDP'yi davet etmeme kararı aldı.</a>
							<br/>						
							<span class="isaat">08.05.2017 12:40:50</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/fransa-da-muslumanlardan-macron-a-tebrik/haber-619839"><img src="http://www.timeturk.com/resim/detay/61/k_619839.jpg" alt="Fransa'da Müslümanlardan Macron'a tebrik"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/fransa-da-muslumanlardan-macron-a-tebrik/haber-619839">Fransa'da Müslümanlardan Macron'a tebrik</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/fransa-da-muslumanlardan-macron-a-tebrik/haber-619839">Fransa İslam Konseyi Başkanı Kbibech, Paris Camisi Yöneticisi Boubakeur, Lyon Camisi Yöneticisi Kabtane ve Fransa'daki Müslümanlar Derneği Başkanı Lasfar, Macron'u tebrik etti.</a>
							<br/>						
							<span class="isaat">08.05.2017 09:36:04</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/diyarbakir-da-sokaga-cikma-yasaklari/haber-619825"><img src="http://www.timeturk.com/resim/detay/61/k_619825.jpg" alt="Diyarbakır'da sokağa çıkma yasakları"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/diyarbakir-da-sokaga-cikma-yasaklari/haber-619825">Diyarbakır'da sokağa çıkma yasakları</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/diyarbakir-da-sokaga-cikma-yasaklari/haber-619825">PKK'ya yönelik operasyon nedeniyle Hani ve Lice ilçelerine bağlı 16 kırsal mahallede sokağa çıkma yasağı ilan edildi</a>
							<br/>						
							<span class="isaat">08.05.2017 09:29:19</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/dev-derbinin-11-leri-belli-oldu/haber-619495"><img src="http://www.timeturk.com/resim/detay/61/k_619495.jpg" alt="Dev derbinin 11'leri belli oldu"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/dev-derbinin-11-leri-belli-oldu/haber-619495">Dev derbinin 11'leri belli oldu</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/dev-derbinin-11-leri-belli-oldu/haber-619495">Beşiktaş, Spor Toto Süper Lig'in 30. haftasında derbi mücadelesinde Fenerbahçe'yi konuk edecek.</a>
							<br/>						
							<span class="isaat">07.05.2017 18:32:09</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/rb-leipzig-den-buyuk-basari/haber-619352"><img src="http://www.timeturk.com/resim/detay/61/k_619352.jpg" alt="RB Leipzig'den büyük başarı"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/rb-leipzig-den-buyuk-basari/haber-619352">RB Leipzig'den büyük başarı</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/rb-leipzig-den-buyuk-basari/haber-619352">Bundesliga'da sezonu ilk 3 takım arasında bitirmeyi garantileyen RB Leipzig, gelecek sezon UEFA Şampiyonlar Ligi gruplarında oynama hakkı elde etti.</a>
							<br/>						
							<span class="isaat">07.05.2017 16:23:38</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/batman-da-isci-midibusu-dereye-uctu-15-yarali/haber-619276"><img src="http://www.timeturk.com/resim/detay/61/k_619276.jpg" alt="Batman’da işçi midibüsü dereye uçtu: 15 yaralı"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/batman-da-isci-midibusu-dereye-uctu-15-yarali/haber-619276">Batman’da işçi midibüsü dereye uçtu: 15 yaralı</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/batman-da-isci-midibusu-dereye-uctu-15-yarali/haber-619276">Batman’da tuğla fabrikasında çalışan işçileri taşıyan midibüsün dereye uçması sonucu 15 kişi yaralandı.</a>
							<br/>						
							<span class="isaat">07.05.2017 15:22:24</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/ales-sonuclari-ne-zaman-aciklanacak/haber-619261"><img src="http://www.timeturk.com/resim/detay/61/k_619261.jpg" alt="ALES sonuçları ne zaman açıklanacak?"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/ales-sonuclari-ne-zaman-aciklanacak/haber-619261">ALES sonuçları ne zaman açıklanacak?</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/ales-sonuclari-ne-zaman-aciklanacak/haber-619261">ÖSYM tarafından uygulanan 2017 ALES İlkbahar Dönemi tamamlandı.</a>
							<br/>						
							<span class="isaat">07.05.2017 15:11:19</span>
						</div>
					</div>
					
				</div>
				
				<div class="solsutun2sag">
					<div class="reklamos">
					
					</div>
				</div>
				
			</div>
			
		</div>
		
		<div class="sagsutun"><div class="sag4lu">		<a href="/fotogaleri"><img alt="Foto Galeriler" src="/img/fotolar.jpg"/></a>		<a href="/video"><img alt="Videolar" src="/img/videolar.jpg"/></a>		<a href="/yazarlar"><img alt="Yazarlar" src="/img/yazarlar.jpg"/></a>		<a href="/gunun-ozeti"><img alt="Günün Özeti" src="/img/haberler.jpg"/></a>	</div><div class="r300"><a href="https://www.ekremturizm.com.tr/index.php?p=2" target="_blank" rel="nofollow"><img src="/reklamlar/10368-mart-nisan-maya±s.jpg" width="300" height="250" border="0"/></a></div><div class="sagsonhaberleru">TİMETÜRK <span class="siyah">SON</span> HABERLER</div><div class="sagsonhaberler"><ul><li><a href="http://www.timeturk.com/aziz-yildirim-disipline-sevk-edildi/haber-620384">Aziz Yıldırım disipline sevk edildi</a></li><li><a href="http://www.timeturk.com/ak-parti-den-hdp-karari/haber-620352">AK Parti'den HDP kararı</a></li><li><a href="http://www.timeturk.com/aziz-yildirim-hakkinda-sorusturma-baslatildi/haber-620345">Aziz Yıldırım hakkında soruşturma başlatıldı!</a></li><li><a href="http://www.timeturk.com/akinci-mehter-marsi-degil-dostluk-sarkilari-istiyoruz/haber-620256">Akıncı: Mehter Marşı değil, dostluk şarkıları istiyor</a></li><li><a href="http://www.timeturk.com/kilicdaroglu-chp-deki-gerginligi-boyle-yorumladi-saray-dugmeye-basti/haber-620169">Kılıçdaroğlu, CHP'deki gerginliği böyle yorumladı: Sa</a></li><li><a href="http://www.timeturk.com/chp-li-ozgur-ozel-ortak-aday-dedi/haber-620151">CHP'li Özgür Özel 'ortak aday' dedi</a></li><li><a href="http://www.timeturk.com/laptop-yasagi-avrupa-da-da-yayilacak/haber-620124">Laptop yasağı Avrupa'da da yayılacak!</a></li><li><a href="http://www.timeturk.com/ak-partili-eski-vekil-feto-den-gozaltinda/haber-620117">Ak Partili eski vekil FETÖ'den gözaltında!</a></li><li><a href="http://www.timeturk.com/chp-referandumun-iptali-icin-erdogan-in-basdanismanina-danisti/haber-620113">'CHP referandumun iptali için Erdoğan'ın başdanışmanı</a></li><li><a href="http://www.timeturk.com/iran-dan-suudi-arabistan-a-tehdit-etti-mekke-ve-medine/haber-620099">İran'dan Suudi Arabistan'a tehdit etti! 'Mekke ve Med</a></li><li><a href="http://www.timeturk.com/selin-sayek-boke-nin-istifa-sureci-kufurlu-kavga-ile-basladi/haber-620088">Selin Sayek Böke'nin istifa süreci 'küfürlü kavga' il</a></li><li><a href="http://www.timeturk.com/feto-culer-askeri-disiplini-yikmak-icin-sivil-dolasirlardi/haber-619996">'FETÖ'cüler askeri disiplini yıkmak için sivil dolaşı</a></li><li><a href="http://www.timeturk.com/tokat-skandali-suruyor-aziz-yildirim-in-kariyeri-tehlikede/haber-619986">Tokat skandalı sürüyor! Aziz Yıldırım'ın kariyeri teh</a></li></ul></div><div class="fetva"><ul><li><a href="http://www.timeturk.com/bir-insan-nasil-ornek-alinmalidir/haber-596182">» Bir insan nasıl  örnek alınmalıdır?</a></li><li><a href="http://www.timeturk.com/recep-ve-saban-aylarini-nasil-degerlendirmeliyiz/haber-560370">» Recep ve Şaban aylarını nasıl değerlendirmeliyiz?</a></li><li><a href="http://www.timeturk.com/cuma-hutbesi-esnasinda-telefonla-oynamak-dogru-mudur/haber-535807">» Cuma hutbesi esnasında telefonla oynamak doğru mudur?</a></li><li><a href="http://www.timeturk.com/namazlarimi-kilmiyorum-ne-yapmaliyim-hocam/haber-534071">» Namazlarımı Kılmıyorum, Ne Yapmalıyım Hocam?</a></li></ul></div><div class="sagcoklar"><div class="sol1">ÇOK OKUNANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619169.jpg" alt="Kurtulmuş'tan 'yeni parti' açıklaması"/></div><div class="sag1"><a href="http://www.timeturk.com/kurtulmus-tan-yeni-parti-aciklamasi/haber-619169">Kurtulmuş'tan 'yeni parti' açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619137.jpg" alt="Sözcü Yazarı: Tayyip Erdoğan'a oy veririm"/></div><div class="sag1"><a href="http://www.timeturk.com/sozcu-yazari-tayyip-erdogan-a-oy-veririm/haber-619137">Sözcü Yazarı: Tayyip Erdoğan'a oy veririm</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619243.jpg" alt="Pakistan Afgan güvenlik noktalarını vurdu: 50 ölü"/></div><div class="sag1"><a href="http://www.timeturk.com/pakistan-afgan-guvenlik-noktalarini-vurdu-50-olu/haber-619243">Pakistan Afgan güvenlik noktalarını vurdu: 50 ölü</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619302.jpg" alt="Türk-Rus ortak dizileri geliyor"/></div><div class="sag1"><a href="http://www.timeturk.com/turk-rus-ortak-dizileri-geliyor/haber-619302">Türk-Rus ortak dizileri geliyor</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619120.jpg" alt="Fransa cumhurbaşkanını bugün seçiyor"/></div><div class="sag1"><a href="http://www.timeturk.com/fransa-cumhurbaskanini-bugun-seciyor/haber-619120">Fransa cumhurbaşkanını bugün seçiyor</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619143.jpg" alt="CHP Parti Meclisi Kılıçdaroğlu başkanlığında toplandı"/></div><div class="sag1"><a href="http://www.timeturk.com/chp-parti-meclisi-kilicdaroglu-baskanliginda-toplandi/haber-619143">CHP Parti Meclisi Kılıçdaroğlu başkanlığında toplandı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619547.jpg" alt="CHP'den Fikri Sağlar kararı"/></div><div class="sag1"><a href="http://www.timeturk.com/chp-den-fikri-saglar-karari/haber-619547">CHP'den Fikri Sağlar kararı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619276.jpg" alt="Batman’da işçi midibüsü dereye uçtu: 15 yaralı"/></div><div class="sag1"><a href="http://www.timeturk.com/batman-da-isci-midibusu-dereye-uctu-15-yarali/haber-619276">Batman’da işçi midibüsü dereye uçtu: 15 yaralı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619698.jpg" alt="Fransa'da Cumhurbaşkanlığı seçimi belli oldu"/></div><div class="sag1"><a href="http://www.timeturk.com/fransa-da-cumhurbaskanligi-secimi-belli-oldu/haber-619698">Fransa'da Cumhurbaşkanlığı seçimi belli oldu</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/61/k_619325.jpg" alt="Mısır’da feci kaza: 9 ölü"/></div><div class="sag1"><a href="http://www.timeturk.com/misir-da-feci-kaza-9-olu/haber-619325">Mısır’da feci kaza: 9 ölü</a></div></div></div><div class="sagsonhaberleru">TİMETÜRK <span class="siyah">AJANS</span> HABERLERİ</div><div class="sagsonhaberler"><ul><li><a href="http://www.timeturk.com/hayirseverden-engelli-gence-akulu-araba/haber-620410">Hayırseverden engelli gence akülü araba</a></li><li><a href="http://www.timeturk.com/kultur-ortaokulu-satranc-takimi-turkiye-8-oldu/haber-620409">Kültür Ortaokulu satranç takımı Türkiye 8. oldu</a></li><li><a href="http://www.timeturk.com/ercis-te-adi-ask-olsun-semineri/haber-620408">Erciş'te 'Adı Aşk Olsun' semineri</a></li><li><a href="http://www.timeturk.com/seydisehir-de-jeo-termal-kuyu-calismalarinda-sona-gelindi/haber-620406">Seydişehir'de jeo termal kuyu çalışmalarında sona gel</a></li><li><a href="http://www.timeturk.com/baskan-dogan-kardes-belediye-develi-yi-ziyaret-etti/haber-620405">Başkan Doğan kardeş belediye Develi'yi ziyaret etti</a></li><li><a href="http://www.timeturk.com/kazasindan-7-gun-sonra-hayatini-kaybetti/haber-620404">Kazasından 7 gün sonra hayatını kaybetti</a></li><li><a href="http://www.timeturk.com/yemen-de-islah-partisi-binasina-saldiri/haber-620403">Yemen'de Islah Partisi binasına saldırı</a></li><li><a href="http://www.timeturk.com/2-kilometre-kovaladilar-sonunda-vurdular/haber-620402">2 kilometre kovaladılar, sonunda vurdular</a></li><li><a href="http://www.timeturk.com/yozgat-ta-meydan-yeri-projesi-basladi/haber-620401">Yozgat'ta Meydan Yeri Projesi başladı</a></li><li><a href="http://www.timeturk.com/tangolar-konserinde-nostalji-ruzgari-esti/haber-620400">Tangolar konserinde nostalji rüzgarı esti</a></li><li><a href="http://www.timeturk.com/uzucu-haber-bacak-nakli-tibben-mumkun-degil/haber-620399">Üzücü haber: Bacak nakli tıbben mümkün değil</a></li><li><a href="http://www.timeturk.com/karpuzlu-koprulerine-kavustu/haber-620398">Karpuzlu köprülerine kavuştu</a></li><li><a href="http://www.timeturk.com/devler-ligi-nde-madrid-derbisini-cakir-yonetecek/haber-620397">Devler Ligi'nde Madrid derbisini Çakır yönetecek</a></li><li><a href="http://www.timeturk.com/gebzespor-62-yilini-kutladi/haber-620396">Gebzespor 62. yılını kutladı</a></li><li><a href="http://www.timeturk.com/hosnudiye-de-sokak-agaclandirma-calismasi/haber-620395">Hoşnudiye'de sokak ağaçlandırma çalışması</a></li><li><a href="http://www.timeturk.com/mezbahadan-kacan-danalar-vurularak-durdurulabildi/haber-620394">Mezbahadan kaçan danalar, vurularak durdurulabildi</a></li><li><a href="http://www.timeturk.com/ilkadim-thm-cocuk-korosu-buyuledi/haber-620393">İlkadım THM Çocuk Korosu büyüledi</a></li><li><a href="http://www.timeturk.com/cgc-tsm-korosu-ndan-42-yil-konseri/haber-620392">ÇGC TSM Korosu'ndan 42. yıl konseri</a></li><li><a href="http://www.timeturk.com/kosgeb-den-tatso-ya-ziyaret/haber-620391">KOSGEB'den TATSO'ya ziyaret</a></li><li><a href="http://www.timeturk.com/etos-tan-otizmli-cocuk-annesi-munire-turgutoglu-na-yilin-annesi-plaket-odulu/haber-620390">ETOS'tan otizmli çocuk annesi Münire Turgutoğlu'na 'Y</a></li><li><a href="http://www.timeturk.com/suriye-muhalefetinde-reform-gundemi/haber-620389">Suriye muhalefetinde reform gündemi</a></li><li><a href="http://www.timeturk.com/fenerbahce-pes-etmiyor/haber-620388">Fenerbahçe 'pes' etmiyor</a></li><li><a href="http://www.timeturk.com/ihracatimizi-artirmak-icin-avro-ile-tl-yi-esitledik/haber-620387">'İhracatımızı artırmak için avro ile TL'yi eşitledik'</a></li><li><a href="http://www.timeturk.com/samsun-daki-cinayet/haber-620386">Samsun'daki cinayet</a></li><li><a href="http://www.timeturk.com/2-ormancilik-ve-su-surasi-tamamlandi/haber-620385">'2. Ormancılık ve Su Şurası' tamamlandı</a></li></ul></div><div class="sagcoklar"><div class="sol1">SON YORUMLANANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/53/k_531359.jpg" alt="'Türkiye ne yapıyor' diye bir soralım... Duvara da çarpabilir'"/></div><div class="sag1"><a href="http://www.timeturk.com/turkiye-ne-yapiyor-diye-bir-soralim-duvara-da-carpabilir/haber-531359">'Türkiye ne yapıyor' diye bir soralım... Duvara da çarpabilir'</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/53/k_531324.jpg" alt="Ümit Özdağ: Avrupa ile krizi AKP planladı"/></div><div class="sag1"><a href="http://www.timeturk.com/umit-ozdag-avrupa-ile-krizi-akp-planladi/haber-531324">Ümit Özdağ: Avrupa ile krizi AKP planladı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/53/k_530928.jpg" alt="Kuzey Kore tehdit etti"/></div><div class="sag1"><a href="http://www.timeturk.com/kuzey-kore-tehdit-etti/haber-530928">Kuzey Kore tehdit etti</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/52/k_529596.jpg" alt="Hollanda'ya 4 yaptırım uygulanacak"/></div><div class="sag1"><a href="http://www.timeturk.com/hollanda-ya-4-yaptirim-uygulanacak/haber-529596">Hollanda'ya 4 yaptırım uygulanacak</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/53/k_531134.jpg" alt="Çavuşoğlu'ndan 'vize serbestisi' açıklaması"/></div><div class="sag1"><a href="http://www.timeturk.com/cavusoglu-ndan-vize-serbestisi-aciklamasi/haber-531134">Çavuşoğlu'ndan 'vize serbestisi' açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/53/k_530707.jpg" alt="İhvan sözcüsünden mektup: Arap Baharından acı bir ders çıkardık..."/></div><div class="sag1"><a href="http://www.timeturk.com/ihvan-sozcusunden-mektup-arap-baharindan-aci-bir-ders-cikardik/haber-530707">İhvan sözcüsünden mektup: Arap Baharından acı bir ders çıkardık...</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/53/k_530959.jpg" alt="Korucular referandumda 'evet' oyu kullanacak"/></div><div class="sag1"><a href="http://www.timeturk.com/korucular-referandumda-evet-oyu-kullanacak/haber-530959">Korucular referandumda 'evet' oyu kullanacak</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/52/k_528819.jpg" alt="İLKAV Başkanı Mehmet Pamak gözaltına alındı"/></div><div class="sag1"><a href="http://www.timeturk.com/ilkav-baskani-mehmet-pamak-gozaltina-alindi/haber-528819">İLKAV Başkanı Mehmet Pamak gözaltına alındı</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/52/k_529623.jpg" alt="Bakan Kaya: Cumhurbaşkanımız 'Artık dönebilirsin' demeseydi..."/></div><div class="sag1"><a href="http://www.timeturk.com/bakan-kaya-cumhurbaskanimiz-artik-donebilirsin-demeseydi/haber-529623">Bakan Kaya: Cumhurbaşkanımız 'Artık dönebilirsin' demeseydi...</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/52/k_529768.jpg" alt="Le Monde Avrupa’ya: Erdoğan, mağduru oynuyor, akıllıca yanıt verilmeli"/></div><div class="sag1"><a href="http://www.timeturk.com/le-monde-avrupa-ya-erdogan-magduru-oynuyor-akillica-yanit-verilmeli/haber-529768">Le Monde Avrupa’ya: Erdoğan, mağduru oynuyor, akıllıca yanıt verilmeli</a></div></div></div></div>
	</div>
		
	
	
		<script type="text/javascript" src="/img/alt.js"></script>
	
	<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-166756507013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="129046118539" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->

<div class="footer">
	<br/>
	<span class="footeryazi">TIMETURK</span>
	<br/>
	<br/>
	
	<a class="altklink" href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a> 
	
	<a class="altklink" href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/spor/kategori-4">SPOR</a> 
	
	<a class="altklink" href="http://www.timeturk.com/fetva/kategori-17">FETVA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/islam/kategori-13">İSLAM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a> 
	
	<a class="altklink" href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/roportaj/kategori-27">RÖPORTAJ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/egitim/kategori-11">EĞİTİM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/yerel/kategori-5">YEREL</a> 
	
	<a class="altklink" href="http://www.timeturk.com/blog/kategori-1">BLOG</a> 
	
	<a class="altklink" href="http://www.timeturk.com/kultur/kategori-42">KÜLTÜR</a> 
	
	<a class="altklink" href="http://www.timeturk.com/medya/kategori-7">MEDYA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/tarih/kategori-88">TARİH</a> 
	
	<a class="altklink" href="http://www.timeturk.com/analiz/kategori-89">ANALİZ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ajans/kategori-41">AJANS</a> 
	
	
	<br/>
	
	<div class="ortakisim">
		
		<div class="sol1">
				<div class="sol11">
			Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.
				</div>
				
				<div class="orta11">
				 
				</div>
				<div class="sag11">
					<a href="/sayfa-kunye.html">KÜNYE</a>
					<br/>
					<a href="/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
					<br/>
					<a href="/sayfa-iletisim.html">İLETİŞİM</a>
					<br/>
					<a href="/sayfa-reklam.html">REKLAM</a>
					<br/>
					<a href="/sitene-ekle.html">SİTENE EKLE</a>
					<br/>
					<a type="application/rss+xml" href="http://www.timeturk.com/rss">RSS</a>
				</div>
		</div>
		
		<div class="sag1">
			
			<div class="sosyalu">
			Sosyal Medya Hesapları
			<br/>
			<img src="/img/cizgi.png" height="1" width="100%"/>
			</div>
			
			<div class="sosyal">
			<a href="https://www.facebook.com/timeturk" target="_blank"><img class="opaimg" src="/img/f1.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t1.png"/></a>
			<a href="https://www.youtube.com/TimeturkVideo" target="_blank"><img class="opaimg" src="/img/y1.png"/></a>
			<a href="https://plus.google.com/u/0/118435871002747090687/posts" target="_blank"><img class="opaimg" src="/img/g1.png"/></a>
			</div>
		
		
<div style="width:1px;height:1px;overflow:hidden">
<script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.timeturk.com'></script>
</div>
		
		</div>
		
		
		
	</div>

	</div>

	
	<div class="sodik1">
		<a href="https://run.admost.com/adx/goto.ashx?pbk=420277-276512-47683" target="_blank"><img src="/reklamlar/46392-sol.jpg" width="160" height="600" border="0"/></a>
<script src="https://run.admost.com/adx/get.ashx?pbk=420277-276512-47683&t=2&preredir={amClickThru}"></script>
<script src="http://reklam.sayfa.tv/gj.asp?id=11&t=2"></script>
	</div>
	
	<div class="sadik1">
		<a href="https://run.admost.com/adx/goto.ashx?pbk=420277-276512-47683" target="_blank"><img src="/reklamlar/13168-sag.jpg" width="160" height="600" border="0"/></a>
<script src="https://run.admost.com/adx/get.ashx?pbk=420277-276512-47683&t=1&preredir={amClickThru}"></script>
<script src="http://reklam.sayfa.tv/gj.asp?id=11&t=1"></script>
		
		
	</div>
	

	
	
</div>
</body>
</html>

