<!DOCTYPE html>

<html>
<head>

<title>Endonezya’da trafiğe üç tekerlekli çözüm - Timeturk: Haber, Timeturk Haber, HABER, Günün haberleri, yorum, spor, ekonomi, politika, sanat, sinema</title>
<meta name="description" content="Endonezya’nın başkenti Cakarta'da halk, trafik yoğunluğu nedeniyle 'bajai' denilen üç tekerlekli taksileri tercih ediyor."/>
<meta name="keywords" content="Endonezya, bajai, Cakarta"/>
<link rel="canonical" href="http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509" />
<link rel="amphtml" href="http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509-m" />
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="image_src" href="http://www.timeturk.com/resim/detay/69/693509.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.timeturk.com/resim/detay/69/693509.jpg" />
<meta name='twitter:image' content='http://www.timeturk.com/resim/detay/69/693509.jpg'/>


<meta property="og:title" content="Endonezya’da trafiğe üç tekerlekli çözüm"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509"/>
<meta property="og:site_name" content="Timeturk.com">
<meta property="og:description" content="Endonezya’nın başkenti Cakarta'da halk, trafik yoğunluğu nedeniyle 'bajai' denilen üç tekerlekli taksileri tercih ediyor."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="timeturk.com">
<meta name="twitter:site" content="@timeturk">
<meta name="twitter:creator" content="@timeturk">
<meta name="twitter:description" content="Endonezya’nın başkenti Cakarta'da halk, trafik yoğunluğu nedeniyle 'bajai' denilen üç tekerlekli taksileri tercih ediyor."/>
<meta name="twitter:title" content="Endonezya’da trafiğe üç tekerlekli çözüm">
<meta name="twitter:url" content="http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509">


</head>
<body>
<div class="anadiv">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2973133138763238",
    enable_page_level_ads: true
  });
</script>

	<div class="ust1">
		<div class="u01">
		SON HABERLER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/sonsol.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/sonsag.png"/>
		</div>
		
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/erdogan-dan-almanya-ya-her-saygisizligin-cevabini-alacaksiniz/haber-693530">Erdoğan'dan Almanya'ya: Her saygısızlığın cevabını alacaksınız</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/hindistan-in-batisini-sel-vurdu/haber-693529">Hindistan'ın batısını sel vurdu!</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/devlet-bahceli-den-yeni-parti-aciklamasi/haber-693528">Devlet Bahçeli'den yeni parti açıklaması!</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/cnn-tillerson-istifa-edebilir/haber-693525">CNN: Tillerson istifa edebilir</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/adana-da-45-bylock-gozaltisi/haber-693524">Adana'da 45 'Bylock' gözaltısı</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/cumhurbaskani-erdogan-dan-mescid-i-aksa-cagrisi/haber-693523">Cumhurbaşkanı Erdoğan'dan Mescid-i Aksa çağrısı!</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/yabanciya-konut-satisinda-buyuk-artis/haber-693522">Yabancıya konut satışında büyük artış</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/suriye-nin-multeci-hayvanlari-turkiye-de/haber-693521">Suriye'nin mülteci hayvanları Türkiye'de!</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/pentagon-a-soruldu-ypg-nin-ismini-degistirmesinde-nasil-bir-rol-oynadiniz/haber-693520">Pentagon'a soruldu: YPG'nin ismini değiştirmesinde nasıl bir rol oynadınız?</a></div>
				
				<div class="item"><a target="_blank" href="http://www.timeturk.com/fenerbahce-den-ben-arfa-aciklamasi/haber-693519">Fenerbahçe'den Ben Arfa açıklaması!</a></div>
				
			</div>
		</div>
		
		<div class="menu1">
			<img onclick="menug();" alt="Menü" height="24" src="/img/3.png">
		</div>
		
		<form action="http://www.timeturk.com/ara.html" id="cse-search-box">
			<div class="arama1">
			    <input type="hidden" name="cx" value="partner-pub-1409818406719164:8985984342" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" placeholder="haber ara..."/>
			<input type="hidden" name="sa" value="Search" />
			<img src="/img/ara1.png">
			</div>
		</form>
		
		<div class="ustsosyal1">
			<a href="https://www.facebook.com/Timeturk" target="_blank"><img class="opaimg" src="/img/f2.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t2.png"/></a>
			<img class="opaimg" src="/img/y2.png"/>
			<img class="opaimg" src="/img/g2.png"/>
		</div>
		
	</div>

	<div class="ust2">
		<a href="/" title="Timetürk" ><img class="logo" alt="Timetürk" src="/img/logo1.png"/></a>
	</div>
	
	<div class="ust3">
	<a href="/">ANASAYFA</a><a href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a><a href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a><a href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a><a href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a><a href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a><a href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a><a href="http://www.timeturk.com/spor/kategori-4">SPOR</a><a href="http://www.timeturk.com/fetva/kategori-17">FETVA</a><a href="http://www.timeturk.com/islam/kategori-13">İSLAM</a><a href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a><a href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a><a href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a><a href="http://www.timeturk.com/fotogaleri">FOTO</a><a href="http://www.timeturk.com/video">VİDEO</a>
	</div>
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a></li><li><a href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a></li><li><a href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a></li><li><a href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a></li><li><a href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a></li><li><a href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a></li><li><a href="http://www.timeturk.com/spor/kategori-4">SPOR</a></li><li><a href="http://www.timeturk.com/fetva/kategori-17">FETVA</a></li><li><a href="http://www.timeturk.com/islam/kategori-13">İSLAM</a></li><li><a href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a></li><li><a href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a></li><li><a href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a></li>
	</ul>
	</div>
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	</script>
	
	<div class="ust22 gizle728" style="height:90px;">
	<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21966012&PluID=0&w=728&h=90&ord=[timestamp]"></script><script type="text/javascript" src="/sayac/?191"></script>
	</div>
	

	<div class="ikisutun mobildetay2">

		<div class="solsutun">
		

<div id="contentsWrapper">	

<div class="content">		
		

		<div style="margin-top:10px;" >
		<img src="/resim/detay/69/693509.jpg" width="100%" alt="Endonezya’da trafiğe üç tekerlekli çözüm" title="Endonezya’da trafiğe üç tekerlekli çözüm"/>
		</div>
	
	<div class="detayy">
			
			<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/f1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('http://twitter.com/home?status=Endonezya%E2%80%99da+trafi%C4%9Fe+%C3%BC%C3%A7+tekerlekli+%C3%A7%C3%B6z%C3%BCm+http%3A%2F%2Fwww%2Etimeturk%2Ecom%2Fendonezya%2Dda%2Dtrafige%2Duc%2Dtekerlekli%2Dcozum%2Fhaber%2D693509','paylas','width=600,height:400,scrollbars=1');"><img  class="opaimg" src="/img/t1.png" style="width:36px;"></a>
			<a href="javascript:;" onclick="window.open('https://plus.google.com/share?url=http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509','paylas','width=600,height:400,scrollbars=1');"><img src="/img/g1.png"  class="opaimg" style="width:36px;"></a>
			<a href="whatsapp://send?text=Endonezya&#8217;da trafi&#287;e &#252;&#231; tekerlekli &#231;&#246;z&#252;m http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509"><img src="/img/w1.png" class="opaimg" style="width:36px;"/></a>
			<a href="javascript:;" onclick="window.print();"><img src="/img/ya1.png" class="opaimg" style="width:36px;"></a>
		
			<span class="tarih">25.07.2017 11:38:17</span>
			
			<h1>Endonezya’da trafiğe üç tekerlekli çözüm</h1>
			
			
	
			
			<h2>Endonezya’nın başkenti Cakarta'da halk, trafik yoğunluğu nedeniyle 'bajai' denilen üç tekerlekli taksileri tercih ediyor.</h2>
			
			<p>Endonezya'nın başkenti Cakarta'da halk, trafiğin yoğun olduğu saatlerde üç tekerlekli taksileri tercih ediyor.</p>
<p>Yol ve altyapı eksikliği nedeniyle ciddi trafik problemi yaşanan Cakarta'da tramvay ve metronun da bulunmaması <strong>&ldquo;bajai&rdquo;</strong> olarak bilinen üç tekerlekli taksileri cazip kılıyor.</p>
<p>Özellikle trafiğin yoğun olduğu işe gidiş ve dönüş saatlerinde, taksi veya otobüse göre daha hızlı ve ucuz olması nedeniyle rağbet gören bajailerde, taksimetre kullanılmazken fiyatları mesafeye göre belirleniyor.</p>
<p>Özel bir durağı bulunmayan bajai şoförleri, yol kenarında bekleyen müşterilere yanaşarak fiyat teklifi yapıyor. Müşteri ile şoför, fiyat konusunda anlaştığı zaman yolculuk başlıyor.</p>
<p>Trafiğin durma noktasına geldiği durumlarda bile bajailer kaldırımlara kadar çıkarak yolcularını hızlı şekilde gidecekleri yere ulaştırmaya çalışıyor.</p>
<p><strong>"Aylık gelirim 300 ABD doları civarında"</strong></p>
<p>Yaklaşık 15 yıldır bajai şoförlüğü yapan Khalis Mani, AA muhabirine yaptığı açıklamada, bajai ile ailesini geçindirdiğini söyledi.</p>
<p>Mani,<strong> "Aylık gelirim 300 ABD doları civarında. En çok müşteriyi yoğun trafik saatlerinde buluyoruz. O saatler ulaşım için en iyi seçenek, biz oluyoruz"</strong> dedi.</p>
<div class="r300" style="float:left;width:100%;height:250px;margin-top:20px;margin-bottom:20px;">
	<iframe src="/reklamlar/r1/1/300x250.html" width="300" height="250" scrolling="no"  frameborder="0"></iframe><script type="text/javascript" src="/sayac/?205"></script>
	</div>


			
			<br/>
			
			<div style="float:left;width:100%;">
			
			<ul class="tags"><li><a href="/ara.html?cx=partner-pub-1409818406719164%3A8985984342&cof=FORID%3A10&ie=UTF-8&q=Endonezya" class="tag">Endonezya</a></li><li><a href="/ara.html?cx=partner-pub-1409818406719164%3A8985984342&cof=FORID%3A10&ie=UTF-8&q=bajai" class="tag">bajai</a></li><li><a href="/ara.html?cx=partner-pub-1409818406719164%3A8985984342&cof=FORID%3A10&ie=UTF-8&q=Cakarta" class="tag">Cakarta</a></li></ul>
			</div>
		<form method="post" target="yorumg" action="/yorumgonder.asp" >
		<div class="yorumyaz" >
			<div class="yorumust" style="cursor:pointer;margin-bottom:15px;" onclick="document.getElementById('yyaz693509').style.display='block';">&nbsp; &nbsp; YORUM YAZ</div>
			<div class="yorumalt" id="yyaz693509" style="display:none;">
			<input type="text" placeholder="Ad Soyad" id="y1" name="isim">
			<input type="hidden" name="icerik" value="693509">
			<input type="text" id="y2" placeholder="E-Posta Adresiniz" name="mail">
			<textarea id="y3" name="mesaj" placeholder="Yorumunuzu buraya yazınız."></textarea>
			<button type="submit" value="Gönder">Yorumunu Gönder</button>
			</div>
		
		</div>
		</form>
	

</div>



	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61454882-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="/sayac/?693509"></script>
		

</div>

</div>


<a style="display:none;" href="http://www.timeturk.com/bahceli-israil-harem-i-serif-ten-cekilmelidir/haber-693505" id="next"><img src="/resim/detay/69/693505.jpg"/></a>



	<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>	

	<script src="/img/jquery.clever-infinite-scroll.js"></script>
	<script>
		$('#contentsWrapper').cleverInfiniteScroll({
			contentsWrapperSelector: '#contentsWrapper',
			contentSelector: '.content',
			nextSelector: '#next',
			loadImage: '/img/ajax.gif'
		});
		
		
		//$("#contentsWrapper").append("<a href='http://reklam.sayfa.tv/git.asp?id=13' target='_blank'><img src='/resim/manset/55/555152.jpg' width='100%'></a>");
		
		
		
		
	</script>

	

			<div class="solsutun2 mobildetayy">
				<div class="solsutun2sol">
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/at-binmeyi-ogrenen-kopek-sasirtti/video-693531"><img src="http://www.timeturk.com/resim/detay/69/k_693531.jpg" alt="At binmeyi öğrenen köpek şaşırttı"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/at-binmeyi-ogrenen-kopek-sasirtti/video-693531">At binmeyi öğrenen köpek şaşırttı</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/at-binmeyi-ogrenen-kopek-sasirtti/video-693531">Teksas'ta çekilen 2 sevimli hayvanın görüntüsü sosyal medyada defalarca paylaşıldı.</a>
							<br/>						
							<span class="isaat">25.07.2017 12:54:12</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/yabanciya-konut-satisinda-buyuk-artis/haber-693522"><img src="http://www.timeturk.com/resim/detay/69/k_693522.jpg" alt="Yabancıya konut satışında büyük artış"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/yabanciya-konut-satisinda-buyuk-artis/haber-693522">Yabancıya konut satışında büyük artış</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/yabanciya-konut-satisinda-buyuk-artis/haber-693522">Nisan ayı ile tekrar yükselişe geçen yabancıya konut satışı, ilk yarıda yüzde 2,3'lük artışla 9 bin 595'e yükseldi.</a>
							<br/>						
							<span class="isaat">25.07.2017 12:05:28</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/fenerbahce-den-ben-arfa-aciklamasi/haber-693519"><img src="http://www.timeturk.com/resim/detay/69/k_693519.jpg" alt="Fenerbahçe'den Ben Arfa açıklaması!"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/fenerbahce-den-ben-arfa-aciklamasi/haber-693519">Fenerbahçe'den Ben Arfa açıklaması!</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/fenerbahce-den-ben-arfa-aciklamasi/haber-693519">Fenerbahçe İdari Menajeri Hasan Çetinkaya, Ben Arfa transferinin gündemlerinde olmadığını açıkladı.</a>
							<br/>						
							<span class="isaat">25.07.2017 12:01:25</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/gurbetciler-turkiye-ye-akin-etti/haber-693518"><img src="http://www.timeturk.com/resim/detay/69/k_693518.jpg" alt="Gurbetçiler Türkiye'ye akın etti"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/gurbetciler-turkiye-ye-akin-etti/haber-693518">Gurbetçiler Türkiye'ye akın etti</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/gurbetciler-turkiye-ye-akin-etti/haber-693518">Avrupa'nın çeşitli ülkelerinde yaşayan ve yıllık izinlerini Türkiye'de geçirmeye gelen gurbetçiler rekor kırdı.</a>
							<br/>						
							<span class="isaat">25.07.2017 11:56:21</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/trump-tan-obamacare-tepkisi/haber-693517"><img src="http://www.timeturk.com/resim/detay/69/k_693517.jpg" alt="Trump'tan Obamacare tepkisi!"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/trump-tan-obamacare-tepkisi/haber-693517">Trump'tan Obamacare tepkisi!</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/trump-tan-obamacare-tepkisi/haber-693517">ABD Başkanı Trump, ''Demokratlar bir oy dahi vermiyor, bu yüzden Cumhuriyetçilerin hepsinin oyuna ihtiyacımız var'' dedi.</a>
							<br/>						
							<span class="isaat">25.07.2017 11:52:48</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/almanya-ya-buyuk-sok-ab-harekete-gecti/haber-693515"><img src="http://www.timeturk.com/resim/detay/69/k_693515.jpg" alt="Almanya'ya büyük şok! AB harekete geçti"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/almanya-ya-buyuk-sok-ab-harekete-gecti/haber-693515">Almanya'ya büyük şok! AB harekete geçti</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/almanya-ya-buyuk-sok-ab-harekete-gecti/haber-693515">Avrupa Birliği (AB) Komisyonu, Almanya'daki otomotiv üreticilerinin aralarında kartel oluşturduğu iddiası üzerine inceleme başlattı. Almanya'dan ise konuyla ilgili açıklama geldi.</a>
							<br/>						
							<span class="isaat">25.07.2017 11:48:48</span>
						</div>
					</div>
					
					<div class="item">
						<div class="isol">
						<a href="http://www.timeturk.com/kalitesiz-bina-ikiye-ayrildi/video-693513"><img src="http://www.timeturk.com/resim/detay/69/k_693513.jpg" alt="Kalitesiz bina ikiye ayrıldı!"></a>
						</div>
						<div class="isag">
							<a class="ibaslik" href="http://www.timeturk.com/kalitesiz-bina-ikiye-ayrildi/video-693513">Kalitesiz bina ikiye ayrıldı!</a>
							<br/>
							<a class="iozet" href="http://www.timeturk.com/kalitesiz-bina-ikiye-ayrildi/video-693513">Çin'de kalitesiz malzeme kullanılarak inşa edilen bina ortadan ikiye ayrılarak yıkıldı. Binanın yıkılma anı amatör kamera tarafından böyle görüntülendi.</a>
							<br/>						
							<span class="isaat">25.07.2017 11:43:23</span>
						</div>
					</div>
					
				</div>
				
				<div class="solsutun2sag">
					<div class="reklamos">
					
					</div>
				</div>
				
			</div>
			
		</div>
		
		<div class="sagsutun"><div class="sag4lu">		<a href="/fotogaleri"><img alt="Foto Galeriler" src="/img/fotolar.jpg"/></a>		<a href="/video"><img alt="Videolar" src="/img/videolar.jpg"/></a>		<a href="/yazarlar"><img alt="Yazarlar" src="/img/yazarlar.jpg"/></a>		<a href="/gunun-ozeti"><img alt="Günün Özeti" src="/img/haberler.jpg"/></a>	</div><div class="r300"><script type="text/javascript">
            var vastLinks = [
                '<iframe src="/reklamlar/r1/1/300x250.html" width="300" height="250" scrolling="no"  frameborder="0"></iframe>',
                '<iframe src="/reklamlar/r1/2/300x250.html" width="300" height="250"  scrolling="no"  frameborder="0"></iframe>'
            ];

            document.write(vastLinks[Math.floor(Math.random() * vastLinks.length)]);

        </script><script type="text/javascript" src="/sayac/?200"></script></div><div class="sagsonhaberleru">TİMETÜRK <span class="siyah">SON</span> HABERLER</div><div class="sagsonhaberler"><ul><li><a href="http://www.timeturk.com/erdogan-dan-almanya-ya-her-saygisizligin-cevabini-alacaksiniz/haber-693530">Erdoğan'dan Almanya'ya: Her saygısızlığın cevabını al</a></li><li><a href="http://www.timeturk.com/hindistan-in-batisini-sel-vurdu/haber-693529">Hindistan'ın batısını sel vurdu!</a></li><li><a href="http://www.timeturk.com/devlet-bahceli-den-yeni-parti-aciklamasi/haber-693528">Devlet Bahçeli'den yeni parti açıklaması!</a></li><li><a href="http://www.timeturk.com/cnn-tillerson-istifa-edebilir/haber-693525">CNN: Tillerson istifa edebilir</a></li><li><a href="http://www.timeturk.com/adana-da-45-bylock-gozaltisi/haber-693524">Adana'da 45 'Bylock' gözaltısı</a></li><li><a href="http://www.timeturk.com/cumhurbaskani-erdogan-dan-mescid-i-aksa-cagrisi/haber-693523">Cumhurbaşkanı Erdoğan'dan Mescid-i Aksa çağrısı!</a></li><li><a href="http://www.timeturk.com/yabanciya-konut-satisinda-buyuk-artis/haber-693522">Yabancıya konut satışında büyük artış</a></li><li><a href="http://www.timeturk.com/suriye-nin-multeci-hayvanlari-turkiye-de/haber-693521">Suriye'nin mülteci hayvanları Türkiye'de!</a></li><li><a href="http://www.timeturk.com/pentagon-a-soruldu-ypg-nin-ismini-degistirmesinde-nasil-bir-rol-oynadiniz/haber-693520">Pentagon'a soruldu: YPG'nin ismini değiştirmesinde na</a></li><li><a href="http://www.timeturk.com/fenerbahce-den-ben-arfa-aciklamasi/haber-693519">Fenerbahçe'den Ben Arfa açıklaması!</a></li><li><a href="http://www.timeturk.com/gurbetciler-turkiye-ye-akin-etti/haber-693518">Gurbetçiler Türkiye'ye akın etti</a></li><li><a href="http://www.timeturk.com/trump-tan-obamacare-tepkisi/haber-693517">Trump'tan Obamacare tepkisi!</a></li><li><a href="http://www.timeturk.com/yunan-sahil-guvenligi-turk-gemisine-ates-acmisti-o-istihbaratin-kaynagi-belli-oldu/haber-693516">Yunan sahil güvenliği Türk gemisine ateş açmıştı! O i</a></li><li><a href="http://www.timeturk.com/almanya-ya-buyuk-sok-ab-harekete-gecti/haber-693515">Almanya'ya büyük şok! AB harekete geçti</a></li><li><a href="http://www.timeturk.com/marmara-depremi-icin-tarih-verildi/haber-693514">Marmara depremi için tarih verildi!</a></li><li><a href="http://www.timeturk.com/diyarbakir-da-420-kilogram-amonyum-nitrat-imha-edildi/haber-693512">Diyarbakır'da 420 kilogram amonyum nitrat imha edildi</a></li><li><a href="http://www.timeturk.com/kontrolden-cikan-arac-denize-uctu/haber-693511">Kontrolden çıkan araç denize uçtu</a></li><li><a href="http://www.timeturk.com/borsa-gune-yukselisle-basladi/haber-693510">Borsa güne yükselişle başladı</a></li><li><a href="http://www.timeturk.com/endonezya-da-trafige-uc-tekerlekli-cozum/haber-693509">Endonezya’da trafiğe üç tekerlekli çözüm</a></li><li><a href="http://www.timeturk.com/istanbullulara-saganak-uyarisi/haber-693508">İstanbullulara sağanak uyarısı!</a></li></ul></div><div class="sagcoklar"><div class="sol1">ÇOK OKUNANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693419.jpg" alt="Ali Ilıcak: Annem hapiste olmasına rağmen..."/></div><div class="sag1"><a href="http://www.timeturk.com/ali-ilicak-annem-hapiste-olmasina-ragmen/haber-693419">Ali Ilıcak: Annem hapiste olmasına rağmen...</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693427.jpg" alt="Erdoğan'dan Diyanet İşleri Başkanı açıklaması"/></div><div class="sag1"><a href="http://www.timeturk.com/erdogan-dan-diyanet-isleri-baskani-aciklamasi/haber-693427">Erdoğan'dan Diyanet İşleri Başkanı açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693413.jpg" alt="Pentagon: Batı baharı yaşanabilir"/></div><div class="sag1"><a href="http://www.timeturk.com/pentagon-bati-bahari-yasanabilir/haber-693413">Pentagon: Batı baharı yaşanabilir</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693418.jpg" alt="Vali Balkanlıoğlu'ndan fotoğraf açıklaması"/></div><div class="sag1"><a href="http://www.timeturk.com/vali-balkanlioglu-ndan-fotograf-aciklamasi/haber-693418">Vali Balkanlıoğlu'ndan fotoğraf açıklaması</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693424.jpg" alt="IŞİD'in hücre evinde FETÖ kitapları"/></div><div class="sag1"><a href="http://www.timeturk.com/isid-in-hucre-evinde-feto-kitaplari/haber-693424">IŞİD'in hücre evinde FETÖ kitapları</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693411.jpg" alt="Mısır ve Sudan'ın 'tartışmalı bölge'sinde tansiyon yükseldi!"/></div><div class="sag1"><a href="http://www.timeturk.com/misir-ve-sudan-in-tartismali-bolge-sinde-tansiyon-yukseldi/haber-693411">Mısır ve Sudan'ın 'tartışmalı bölge'sinde tansiyon yükseldi!</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693357.jpg" alt="CHP’den sonra HDP de sokağa çıkıyor"/></div><div class="sag1"><a href="http://www.timeturk.com/chp-den-sonra-hdp-de-sokaga-cikiyor/haber-693357">CHP’den sonra HDP de sokağa çıkıyor</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693354.jpg" alt="'Avrupa, diz çökmediği için Erdoğan'ı sevmiyor'"/></div><div class="sag1"><a href="http://www.timeturk.com/avrupa-diz-cokmedigi-icin-erdogan-i-sevmiyor/haber-693354">'Avrupa, diz çökmediği için Erdoğan'ı sevmiyor'</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693338.jpg" alt="'Erdoğan'ın Suudi Arabistan ziyareti medyayı böldü"/></div><div class="sag1"><a href="http://www.timeturk.com/erdogan-in-suudi-arabistan-ziyareti-medyayi-boldu/haber-693338">'Erdoğan'ın Suudi Arabistan ziyareti medyayı böldü</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693408.jpg" alt="Büyükada tutuklamaları için Arap sokağında neler konuşuluyor?"/></div><div class="sag1"><a href="http://www.timeturk.com/buyukada-tutuklamalari-icin-arap-sokaginda-neler-konusuluyor/haber-693408">Büyükada tutuklamaları için Arap sokağında neler konuşuluyor?</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693428.jpg" alt="9 PKK'lı öldürüldü, tepeye Türk bayrağı dikildi"/></div><div class="sag1"><a href="http://www.timeturk.com/9-pkk-li-olduruldu-tepeye-turk-bayragi-dikildi/haber-693428">9 PKK'lı öldürüldü, tepeye Türk bayrağı dikildi</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693359.jpg" alt="Ordu'daki kavga için İçişleri devrede!"/></div><div class="sag1"><a href="http://www.timeturk.com/ordu-daki-kavga-icin-icisleri-devrede/haber-693359">Ordu'daki kavga için İçişleri devrede!</a></div></div></div><div class="r300" style="float:left;width:300px;height:250px;margin-top:10px;"><script type="text/javascript">
            var vastLinks = [
                '<iframe src="/reklamlar/r1/1/300x250.html" width="300" height="250" scrolling="no"  frameborder="0"></iframe>',
                '<iframe src="/reklamlar/r1/2/300x250.html" width="300" height="250"  scrolling="no"  frameborder="0"></iframe>'
            ];

            document.write(vastLinks[Math.floor(Math.random() * vastLinks.length)]);

        </script><script type="text/javascript" src="/sayac/?203"></script></div><div class="sagcoklar"><div class="sol1">SON YORUMLANANLAR</div></div><div class="sagcoklar1"><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692696.jpg" alt="Diyanet İşleri Başkanlığı: Büyük şehirlerde ilçe değiştiği anda seferisiniz"/></div><div class="sag1"><a href="http://www.timeturk.com/diyanet-isleri-baskanligi-buyuk-sehirlerde-ilce-degistigi-anda-seferisiniz/haber-692696">Diyanet İşleri Başkanlığı: Büyük şehirlerde ilçe değiştiği anda seferisiniz</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693413.jpg" alt="Pentagon: Batı baharı yaşanabilir"/></div><div class="sag1"><a href="http://www.timeturk.com/pentagon-bati-bahari-yasanabilir/haber-693413">Pentagon: Batı baharı yaşanabilir</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693290.jpg" alt="'Ortadoğu, istikrarlı bir istikrarsızlık döneminde'"/></div><div class="sag1"><a href="http://www.timeturk.com/ortadogu-istikrarli-bir-istikrarsizlik-doneminde/haber-693290">'Ortadoğu, istikrarlı bir istikrarsızlık döneminde'</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693381.jpg" alt="Esed'in oğlu, olimpiyatlarda başarısız oldu"/></div><div class="sag1"><a href="http://www.timeturk.com/esed-in-oglu-olimpiyatlarda-basarisiz-oldu/haber-693381">Esed'in oğlu, olimpiyatlarda başarısız oldu</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693365.jpg" alt="Almanya'dan Erdoğan'a sert eleştiri: Kabul edemeyiz!"/></div><div class="sag1"><a href="http://www.timeturk.com/almanya-dan-erdogan-a-sert-elestiri-kabul-edemeyiz/haber-693365">Almanya'dan Erdoğan'a sert eleştiri: Kabul edemeyiz!</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693338.jpg" alt="'Erdoğan'ın Suudi Arabistan ziyareti medyayı böldü"/></div><div class="sag1"><a href="http://www.timeturk.com/erdogan-in-suudi-arabistan-ziyareti-medyayi-boldu/haber-693338">'Erdoğan'ın Suudi Arabistan ziyareti medyayı böldü</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_693228.jpg" alt="Gülen seccadeye ayakkabılarıyla bastı çünkü..."/></div><div class="sag1"><a href="http://www.timeturk.com/gulen-seccadeye-ayakkabilariyla-basti-cunku/haber-693228">Gülen seccadeye ayakkabılarıyla bastı çünkü...</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692868.jpg" alt="Suudi Bakan: Katar'dan olumlu cevap bekliyoruz"/></div><div class="sag1"><a href="http://www.timeturk.com/suudi-bakan-katar-dan-olumlu-cevap-bekliyoruz/haber-692868">Suudi Bakan: Katar'dan olumlu cevap bekliyoruz</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692896.jpg" alt="ABD uçakları vurdu: Çok sayıda ölü var"/></div><div class="sag1"><a href="http://www.timeturk.com/abd-ucaklari-vurdu-cok-sayida-olu-var/haber-692896">ABD uçakları vurdu: Çok sayıda ölü var</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692874.jpg" alt="Rusya'dan ABD'nin Suriye'deki üslerine ilişkin açıklama"/></div><div class="sag1"><a href="http://www.timeturk.com/rusya-dan-abd-nin-suriye-deki-uslerine-iliskin-aciklama/haber-692874">Rusya'dan ABD'nin Suriye'deki üslerine ilişkin açıklama</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692901.jpg" alt="Katar Emiri: Başardık"/></div><div class="sag1"><a href="http://www.timeturk.com/katar-emiri-basardik/haber-692901">Katar Emiri: Başardık</a></div></div><div class="item"><div class="sol1"><img src="/resim/detay/69/k_692879.jpg" alt="Kudüs'te 3 şehit, 193 yaralı!"/></div><div class="sag1"><a href="http://www.timeturk.com/kudus-te-3-sehit-193-yarali/haber-692879">Kudüs'te 3 şehit, 193 yaralı!</a></div></div></div><div class="r300" style="float:left;width:300px;height:250px;margin-top:10px;"><script type="text/javascript">
            var vastLinks = [
                '<iframe src="/reklamlar/r1/1/300x250.html" width="300" height="250" scrolling="no"  frameborder="0"></iframe>',
                '<iframe src="/reklamlar/r1/2/300x250.html" width="300" height="250"  scrolling="no"  frameborder="0"></iframe>'
            ];

            document.write(vastLinks[Math.floor(Math.random() * vastLinks.length)]);

        </script><script type="text/javascript" src="/sayac/?202"></script></div></div>
	</div>
		
	
	
		<script type="text/javascript" src="/img/alt.js"></script>
	
	

<div class="footer">
	<br/>
	<span class="footeryazi">TIMETURK</span>
	<br/>
	<br/>
	
	<a class="altklink" href="http://www.timeturk.com/gundem/kategori-79">GÜNDEM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/politika/kategori-2">POLİTİKA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/turkiye/kategori-10">TÜRKİYE</a> 
	
	<a class="altklink" href="http://www.timeturk.com/dunya/kategori-3">DÜNYA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/yasam/kategori-80">YAŞAM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ekonomi/kategori-26">EKONOMİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/spor/kategori-4">SPOR</a> 
	
	<a class="altklink" href="http://www.timeturk.com/fetva/kategori-17">FETVA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/islam/kategori-13">İSLAM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ceviri/kategori-12">ÇEVİRİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/saglik/kategori-78">SAĞLIK</a> 
	
	<a class="altklink" href="http://www.timeturk.com/teknoloji/kategori-6">TEKNOLOJİ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/roportaj/kategori-27">RÖPORTAJ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/egitim/kategori-11">EĞİTİM</a> 
	
	<a class="altklink" href="http://www.timeturk.com/yerel/kategori-5">YEREL</a> 
	
	<a class="altklink" href="http://www.timeturk.com/blog/kategori-1">BLOG</a> 
	
	<a class="altklink" href="http://www.timeturk.com/kultur/kategori-42">KÜLTÜR</a> 
	
	<a class="altklink" href="http://www.timeturk.com/medya/kategori-7">MEDYA</a> 
	
	<a class="altklink" href="http://www.timeturk.com/tarih/kategori-88">TARİH</a> 
	
	<a class="altklink" href="http://www.timeturk.com/analiz/kategori-89">ANALİZ</a> 
	
	<a class="altklink" href="http://www.timeturk.com/ajans/kategori-41">AJANS</a> 
	
	
	<br/>
	
	<div class="ortakisim">
		
		<div class="sol1">
				<div class="sol11">
			Timeturk basın ilke ve ahlak kurallarına uymaya söz vermiştir.
				</div>
				
				<div class="orta11">
				 
				</div>
				<div class="sag11">
					<a href="/sayfa-kunye.html">KÜNYE</a>
					<br/>
					<a href="/sayfa-yayinilkeleri.html">YAYIN İLKELERİ</a>
					<br/>
					<a href="/sayfa-iletisim.html">İLETİŞİM</a>
					<br/>
					<a href="/sayfa-reklam.html">REKLAM</a>
					<br/>
					<a href="/sitene-ekle.html">SİTENE EKLE</a>
					<br/>
					<a type="application/rss+xml" href="http://www.timeturk.com/rss">RSS</a>
				</div>
		</div>
		
		<div class="sag1">
			
			<div class="sosyalu">
			Sosyal Medya Hesapları
			<br/>
			<img src="/img/cizgi.png" height="1" width="100%"/>
			</div>
			
			<div class="sosyal">
			<a href="https://www.facebook.com/timeturk" target="_blank"><img class="opaimg" src="/img/f1.png"/></a>
			<a href="https://twitter.com/timeturk" target="_blank"><img class="opaimg" src="/img/t1.png"/></a>
			<a href="https://www.youtube.com/TimeturkVideo" target="_blank"><img class="opaimg" src="/img/y1.png"/></a>
			<a href="https://plus.google.com/u/0/118435871002747090687/posts" target="_blank"><img class="opaimg" src="/img/g1.png"/></a>
			</div>
		
		
<div style="width:1px;height:1px;overflow:hidden">
<script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.timeturk.com'></script>
</div>
		
		</div>
		
		
		
	</div>

	</div>

	
	<div class="sodik1">
		<a href="http://www.timeturk.com/reklamlar/?id=190" target="_blank"><img src="/reklamlar/62791-160x600.jpg" width="160" height="600" border="0"/></a><script type="text/javascript" src="/sayac/?190"></script>
	</div>
	
	<div class="sadik1">
		<a href="http://www.timeturk.com/reklamlar/?id=175" target="_blank"><img src="/reklamlar/69551-160x6002.gif" width="160" height="600" border="0"/></a><script type="text/javascript" src="/sayac/?175"></script>
		
		
	</div>
	

	
	
</div>
</body>
</html>

